<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<!--[if IE]><script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script><![endif]-->
<!--[if lt IE 9]><script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script><script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" /><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<title>nuevos dispositivos de salud riesgos y ventajas</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A medida que la tecnología avanza, también lo hace la forma en la que cuidamos nuestra salud y las actividades en nuestra rutina del día a día. Sin embargo, esto puede resultar contraproducente, ya que nuestra información, e incluso nuestra identidad, se puede ver comprometida."/>
<meta name="original-source" content="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" />
<link rel="canonical" href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad" />
<meta property="og:description" content="A medida que la tecnología avanza, también lo hace la forma en la que cuidamos nuestra salud y las actividades en nuestra rutina del día a día. Sin embargo, esto puede resultar contraproducente, ya que nuestra información, e incluso nuestra identidad, se puede ver comprometida." />
<meta property="og:url" content="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="hackeos" />
<meta property="article:tag" content="salud" />
<meta property="article:tag" content="seguridad cibernetica" />
<meta property="article:section" content="Ciencia y tecnología" />
<meta property="article:published_time" content="2019-01-10T20:35:51-06:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A medida que la tecnología avanza, también lo hace la forma en la que cuidamos nuestra salud y las actividades en nuestra rutina del día a día. Sin embargo, esto puede resultar contraproducente, ya que nuestra información, e incluso nuestra identidad, se puede ver comprometida." />
<meta name="twitter:title" content="Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad RSS de los comentarios" href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://elsemanario.com/?p=299458' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fciencia-y-tecnologia%2F299458%2Fauge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fciencia-y-tecnologia%2F299458%2Fauge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-20828c2db47e7ba0189739a6fcef9396.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-277ec9cd88b6eb5b2d1a581d4ce52255.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
            ga('send','pageview', {'dimension2': 107});
        </script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/amp/"><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script>		<style type="text/css" id="wp-custom-css">
			.sugerencias-container {
	position: relative;
	padding-bottom: 56.25%;
	padding-top:25px;
	height: 0;
	border: none !important;
	border-bottom:1em solid transparent !important;
}
.sugerencias-container iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.content .clear {
  clear:none !important;
  float: left;
}

@media only screen and (max-width: 767px){
	.sugerencias-container {
		border-bottom: none !important;
	}
.content .clear {
  clear: both !important;
  float: none;
}
}

.xg-recent-posts, .xg-recent-posts a {
    height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
	margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
	visibility: hidden;
	font-size:1px!important;
	margin:0;
	padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	margin-top:0;
	font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	font-size:32px;
}
}		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-299458 single-format-standard">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
	<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">

            <div class="top_expand"></div>
			<div class="container">
				<div class="search-block">
					<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit">Buscar</button>
						<label class="search-reader-label" for="s">Buscar en el sitio</label>
						<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div class="leaderboard"></div>
	<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></span> || <span class="current">Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad</span></div>
		
		
		
		<article id="the-post" class="post-listing post-299458 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia category-hasta-el-momento tag-hackeos tag-salud tag-seguridad-cibernetica">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="El número de ataques cibernéticos sigue en aumento" srcset="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />             		</div>
		<div class="single-post-caption">El número de ataques cibernéticos sigue en aumento</div> 
	
			<!-- Fecha post -->
			<br/>
			<p>jueves 10 de enero de 2019</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<h4>Los últimos inventos tecnológicos pueden ayudarnos a mantener nuestra salud en óptimas condiciones, pero pueden poner en riesgo nuestra privacidad.</h4>
<p>A medida que la tecnología avanza, también lo hace la forma en la que cuidamos nuestra salud y las actividades en nuestra rutina del día a día. Sin embargo, esto puede resultar contraproducente, ya que nuestra información, e incluso nuestra identidad, se puede ver comprometida.</p>
<p>Con un total de más de 500 compañías reunidas en el <strong>Consumer Electronics Show</strong> (CES) 2019 que tuvo lugar en Las Vegas Nevada, se presentaron algunas soluciones para diagnosticar, tratar, monitorear y cuidar de enfermedades que nos afectan día a día.</p>
<p><strong>También te puede interesar: <a href="https://elsemanario.com/ciencia-y-tecnologia/299284/ces-2019-realidad-virtual-autos-voladores-y-robots-de-bienestar-son-el-plato-fuerte/"><span style="color: #3366ff;">CES 2019: Realidad virtual, autos voladores y robots de bienestar son el plato fuerte</span></a></strong></p>
<p>Con esto en mente, Kaspersky Lab comentó sobre cómo estos nuevos dispositivos de salud ponen en peligro nuestra privacidad ya que muchas de ellas dejan los datos de los pacientes accesibles en línea y sin protección.</p>
<p>Entre las amenazas más frecuentes se encuentra la violación de datos. No obstante algunos ataques también son dirigidos hacia los dispositivos médicos, de acuerdo a investigadores de Kaspersky Lab quiénes descubrieron ataques estilo “man-in-the-middle”; en lo anterior, el cibercriminal tiene acceso abierto entre el sensor y el servicio dónde se almacenan los datos.</p>
<p>Los hackers tienen acceso, ya sea local o remoto, a la información y pueden suplantar la identidad del afectado, logrando ataques de ransomware donde pueden borrar o encriptar los datos del usuario.</p>
<p>“Las personas pueden percibir que estos nuevos desarrollos traen varios beneficios, como prevenir enfermedades, mejorar su estilo de vida, ahorros en visitas al médico, entre otros, pero pocas veces se detienen a pensar a dónde están enviando sus datos, quién los almacena y qué uso se les está dando,” comentó Dmitry Bestuzhev, Director del Equipo de Investigación y Análisis para América Latina en Kaspersky Lab. “Además, ya que los centros de salud también están conectados al Internet, hay que pensar en qué pasaría si los datos técnicos del equipo médico están siendo comprometidos en el momento en que una persona esté recibiendo algún tratamiento En los últimos años hemos visto un auge el desarrollo de dispositivos médicos conectados; sin embargo, el nivel de seguridad de estos equipos no se ha desarrollado a la par”.</p>
<p>Si ya cuentas con algún dispositivo tecnológico conectado a la red, Kaspersky tiene algunas recomendaciones:</p>
<ul>
<li>Pregúntate si realmente necesitas el dispositivo, si mejora/ayuda tu salud.</li>
<li>Igual como lo harías antes de elegir un restaurante donde cenar, revisa la reputación del fabricante del dispositivo, lee reseñas e infórmate sobre lo que otros usuarios piensan del mismo.</li>
<li>No te quedes con la contraseña que viene pre-instalada, modifícala constantemente para evitar que terceros puedan acceder a tu cuenta.</li>
<li>Busca y encuentra una solución que te ayude a detectar si tienes algún dispositivo vulnerable a ataques. Por ejemplo, Kaspersky Smart Home &amp; IoT Scanner para Android analiza la red doméstica y hace una lista de dispositivos conectados y señala las vulnerabilidades de casa uno.</li>
<li>No asocies tus dispositivos a ninguna cuenta social ya que puedes exponerte fácilmente.</li>
<li>Y cómo en cualquier contrato, lee las letras pequeñas. Con esto nos referimos a que leas todas las condiciones de uso del dispositivo y tengas conocimiento de dónde se almacenan tus datos.</li>
</ul>
<p>Kaspersky Lab es una compañía a nivel mundial que se encarga de la seguridad cibernética. La compañía celebra más de 20 años de trayectoria en los cuales se ha actualizado y protege fielmente a empresas, infraestructura crítica, gobiernos y consumidores en todo el mundo. Entre los servicios que provee se encuentran soluciones de seguridad y servicios especializados para combatir amenazas digitales avanzadas y en evolución.</p>
<p>Con más de 400 millones de usuarios a nivel mundial, Kaspersky es una de las firmas de ciberseguridad más importantes. Además, ayuda a más de 270 mil clientes corporativos.</p>
<p>&nbsp;</p>
<p><strong>También te puede interesar: <a href="https://elsemanario.com/ciencia-y-tecnologia/297808/peores-ciberataques-2018/"><span style="color: #3366ff;">Los ciberataques, el arma que amedrentó al 2018</span></a></strong></p>
<p>&nbsp;</p>
<p><strong>Síguenos en <a href="https://www.facebook.com/ElSemanarioMx/"><u><span style="color: #0000ff;">Facebook</span></u></a><span style="color: #0000ff;"> – <u><a style="color: #0000ff;" href="https://twitter.com/El_Semanario">Twitter</a></u> – <a style="color: #0000ff;" href="https://www.instagram.com/elsemanariosinlimites/"><u>Instagram</u></a> – <a style="color: #0000ff;" href="http://t.me/El_Semanario"><u>Telegram</u></a></span></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='299458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5222bb84fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/hackeos/" rel="tag">hackeos</a> <a href="https://elsemanario.com/tag/salud/" rel="tag">salud</a> <a href="https://elsemanario.com/tag/seguridad-cibernetica/" rel="tag">seguridad cibernetica</a></span>				<span style="display:none" class="updated">2019-01-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/hectormoreno/" title="Entradas de Hector Moreno" rel="author">Hector Moreno</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" data-text="Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Hector Moreno </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="https://secure.gravatar.com/avatar/ac638d53ff0818f595c27bd77455400b?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/negocios/299425/se-acaban-las-vacaciones-asi-es-como-debes-volver-al-trabajo/" title="Enlace permanente a ¡Se acaban las vacaciones! Así es como debes volver al trabajo" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/01/regresar-al-trabajo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="regresar al trabajo" srcset="https://elsemanario.com/wp-content/uploads/2019/01/regresar-al-trabajo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/regresar-al-trabajo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/negocios/299425/se-acaban-las-vacaciones-asi-es-como-debes-volver-al-trabajo/" title="Enlace permanente a ¡Se acaban las vacaciones! Así es como debes volver al trabajo" rel="bookmark">¡Se acaban las vacaciones! Así es como debes volver al trabajo</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/mi-salud/182186/con-estos-tips-puedes-evitar-resfriarte-durante-el-invierno/" title="Enlace permanente a Con estos tips puedes evitar resfriarte durante el invierno" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2016/12/enfermedades-respiratorias-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Especialistas emiten recomendaciones para evitar enfermarse durante el invierno/NTX" srcset="https://elsemanario.com/wp-content/uploads/2016/12/enfermedades-respiratorias-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/12/enfermedades-respiratorias-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/mi-salud/182186/con-estos-tips-puedes-evitar-resfriarte-durante-el-invierno/" title="Enlace permanente a Con estos tips puedes evitar resfriarte durante el invierno" rel="bookmark">Con estos tips puedes evitar resfriarte durante el invierno</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/negocios/295707/empresas-han-puesto-cuidado-en-implementar-iniciativas-de-salud/" title="Enlace permanente a Empresas han puesto cuidado en implementar iniciativas de salud" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/11/empresas-salud-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="empresas salud" srcset="https://elsemanario.com/wp-content/uploads/2018/11/empresas-salud-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/11/empresas-salud-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/negocios/295707/empresas-han-puesto-cuidado-en-implementar-iniciativas-de-salud/" title="Enlace permanente a Empresas han puesto cuidado en implementar iniciativas de salud" rel="bookmark">Empresas han puesto cuidado en implementar iniciativas de salud</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h2>Hasta el momento Sin Límites		</h2><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul data-categories="18" data-offset="10">
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/" title="Enlace permanente a Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad" rel="bookmark">
				<img width="300" height="200" src="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="El número de ataques cibernéticos sigue en aumento" srcset="https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640-300x200.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/12/hacker-1944688_640.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/299458/auge-de-dispositivos-de-salud-puede-resultar-en-riesgos-de-ciberseguridad/">Auge de dispositivos de salud puede resultar en riesgos de ciberseguridad</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/299444/cuando-y-a-que-hora-se-podra-ver-en-mexico-el-primer-eclipse-de-luna/" title="Enlace permanente a ¿Cuándo y a qué hora se podrá ver en México el eclipse de Luna total?" rel="bookmark">
				<img width="300" height="190" src="https://elsemanario.com/wp-content/uploads/2019/01/Eclipse-Lunar-Total-300x190.jpg" class="attachment-medium size-medium wp-post-image" alt="A finales de este mes se presentará uno de los fenómenos astronómicos más raros que se puedan presentar con la aparición del primer eclipse lunar del año más dos fases inusuales, una superluna y una luna de sangre." srcset="https://elsemanario.com/wp-content/uploads/2019/01/Eclipse-Lunar-Total-300x190.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/Eclipse-Lunar-Total.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/299444/cuando-y-a-que-hora-se-podra-ver-en-mexico-el-primer-eclipse-de-luna/">¿Cuándo y a qué hora se podrá ver en México el eclipse de Luna total?</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/mi-salud/299442/se-inicia-la-temporada-de-dietas-te-unes-al-reto/" title="Enlace permanente a Se inicia la temporada de dietas, ¿Te unes al reto?" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/01/dietas-gym-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="dietas gym" srcset="https://elsemanario.com/wp-content/uploads/2019/01/dietas-gym-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/dietas-gym.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/mi-salud/299442/se-inicia-la-temporada-de-dietas-te-unes-al-reto/">Se inicia la temporada de dietas, ¿Te unes al reto?</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/299439/enero-momento-ideal-para-comenzar-a-invertir/" title="Enlace permanente a Enero momento ideal para comenzar a invertir" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/01/Columna-primero-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Inversiones_Enero" srcset="https://elsemanario.com/wp-content/uploads/2019/01/Columna-primero-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/Columna-primero.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/299439/enero-momento-ideal-para-comenzar-a-invertir/">Enero momento ideal para comenzar a invertir</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/internacional/299432/dialogan-trudeau-y-trump-sobre-las-tarifas-a-aluminio-y-acero/" title="Enlace permanente a Dialogan Trudeau y Trump sobre las tarifas a aluminio y acero" rel="bookmark">
				<img width="300" height="208" src="https://elsemanario.com/wp-content/uploads/2018/03/TLCAN-Trudeau-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://elsemanario.com/wp-content/uploads/2018/03/TLCAN-Trudeau-300x208.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/TLCAN-Trudeau.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/internacional/299432/dialogan-trudeau-y-trump-sobre-las-tarifas-a-aluminio-y-acero/">Dialogan Trudeau y Trump sobre las tarifas a aluminio y acero</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/canada/299429/comite-legal-y-fiscal-cancham-21/" title="Enlace permanente a Comité Legal y Fiscal CANCHAM" rel="bookmark">
				<img width="300" height="125" src="https://elsemanario.com/wp-content/uploads/2017/07/Allan-Lichtman-300x125.gif" class="attachment-medium size-medium wp-post-image" alt="CANCHAM" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/canada/299429/comite-legal-y-fiscal-cancham-21/">Comité Legal y Fiscal CANCHAM</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/299425/se-acaban-las-vacaciones-asi-es-como-debes-volver-al-trabajo/" title="Enlace permanente a ¡Se acaban las vacaciones! Así es como debes volver al trabajo" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/01/regresar-al-trabajo-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="regresar al trabajo" srcset="https://elsemanario.com/wp-content/uploads/2019/01/regresar-al-trabajo-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/regresar-al-trabajo.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/299425/se-acaban-las-vacaciones-asi-es-como-debes-volver-al-trabajo/">¡Se acaban las vacaciones! Así es como debes volver al trabajo</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/299422/sabotaje-a-ducto-razon-del-desabasto-de-gasolina-en-cdmx-amlo/" title="Enlace permanente a Desabasto de gasolina en CDMX: la cuerda se tensa para Obrador" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/01/Filas_gasolineras-3-960x500-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="largas filas de autos en las gasolineras por lucha contra el huachicol" srcset="https://elsemanario.com/wp-content/uploads/2019/01/Filas_gasolineras-3-960x500-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/Filas_gasolineras-3-960x500.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/299422/sabotaje-a-ducto-razon-del-desabasto-de-gasolina-en-cdmx-amlo/">Desabasto de gasolina en CDMX: la cuerda se tensa para Obrador</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/299397/canadienses-detectan-senales-misteriosas-provenientes-de-una-galaxia-lejana/" title="Enlace permanente a Canadienses detectan señales misteriosas provenientes de una galaxia lejana" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/01/Telescopio-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Extraterrestres_señales" srcset="https://elsemanario.com/wp-content/uploads/2019/01/Telescopio-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/Telescopio.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/299397/canadienses-detectan-senales-misteriosas-provenientes-de-una-galaxia-lejana/">Canadienses detectan señales misteriosas provenientes de una galaxia lejana</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/299383/se-complica-situacion-plena-cuesta-enero-sin-gasolina/" title="Enlace permanente a Difícil inicio 2019; cuesta de enero y sin gasolina" rel="bookmark">
				<img width="300" height="194" src="https://elsemanario.com/wp-content/uploads/2019/01/gasolina-desabasto-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="Tendremos que afrontar la terrible pendiente de la cuesta de enero a empujones, ya que por el momento no hay combustible" srcset="https://elsemanario.com/wp-content/uploads/2019/01/gasolina-desabasto-300x194.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/01/gasolina-desabasto.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/299383/se-complica-situacion-plena-cuesta-enero-sin-gasolina/">Difícil inicio 2019; cuesta de enero y sin gasolina</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="widget-top"><h2> </h2><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div></div></div><!-- .widget /--><div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">		<div style="text-align:center;">
			<div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
			<blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote>
			</div>
		</div>
	</div><!-- .widget /--><div style="max-width:320px; margin:30px 0px 0px 0px;"><style>#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-submit,#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-submit:hover,#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-input,#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-input:hover,#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-input:active,#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-input:focus,#ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-inline-Vx7TCBhtWO7Iv7OO, #ulp-inline-Vx7TCBhtWO7Iv7OO .ulp-content{width:260px;height:160px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-348{width:260px;height:160px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:11;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-349{width:260px;height:160px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-349{border-radius:0px;z-index:12;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-350{width:260px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-350,#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-350 .ulp-checkbox label:after{background:#ffffff}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-350{border-radius:0px;z-index:13;text-align:center;padding:0px 0px;;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-351{width:200px;height:30px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-351,#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-351 .ulp-checkbox label:after{background:#000000}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-351{border-radius:0px;z-index:14;text-align:left;padding:0px 0px;;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-352{width:200px;height:30px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-352,#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-352 .ulp-checkbox label:after{background:#000000}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-352{border-radius:0px;z-index:15;text-align:left;padding:0px 0px;;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-353{width:120px;height:35px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-353,#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-353 .ulp-checkbox label:after{background:#ffffff}#ulp-inline-layer-Vx7TCBhtWO7Iv7OO-353{border-radius:0px;z-index:16;text-align:center;padding:0px 0px;;}</style>
						<div class="ulp-inline-window" id="ulp-inline-Vx7TCBhtWO7Iv7OO" data-id="rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-close="on" data-enter="on">
							<div class="ulp-content">
								<div class="ulp-layer" id="ulp-inline-layer-Vx7TCBhtWO7Iv7OO-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
								<div class="ulp-layer" id="ulp-inline-layer-Vx7TCBhtWO7Iv7OO-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
								<div class="ulp-layer" id="ulp-inline-layer-Vx7TCBhtWO7Iv7OO-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
								<div class="ulp-layer" id="ulp-inline-layer-Vx7TCBhtWO7Iv7OO-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
								<div class="ulp-layer" id="ulp-inline-layer-Vx7TCBhtWO7Iv7OO-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
								<div class="ulp-layer" id="ulp-inline-layer-Vx7TCBhtWO7Iv7OO-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
							</div>
						</div></div></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h2>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h2></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">La razón de que <a href="http://twitter.com/lopezobrador_" class="twitter-user">@lopezobrador_</a> madrugue todos los días para dar su conferencia matutina no tiene nada de irracional… <a href="https://t.co/UtbibgVvng" class="twitter-link">https://t.co/UtbibgVvng</a> <small class="twitter-timestamp"><abbr title="2019/01/11 03:30:00">6 horas ago</abbr></small></li>

<li class="twitter-item">Y esta es la enseñanza que nos deja el 'huachicoleo' ---&gt; La <a href="http://twitter.com/#search?q=ColumnaDeHoy" class="twitter-link">#ColumnaDeHoy</a> de <a href="http://twitter.com/alezf" class="twitter-user">@alezf</a> No dejes de leerla y coméntano… <a href="https://t.co/kkq3aToaXf" class="twitter-link">https://t.co/kkq3aToaXf</a> <small class="twitter-timestamp"><abbr title="2019/01/11 03:00:00">6 horas ago</abbr></small></li>

<li class="twitter-item">Desde hace mucho, se percibía un mal olor en las cañerías de Pemex y ahora esas mismas cañerías han quedado al desc… <a href="https://t.co/gZSk8b3DD1" class="twitter-link">https://t.co/gZSk8b3DD1</a> <small class="twitter-timestamp"><abbr title="2019/01/11 00:33:00">9 horas ago</abbr></small></li>

<li class="twitter-item">Una selección de 43 carteles que participaron en la Tercera Bienal Internacional de Cartel Oaxaca, serán exhibidos… <a href="https://t.co/sCQDQizpqD" class="twitter-link">https://t.co/sCQDQizpqD</a> <small class="twitter-timestamp"><abbr title="2019/01/11 00:18:24">9 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h2>Encuéntranos en:</h2></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h2>Más secciones</h2></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h2> </h2></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h2>Directorio</h2></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>

			<div class="alignleft">
			<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/ciencia-y-tecnologia/299444/cuando-y-a-que-hora-se-podra-ver-en-mexico-el-primer-eclipse-de-luna/">
					<img width="630" height="400" src="https://elsemanario.com/wp-content/uploads/2019/01/Eclipse-Lunar-Total.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="A finales de este mes se presentará uno de los fenómenos astronómicos más raros que se puedan presentar con la aparición del primer eclipse lunar del año más dos fases inusuales, una superluna y una luna de sangre." srcset="https://elsemanario.com/wp-content/uploads/2019/01/Eclipse-Lunar-Total.jpg 630w, https://elsemanario.com/wp-content/uploads/2019/01/Eclipse-Lunar-Total-300x190.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/ciencia-y-tecnologia/299444/cuando-y-a-que-hora-se-podra-ver-en-mexico-el-primer-eclipse-de-luna/" rel="bookmark">¿Cuándo y a qué hora se podrá ver en México el eclipse de Luna total?</a></h2>
			<p>A finales de este mes se presentará uno de los fenómenos astronómicos más raros que se puedan presentar con la aparición del primer eclipse lunar del año más dos fases inusuales, una superluna y una luna de sangre.
</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-f4bc945acd5047b9fbb896e68f5caa68.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/banners-wmf.js?ver=1.0.0.2'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

				<div class="ulp-window ulp-window-middle-center" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "middle-center", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
