<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Científicos canadienses descubren cómo se forman los agujeros negros &quot;supermasivos&quot;</title>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Investigadores de la Universidad Western de Canadá encontraron una nueva explicación para la formación de agujeros negros &quot;supermasivos&quot;, el hallazgo fue compartido en The Astrophysical Journal Letters."/>
<meta name="original-source" content="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" />
<link rel="canonical" href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Científicos canadienses descubren cómo se forman los agujeros negros &quot;supermasivos&quot;" />
<meta property="og:description" content="Investigadores de la Universidad Western de Canadá encontraron una nueva explicación para la formación de agujeros negros &quot;supermasivos&quot;, el hallazgo fue compartido en The Astrophysical Journal Letters." />
<meta property="og:url" content="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="agujeros negros" />
<meta property="article:section" content="Ciencia y tecnología" />
<meta property="article:published_time" content="2019-07-08T17:48:24-05:00" />
<meta property="article:modified_time" content="2019-07-08T17:55:07-05:00" />
<meta property="og:updated_time" content="2019-07-08T17:55:07-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Investigadores de la Universidad Western de Canadá encontraron una nueva explicación para la formación de agujeros negros &quot;supermasivos&quot;, el hallazgo fue compartido en The Astrophysical Journal Letters." />
<meta name="twitter:title" content="Científicos canadienses descubren cómo se forman los agujeros negros &quot;supermasivos&quot;" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Científicos canadienses descubren cómo se forman los agujeros negros &#171;supermasivos&#187; RSS de los comentarios" href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://elsemanario.com/?p=318498' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fciencia-y-tecnologia%2F318498%2Fcientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fciencia-y-tecnologia%2F318498%2Fcientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos%2F&#038;format=xml" />
<link href='//elsemanario.com/wp-content/cache/wpfc-minified/1zqm7vhh/43zk9.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-8febd69f5943fc9381cdb2ee094a01d1.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
ga('send','pageview', {'dimension2': 100});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/amp/">		<style type="text/css" id="wp-custom-css">
.sugerencias-container {
position: relative;
padding-bottom: 56.25%;
padding-top:25px;
height: 0;
border: none !important;
border-bottom:1em solid transparent !important;
}
.sugerencias-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.content .clear {
clear:none !important;
float: left;
}
@media only screen and (max-width: 767px){
.sugerencias-container {
border-bottom: none !important;
}
.content .clear {
clear: both !important;
float: none;
}
}
.xg-recent-posts, .xg-recent-posts a {
height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
visibility: hidden;
font-size:1px!important;
margin:0;
padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
margin-top:0;
font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:32px;
}
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-318498 single-format-standard">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 ">
<div class="top_expand"></div>
<div class="container">
<div class="search-block">
<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
<button class="search-button" type="submit" value="Buscar"></button>
<label class="search-reader-label" for="s">Buscar en el sitio</label>
<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
<p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-305714" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div class="leaderboard"></div>
<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/canada/">Canadá</a></span> || <span class="current">Científicos canadienses descubren cómo se forman los agujeros negros &#171;supermasivos&#187;</span></div>
<article id="the-post" class="post-listing post-318498 post type-post status-publish format-standard has-post-thumbnail hentry category-canada category-ciencia-y-tecnologia category-hasta-el-momento tag-agujeros-negros">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Científicos canadienses descubren cómo se forman los agujeros negros &#171;supermasivos&#187;</span></h1>
<div class="single-post-thumb">
<img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Supermasivos_agujeros_negros" srcset="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />             		</div>
<div class="single-post-caption">Científicos canadienses descubren cómo se forman los agujeros negros "supermasivos"/news.westernu.ca</div> 
<!-- Fecha post -->
<br/>
<p>lunes 8 de julio de 2019</p>			<!-- Fin Fecha post -->
<div class="post-inner">
<div class="entry">
<p>Investigadores de la <em>Western Ontario University</em> encontraron una nueva explicación para la formación de agujeros negros &#171;supermasivos&#187;, el hallazgo fue compartido en <a href="https://iopscience.iop.org/article/10.3847/2041-8213/ab2646" target="_blank" rel="noopener"><span style="color: #3366ff"><em>The Astrophysical Journal Letters</em></span></a>.</p>
<p><em><strong>Ontario, Canadá</strong></em> .-  Una de las explicaciones más aceptadas por la comunidad científica señala que los agujeros negros &#171;supermasivos&#187; se crearon por el choque gravitatorio de una estrella de una masa de, al menos, 25 veces el Sol. Sin combustible nuclear del que alimentarse, la estrella sufre un colapso gravitacional pero de acuerdo con los astrofísicos Shantanu Basu y Arpan Das, de la <em>Western Ontario University</em>, esta teoría es errónea.</p>
<p>&#171;Los agujeros negros son objeto supercompacto del que ni la luz puede escapar, lo que explica que el agujero negro, sea, en efecto, negro. Es entonces cuando se convierte en un enorme vacío que aspira cualquier cosa que se le acerque&#187;, comentó Basu quien señaló que dicha explicación sirve para los agujeros negros más pequeños, pero en el caso de los de mayor tamaño, los llamados supermasivos esto no es así.</p>
<p><em><strong>También te puede interesar: <a href="https://elsemanario.com/ciencia-y-tecnologia/294406/mediante-realidad-virtual-puedes-viajar-al-centro-de-un-agujero-negro-video/">Mediante realidad virtual puedes viajar al centro de un agujero negro [Video]</a></strong></em></p>
<p>La principal limitante para esto es el tiempo ya que de acuerdo con análisis posteriores para que las estrellas colapsen a un nivel supermasivo se necesita que pasen miles de millones de años pero se han detectado agujeros negros &#171;supermasivos&#187; formados hace apenas cientos de millones de años.</p>
<p>Basu y Arpan Das desarrollaron un nuevo modelo matemático que les permitió concluir que los agujeros supermasivos se formaron a partir de &#171;colapsos directos de materia y no de restos estelares&#187;. Para llegar a esta conclusión, calcularon la función de masa de los agujeros masivos que se forman durante un determinado periodo de tiempo y crecen de forma exponencial a sus masas.</p>
<p>Los científicos canadienses explicaron que los agujeros negros supermasivos se forman muy, muy rápidamente en períodos muy, muy cortos de tiempo y, de repente, se detienen.  &#171;Esta es una evidencia de observación indirecta de que los agujeros negros se originan a partir de colapsos directos y no de restos estelares&#187;, aseguró Basu.</p>
<p>El investigador añadió que la radiación excesiva hace que el crecimiento se detenga, lo que explica que el periodo en el que estos agujeros supermasivos haya sido tan corto. &#171;Los agujeros negros supermasivos solo tuvieron un corto período de tiempo en el que pudieron crecer rápido y luego, en algún momento, debido a toda la radiación en el universo creada por otros agujeros negros y estrellas, su producción se detuvo&#187;.</p>
<p>Basu cree que estos nuevos resultados pueden usarse con futuras observaciones para inferir el historial de formación de los agujeros negros extremadamente masivos que existen en los tiempos más tempranos de nuestro universo.</p>
<p>Con información de la <a href="https://www.bbc.com/mundo/noticias-48861321" target="_blank" rel="noopener"><span style="color: #3366ff">BBC</span></a>.</p>
<p><strong>Síguenos en </strong><span style="color: #3366ff"><strong><u><a style="color: #3366ff" href="https://www.facebook.com/ElSemanarioMx/">Facebook</a></u></strong></span><strong><span style="color: #3366ff"> </span>– </strong><span style="color: #3366ff"><strong><u><a style="color: #3366ff" href="https://twitter.com/El_Semanario">Twitter</a></u></strong></span><strong> –<span style="color: #3366ff"> <u><a style="color: #3366ff" href="https://www.instagram.com/elsemanariosinlimites/">Instagram</a></u></span> –</strong><span style="color: #3366ff"><strong> <u><a style="color: #3366ff" href="http://t.me/El_Semanario">Telegram</a></u></strong></span></p>
<div class="in-content">		<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='318498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="998e5880f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
</div><!-- .entry /-->
<span style="display:none"><a href="https://elsemanario.com/tag/agujeros-negros/" rel="tag">agujeros negros</a></span>				<span style="display:none" class="updated">2019-07-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/joabr2016/" title="Entradas de Joel Abraham Romero Mejia" rel="author">Joel Abraham Romero Mejia</a></strong></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" data-text="Científicos canadienses descubren cómo se forman los agujeros negros &#171;supermasivos&#187;" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3> Sobre Joel Abraham Romero Mejia </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img src="https://elsemanario.com/wp-content/uploads/2017/01/Linea_J_Logo_Metro_Medellin.svg-70x70.png" width="60" height="60" alt="Joel Abraham Romero Mejia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
<div class="author-description">
Egresado de la UNAM en la Carrera de Comunicación con especialidad en prensa escrita.		</div><!-- #author-description -->
<div class="author-social">
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Ahora observa</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/294406/mediante-realidad-virtual-puedes-viajar-al-centro-de-un-agujero-negro-video/" title="Enlace permanente a Mediante realidad virtual puedes viajar al centro de un agujero negro [Video]" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/11/Agujero-negro-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Realidad_virtual_agujero_negro" srcset="https://elsemanario.com/wp-content/uploads/2018/11/Agujero-negro-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/11/Agujero-negro-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/294406/mediante-realidad-virtual-puedes-viajar-al-centro-de-un-agujero-negro-video/" title="Enlace permanente a Mediante realidad virtual puedes viajar al centro de un agujero negro [Video]" rel="bookmark">Mediante realidad virtual puedes viajar al centro de un agujero negro [Video]</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/270237/por-primera-vez-documentan-el-momento-en-que-un-agujero-negro-absorbe-una-estrella-video/" title="Enlace permanente a Por primera vez documentan el momento en que un agujero negro absorbe una estrella [Video]" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/06/agujero-negro-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Agujero_negro_devora_estrella" srcset="https://elsemanario.com/wp-content/uploads/2018/06/agujero-negro-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/06/agujero-negro-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/270237/por-primera-vez-documentan-el-momento-en-que-un-agujero-negro-absorbe-una-estrella-video/" title="Enlace permanente a Por primera vez documentan el momento en que un agujero negro absorbe una estrella [Video]" rel="bookmark">Por primera vez documentan el momento en que un agujero negro absorbe una estrella [Video]</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area --><div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4>Hasta el momento Sin Límites		</h4><div class="stripe-line"></div></div>
<div class="widget-container">				<ul data-categories="18" data-offset="10">
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/" title="Enlace permanente a Científicos canadienses descubren cómo se forman los agujeros negros &#171;supermasivos&#187;" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Supermasivos_agujeros_negros" srcset="https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/Agujeros-negros.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/318498/cientificos-canadienses-descubren-como-se-forman-los-agujeros-negros-supermasivos/">Científicos canadienses descubren cómo se forman los agujeros negros &#171;supermasivos&#187;</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/318492/shanghai-planea-cobertura-completa-de-5g-para-2020/" title="Enlace permanente a Shanghai planea cobertura completa de 5G para 2020" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/Shangai-5G-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="5G_China" srcset="https://elsemanario.com/wp-content/uploads/2019/07/Shangai-5G-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/Shangai-5G.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/318492/shanghai-planea-cobertura-completa-de-5g-para-2020/">Shanghai planea cobertura completa de 5G para 2020</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ocio-y-cultura/318481/pianistas-mexicanos-ganan-concurso-de-musica-clasica-imperio-ruso/" title="Enlace permanente a Pianistas mexicanos ganan concurso de Música Clásica Imperio Ruso" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/pianistas-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="pianistas" srcset="https://elsemanario.com/wp-content/uploads/2019/07/pianistas-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/pianistas.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ocio-y-cultura/318481/pianistas-mexicanos-ganan-concurso-de-musica-clasica-imperio-ruso/">Pianistas mexicanos ganan concurso de Música Clásica Imperio Ruso</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/politica/318479/lopez-obrador-llama-a-cerrar-filas-para-abatir-inseguridad-y-violencia/" title="Enlace permanente a López Obrador llama a cerrar filas para abatir inseguridad y violencia" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/Seguridad-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="AMLO_Seguridad" srcset="https://elsemanario.com/wp-content/uploads/2019/07/Seguridad-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/Seguridad.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/politica/318479/lopez-obrador-llama-a-cerrar-filas-para-abatir-inseguridad-y-violencia/">López Obrador llama a cerrar filas para abatir inseguridad y violencia</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/estados/318463/ayuda-a-damnificados-del-sismo-solicitudes-quejas-y-denuncias/" title="Enlace permanente a Ayuda a damnificados del Sismo 19S, una promesa en construcción" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2017/09/terremoto-edificio-narvarte-cuartoscuro-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="El gobierno federal y el de la Ciudad de México presentan programas financieros para reconstrucción de la CDMX tras sismo." srcset="https://elsemanario.com/wp-content/uploads/2017/09/terremoto-edificio-narvarte-cuartoscuro-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/terremoto-edificio-narvarte-cuartoscuro.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/estados/318463/ayuda-a-damnificados-del-sismo-solicitudes-quejas-y-denuncias/">Ayuda a damnificados del Sismo 19S, una promesa en construcción</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/mi-salud/318431/el-puente-del-amor-por-que-el-cerebro-confunde-estar-excitado-con-estar-enamorado/" title="Enlace permanente a El puente del amor: por qué el cerebro confunde estar excitado con estar enamorado" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/Puente-Amor-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="amor_puente_estudio" srcset="https://elsemanario.com/wp-content/uploads/2019/07/Puente-Amor-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/Puente-Amor.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/mi-salud/318431/el-puente-del-amor-por-que-el-cerebro-confunde-estar-excitado-con-estar-enamorado/">El puente del amor: por qué el cerebro confunde estar excitado con estar enamorado</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/negocios/318447/peso-mexicano-gana-a-la-espera-de-minutas-bolsa-sube-previo-a-reportes-trimestrales/" title="Enlace permanente a Peso mexicano gana a la espera de minutas, bolsa sube previo a reportes trimestrales" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/BMV-bursátil-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="bursátil_IPC" srcset="https://elsemanario.com/wp-content/uploads/2019/07/BMV-bursátil-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/BMV-bursátil.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/negocios/318447/peso-mexicano-gana-a-la-espera-de-minutas-bolsa-sube-previo-a-reportes-trimestrales/">Peso mexicano gana a la espera de minutas, bolsa sube previo a reportes trimestrales</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/estados/318428/becas-de-amlo-como-solicitar-si-eres-universitario/" title="Enlace permanente a Lo que debes saber sobre el programa &#171;Jóvenes Escribiendo el Futuro&#187; la becas de AMLO para universitarios" rel="bookmark">
<img width="300" height="225" src="https://elsemanario.com/wp-content/uploads/2019/07/becas-bienestar-amlo-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Becas de AMLO" srcset="https://elsemanario.com/wp-content/uploads/2019/07/becas-bienestar-amlo-300x225.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/becas-bienestar-amlo-768x576.jpg 768w, https://elsemanario.com/wp-content/uploads/2019/07/becas-bienestar-amlo-1024x768.jpg 1024w, https://elsemanario.com/wp-content/uploads/2019/07/becas-bienestar-amlo-e1562609475148.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/estados/318428/becas-de-amlo-como-solicitar-si-eres-universitario/">Lo que debes saber sobre el programa &#171;Jóvenes Escribiendo el Futuro&#187; la becas de AMLO para universitarios</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/mi-salud/318429/tamizado-infantil-vital-para-identificar-a-tiempo-enfermedades-raras/" title="Enlace permanente a Tamizado infantil, vital para identificar a tiempo &#171;enfermedades raras&#187;" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/tamizado-infantil-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="tamizado infantil" srcset="https://elsemanario.com/wp-content/uploads/2019/07/tamizado-infantil-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/tamizado-infantil.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/mi-salud/318429/tamizado-infantil-vital-para-identificar-a-tiempo-enfermedades-raras/">Tamizado infantil, vital para identificar a tiempo &#171;enfermedades raras&#187;</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/politica/318414/aplicacion-litro-por-litro-de-profeco-registra-41-mil-descargas/" title="Enlace permanente a Aplicación &#171;Litro por litro&#187; de Profeco registra 41 mil descargas" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/07/Profeco-Litro-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Gasolina_Profeco" srcset="https://elsemanario.com/wp-content/uploads/2019/07/Profeco-Litro-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/Profeco-Litro.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/politica/318414/aplicacion-litro-por-litro-de-profeco-registra-41-mil-descargas/">Aplicación &#171;Litro por litro&#187; de Profeco registra 41 mil descargas</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /--><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div></div></div><!-- .widget /--><div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">		<div style="text-align:center;">
<div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
<blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote>
</div>
</div>
</div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-left-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
</h4></div>
<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Investigadores de la Universidad Western de Canadá encontraron una nueva explicación para la formación de agujeros… <a href="https://t.co/OpPTOwXMIo" class="twitter-link">https://t.co/OpPTOwXMIo</a> <small class="twitter-timestamp"><abbr title="2019/07/08 22:48:25">10 min ago</abbr></small></li>
<li class="twitter-item">Shanghai logrará una cobertura completa de 5G en 2020, según una directriz emitida recientemente por el Gobierno mu… <a href="https://t.co/mC9QFYyS1c" class="twitter-link">https://t.co/mC9QFYyS1c</a> <small class="twitter-timestamp"><abbr title="2019/07/08 22:11:46">47 min ago</abbr></small></li>
<li class="twitter-item">Detecta SAT más de 2 mil correos apócrifos para engañar a contribuyentes <a href="https://t.co/eLEKulKB1C" class="twitter-link">https://t.co/eLEKulKB1C</a> <small class="twitter-timestamp"><abbr title="2019/07/08 22:04:38">54 min ago</abbr></small></li>
<li class="twitter-item">El presidente Andrés Manuel López Obrador llamó a los tres órdenes de gobierno a cerrar filas para enfrentar los pr… <a href="https://t.co/b8p9eIdFx4" class="twitter-link">https://t.co/b8p9eIdFx4</a> <small class="twitter-timestamp"><abbr title="2019/07/08 21:29:11">1 hora ago</abbr></small></li>
</ul> </div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
<div class="footer-widget-container">		<ul>
<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<div class="alignleft">
<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-72fd656e012c86116c2edb1455d1bbc6.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.22292995452881 seconds, on 08-07-19 17:58:43 --><!-- via php -->