<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Error HTTP 404: quitar Internet a 30 universidades a la vez | El Semanario</title>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Así como se habla de las cinco C´s de lo digital, Conectividad, Creatividad, Colaboración, Comunicación y Comunidad, pronto hemos encontrado las tres D´s de una transición que avanza a tropezones luego de casi un año en el poder. Desconexión, Desarticulación y Desfasamiento, resumen el muy serio incidente que..."/>
<meta name="original-source" content="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" />
<link rel="canonical" href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Error HTTP 404: quitar Internet a 30 universidades a la vez | El Semanario" />
<meta property="og:description" content="Así como se habla de las cinco C´s de lo digital, Conectividad, Creatividad, Colaboración, Comunicación y Comunidad, pronto hemos encontrado las tres D´s de una transición que avanza a tropezones luego de casi un año en el poder. Desconexión, Desarticulación y Desfasamiento, resumen el muy serio incidente que..." />
<meta property="og:url" content="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="4T" />
<meta property="article:tag" content="acceso a Internet" />
<meta property="article:tag" content="Antonio Tenorio" />
<meta property="article:tag" content="carlos slim" />
<meta property="article:tag" content="ciencia y tecnología" />
<meta property="article:tag" content="colaboradores" />
<meta property="article:tag" content="internet" />
<meta property="article:section" content="Antonio Tenorio" />
<meta property="article:published_time" content="2019-08-01T08:00:37-05:00" />
<meta property="article:modified_time" content="2019-07-31T22:56:28-05:00" />
<meta property="og:updated_time" content="2019-07-31T22:56:28-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2019/08/Error-404.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2019/08/Error-404.jpg" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="436" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Así como se habla de las cinco C´s de lo digital, Conectividad, Creatividad, Colaboración, Comunicación y Comunidad, pronto hemos encontrado las tres D´s de una transición que avanza a tropezones luego de casi un año en el poder. Desconexión, Desarticulación y Desfasamiento, resumen el muy serio incidente que..." />
<meta name="twitter:title" content="Error HTTP 404: quitar Internet a 30 universidades a la vez | El Semanario" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2019/08/Error-404.jpg" />
<meta name="twitter:creator" content="@atenoriom" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez RSS de los comentarios" href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400|Raleway:400,500&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://elsemanario.com/?p=320681' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Fantonio-tenorio%2F320681%2Ferror-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Fantonio-tenorio%2F320681%2Ferror-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez%2F&#038;format=xml" />
<link href='//elsemanario.com/wp-content/cache/wpfc-minified/1zqm7vhh/43zk9.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-8febd69f5943fc9381cdb2ee094a01d1.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
ga('send','pageview', {'dimension2': 178});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/amp/">		<style type="text/css" id="wp-custom-css">
.sugerencias-container {
position: relative;
padding-bottom: 56.25%;
padding-top:25px;
height: 0;
border: none !important;
border-bottom:1em solid transparent !important;
}
.sugerencias-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.content .clear {
clear:none !important;
float: left;
}
@media only screen and (max-width: 767px){
.sugerencias-container {
border-bottom: none !important;
}
.content .clear {
clear: both !important;
float: none;
}
}
.xg-recent-posts, .xg-recent-posts a {
height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
visibility: hidden;
font-size:1px!important;
margin:0;
padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
margin-top:0;
font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:32px;
}
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-320681 single-format-standard contributor-article">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 ">
<div class="top_expand"></div>
<div class="container">
<div class="search-block">
<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
<button class="search-button" type="submit" value="Buscar"></button>
<label class="search-reader-label" for="s">Buscar en el sitio</label>
<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
<p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-305714" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div class="leaderboard"></div>
<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-left">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/colaboradores/">Colaboradores</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/colaboradores/antonio-tenorio/">Antonio Tenorio</a></span> || <span class="current">Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez</span></div>
<article id="the-post" class="post-listing post-320681 post type-post status-publish format-standard has-post-thumbnail hentry category-antonio-tenorio category-ciencia-y-tecnologia category-colaboradores tag-4t tag-acceso-a-internet tag-antonio-tenorio tag-carlos-slim tag-ciencia-y-tecnologia tag-colaboradores-2 tag-internet">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez</span></h1>
<div class="single-post-thumb">
<img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2019/08/Error-404-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Error 404" srcset="https://elsemanario.com/wp-content/uploads/2019/08/Error-404-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/08/Error-404-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class='greca'><p class='author'>Antonio Tenorio</p><br/><p class='columna'>Tecnología y sociedad</p></div>             <div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-text="Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div>
<div class="single-post-caption">Imagen: josefacchin.com.</div> 
<!-- Fecha post -->
<br/>
<p>jueves 1 de agosto de 2019</p>			<!-- Fin Fecha post -->
<div class="post-inner">
<div class="entry">
<p>Así como se habla de las cinco C´s de lo digital, Conectividad, Creatividad, Colaboración, Comunicación y Comunidad, pronto hemos encontrado las tres D´s de una transición que avanza a tropezones luego de casi un año en el poder.</p>
<p>Desconexión, Desarticulación y Desfasamiento, resumen el muy serio incidente que representa haber dejado sin acceso a Internet de alta capacidad a las 30 universidades más importantes del país, incluyendo la UNAM.</p>
<p>No es la primera vez que lo que debió haber sido un proceso administrativo casi rutinario, se convierte en un problema mayúsculo y una prueba (más) de los altos grados de desconocimiento e ineficiencia que campean hoy por hoy en el ámbito público.</p>
<p>Lo que a nivel masivo se conoció como “haber dejado sin Internet a la UNAM”, consistió, en esencia, en haber dejado sin interconexión a los centros de investigación más importantes del país.</p>
<div id="attachment_320694" style="width: 633px" class="wp-caption aligncenter"><img class="size-full wp-image-320694" src="https://elsemanario.com/wp-content/uploads/2019/08/zona-RIU-sin-internet-ElUniversal.jpg" alt="Zona RIU, red Inalámbrica Universitaria" width="623" height="380" srcset="https://elsemanario.com/wp-content/uploads/2019/08/zona-RIU-sin-internet-ElUniversal.jpg 623w, https://elsemanario.com/wp-content/uploads/2019/08/zona-RIU-sin-internet-ElUniversal-300x183.jpg 300w" sizes="(max-width: 623px) 100vw, 623px" /><p class="wp-caption-text">Fotografía: El Universal.</p></div>
<p>&nbsp;</p>
<p>Por más larga que sea la cita, recupero la puntual explicación que desde el primer día compartió en redes sociales el experto <strong>Fernando de Montanaro</strong>, y a cuya preocupación se sumaron respetados y serios conocedores del tema como <strong>Alejandro Pisanty</strong>.</p>
<blockquote><p><em>Todos hablan del corte de Internet de las Universidades por el apagón (o desconexión) de la red NIBA, pero… </em></p>
<p><em>El problema no es tanto el acceso a Internet, que mal que bien se puede conseguir (aunque con restricciones, sobrecostos y erogación económica de la propia Universidad), no, el problema es la interconexión de las mismas Universidades y Centros de Investigación.</em></p>
<p><em>La red CUDI (Corporación Universitaria para el Desarrollo de Internet ) funciona sobre la red NIBA (Red Nacional de Impulso a la Banda Ancha), por lo que la comunicación e interconexión nacional entre centros de investigación, bibliotecas Universitarias, el acceso a la Red Nacional de Educación e Investigación, a la red CLARA (CLARA es una organización internacional cuyo objetivo es conectar las redes informáticas académicas de América Latina), al Internet Dos, al Fondo de Colaboración Universitaria y algunas otras redes y plataformas universitarias más, se ve restringido o completamente interrumpido.</em></p></blockquote>
<p>Brindar Internet a las más importantes universidades del país es, pues, una obligación inexcusable del gobierno federal. Va en ello, nada menos, que la continuidad de algunos experimentos y compartición de datos de proyectos de largo alcance.</p>
<div id="attachment_320691" style="width: 614px" class="wp-caption aligncenter"><img class="size-full wp-image-320691" src="https://elsemanario.com/wp-content/uploads/2019/08/Sin-internet-Siete24-noticias.jpg" alt="computadoras en escuelas" width="604" height="328" srcset="https://elsemanario.com/wp-content/uploads/2019/08/Sin-internet-Siete24-noticias.jpg 604w, https://elsemanario.com/wp-content/uploads/2019/08/Sin-internet-Siete24-noticias-300x163.jpg 300w" sizes="(max-width: 604px) 100vw, 604px" /><p class="wp-caption-text">Fotografía: Siete24 Noticias.</p></div>
<p>El asunto, como se ve, va mucho más allá de que haya “red” para el WhatsApp o Yahoo y se inserta en la lógica del embate, incomprensión y menosprecio continuo y prolongado contra los proyectos de mayor trascendencia en ciencia y la tecnología que el país venía desarrollando.</p>
<p>A contracorriente de la seriedad de las consecuencias que trajo la falta de previsión para transitar de un contrato a otro (así ocurrió con el desabasto de gasolina en enero, así ocurrió con el abasto de medicinas, así ocurrió con el previsible desabasto de gas… y contando), es para dejar anonadado a cualquiera el enredo gubernamental para “explicar la situación”.</p>
<p>La vocería del Ejecutivo dijo que no había problema porque en septiembre ya estaría resuelto (¿¡!?). El Ejecutivo mismo señaló que a su juicio era muy caro el servicio que se daba y por eso lo había desconectado (¿¡!?). El Titular de SCT de plano dijo que nada de lo que había pasado, había pasado (¿¡!?)… y contando.</p>
<p>Ayer supimos que, bueno, por lo menos, había logrado llevarse a cabo la nueva licitación y que estaba ya adjudicado el nuevo contrato. Todo lo que debió haber ocurrido sin desconectar a más de 30 universidades.</p>
<p><strong>Carlos Slim</strong> es el nuevo ganador de ese contrato de provisión de Internet de alta capacidad. A su empresa será responsable de más del 90% del servicio.</p>
<div id="attachment_320696" style="width: 646px" class="wp-caption aligncenter"><img class="size-full wp-image-320696" src="https://elsemanario.com/wp-content/uploads/2019/08/Carlos-Slim-conectará-a-la-educación-superior-El-CEO.jpg" alt="Carlos Slim" width="636" height="384" srcset="https://elsemanario.com/wp-content/uploads/2019/08/Carlos-Slim-conectará-a-la-educación-superior-El-CEO.jpg 636w, https://elsemanario.com/wp-content/uploads/2019/08/Carlos-Slim-conectará-a-la-educación-superior-El-CEO-300x181.jpg 300w" sizes="(max-width: 636px) 100vw, 636px" /><p class="wp-caption-text">Fotografía: El CEO.</p></div>
<p>Se premia al ya de por sí ampliamente preponderante en el sector telecomunicaciones. Con lo que se da un golpe, sin querer o queriendo (lamentable en cualquiera de los dos escenarios) al proceso para incentivar condiciones de real en beneficio de los usuarios.</p>
<p>El Estado que boicotea al Estado. Durante los últimos nueve años, México ha intentado crear condiciones de competencia más efectiva en el sector telecomunicaciones. Ello, por mandato legal, pero además porque la competencia económica real beneficia el desarrollo de los países.</p>
<p>Como si se tratara de cualquier otro jugador y no del preponderante, es el mismo Estado quien le encomienda una tarea que a todas luces fortalecerá esa posición de indebida dominancia desde la que el mercado, y la calidad de los servicios, se distorsionan. Pésima señal.</p>
<div id="attachment_320692" style="width: 639px" class="wp-caption aligncenter"><img class="size-full wp-image-320692" src="https://elsemanario.com/wp-content/uploads/2019/08/Desconexión-internet-Shutterstock-elfinanciero.jpg" alt="desconexión a internet" width="629" height="402" srcset="https://elsemanario.com/wp-content/uploads/2019/08/Desconexión-internet-Shutterstock-elfinanciero.jpg 629w, https://elsemanario.com/wp-content/uploads/2019/08/Desconexión-internet-Shutterstock-elfinanciero-300x192.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><p class="wp-caption-text">Fotografía: El Financiero, Shutterstock.</p></div>
<p>La empresa ganadora tiene, además, dos meses de gracia para implementar el servicio. Es decir, que la investigación nacional se mantenga, al menos, 60 días sin poder compartir información vinculada al avance científico y tecnológico del país. ¿Alguien imagina un escenario así, digamos, en Alemania?</p>
<p>Al final de este camino, un incidente más en la accidentada trayectoria de este primer año de gobierno, los estropicios son evidentes. Y si en el ámbito de la ciencia y la tecnología suele usarse la fórmula I+D, para indicar Innovación y Desarrollo, la condición actual dista por completo.</p>
<p>Nuestra actual fórmula retrata hoy un modo de gobierno Inoperante+Desarticulado-Desfasado-Desconectado.</p>
<p>Un gobierno perdido en el laberinto infinito del Error HTTP 404.</p>
<div style="text-align:center;padding:1em;font-size:0.9em;border:1px dotted #ccc;"><em>El contenido presentado en este artículo es responsabilidad exclusiva del autor y no necesariamente representa la opinión del grupo editorial de <strong>El Semanario Sin Límites</strong>.</em></div><div class="in-content">		<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='320681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1aea31b082" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
</div><!-- .entry /-->
<span style="display:none"><a href="https://elsemanario.com/tag/4t/" rel="tag">4T</a> <a href="https://elsemanario.com/tag/acceso-a-internet/" rel="tag">acceso a Internet</a> <a href="https://elsemanario.com/tag/antonio-tenorio/" rel="tag">Antonio Tenorio</a> <a href="https://elsemanario.com/tag/carlos-slim/" rel="tag">carlos slim</a> <a href="https://elsemanario.com/tag/ciencia-y-tecnologia/" rel="tag">ciencia y tecnología</a> <a href="https://elsemanario.com/tag/colaboradores-2/" rel="tag">colaboradores</a> <a href="https://elsemanario.com/tag/internet/" rel="tag">internet</a></span>				<span style="display:none" class="updated">2019-08-01</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/atenoriom/" title="Entradas de Antonio Tenorio" rel="author">Antonio Tenorio</a></strong></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-text="Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3> Sobre Antonio Tenorio </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img src="https://elsemanario.com/wp-content/uploads/2019/04/Tenorio-Antonio-foto-104-70x70.png" width="60" height="60" alt="Antonio Tenorio" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
<div class="author-description">
Fundador y Presidente de la Asociación Civil “AlfabetizaDigital”, Antonio Tenorio es un apasionado del mundo digital y la comunicación 4.0, centrada en las posibilidades de aplicación social, educativa y cultural de la tecnología, a través de la inclusión y el estímulo de los entornos digitales creativos. Consultor, diplomático, conferencista, gestor cultural y servidor público, ha sido profesor universitario desde 1994 en las áreas de comunicación, arte, literatura, gestión cultural, historia y sociedad digital. Es sociólogo por la UNAM, Maestro en Letras por la Universidad Iberoamericana, candidato a Maestro en Políticas Públicas y a Doctor en Letras, además de narrador y ensayista. Desde 1987 ha colaborado con un número muy amplio de medios nacionales e internacionales.		</div><!-- #author-description -->
<div class="author-social">
<a class="ttip" href="https://twitter.com/atenoriom" title="Antonio Tenorioen Twitter"><img src="https://elsemanario.com/wp-content/themes/jarida/images/author_twitter.png" width="18" height="18" alt="" /></a>
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Ahora observa</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/manuel-ramiro-hernandez/320731/un-mundo-de-contrastes/" title="Enlace permanente a Un mundo de contrastes" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/08/contrastes_ugurgallen-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Contrastes." srcset="https://elsemanario.com/wp-content/uploads/2019/08/contrastes_ugurgallen-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/08/contrastes_ugurgallen-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Manuel Ramiro Hernández</p><br/><p class='columna'>Visión Integral</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/manuel-ramiro-hernandez/320731/un-mundo-de-contrastes/" title="Enlace permanente a Un mundo de contrastes" rel="bookmark">Un mundo de contrastes</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/economia/320699/reitera-amlo-crecimiento-de-2-0-y-buena-relacion-con-empresarios/" title="Enlace permanente a Reitera AMLO crecimiento de 2.0 y buena relación con empresarios" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/08/SLim-AMLO-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="AMLO_SLIM" srcset="https://elsemanario.com/wp-content/uploads/2019/08/SLim-AMLO-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/08/SLim-AMLO-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/economia/320699/reitera-amlo-crecimiento-de-2-0-y-buena-relacion-con-empresarios/" title="Enlace permanente a Reitera AMLO crecimiento de 2.0 y buena relación con empresarios" rel="bookmark">Reitera AMLO crecimiento de 2.0 y buena relación con empresarios</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/carlos-ponce/319074/primer-paso-empatia-e-interes/" title="Enlace permanente a Primer paso: empatía e interés" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/07/accionistas-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Accionistas." srcset="https://elsemanario.com/wp-content/uploads/2019/07/accionistas-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/accionistas-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Carlos Ponce</p><br/><p class='columna'>Además, Soy Empresario en Bolsa</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/carlos-ponce/319074/primer-paso-empatia-e-interes/" title="Enlace permanente a Primer paso: empatía e interés" rel="bookmark">Primer paso: empatía e interés</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="contributor-profile-3" class="widget contributor-profile"><div class="widget-container">        <a href="https://elsemanario.com/category/colaboradores/antonio-tenorio/"><img width="300" height="400" src="https://elsemanario.com/wp-content/uploads/2019/04/Foto-Antonio-Tenorio-300-300x400.png" class="attachment-thumbnail size-thumbnail" alt="Antonio Tenorio | Colaborador de El Semanario" /></a>
<a href="https://elsemanario.com/category/colaboradores/antonio-tenorio/"><h4>Antonio Tenorio</h4></a>
<h4><a href="https://twitter.com/atenoriom"><i class="tieicon-twitter"></i>@atenoriom</a></h4>
<div class="entry">
<p>Fundador y Presidente de la Asociación Civil “AlfabetizaDigital”; apasionado del mundo digital y la comunicación 4.0, centrada en las posibilidades de aplicación social, educativa y cultural de la tecnología, a través de la inclusión y el estímulo de los entornos digitales creativos. Consultor, diplomático, conferencista, gestor cultural y servidor público, ha sido profesor universitario desde 1994 en las áreas de comunicación, arte, literatura, gestión cultural, historia y sociedad digital.</p>
</div>
</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>Más colaboraciones</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" title="Enlace permanente a Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/08/Error-404-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Error 404" srcset="https://elsemanario.com/wp-content/uploads/2019/08/Error-404-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/08/Error-404-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Antonio Tenorio</p><br/><p class='columna'>Tecnología y sociedad</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/antonio-tenorio/320681/error-http-404-o-de-como-quitarles-internet-a-30-universidades-a-la-vez/" title="Enlace permanente a Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez" rel="bookmark">Error HTTP 404 o de cómo quitarles Internet a 30 universidades a la vez</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/antonio-tenorio/320010/ninas-y-ninos-en-internet-ensenarles-a-cuidarse-solos/" title="Enlace permanente a Niñas y niños en Internet, enseñarles a cuidarse solos" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/07/peligros-internet-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Peligros del Internet." srcset="https://elsemanario.com/wp-content/uploads/2019/07/peligros-internet-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/peligros-internet-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Antonio Tenorio</p><br/><p class='columna'>Tecnología y sociedad</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/antonio-tenorio/320010/ninas-y-ninos-en-internet-ensenarles-a-cuidarse-solos/" title="Enlace permanente a Niñas y niños en Internet, enseñarles a cuidarse solos" rel="bookmark">Niñas y niños en Internet, enseñarles a cuidarse solos</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/antonio-tenorio/319346/intervienen-y-lo-empeoran/" title="Enlace permanente a Intervienen y lo empeoran" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/07/movilidad_el-big-data-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Movilidad." srcset="https://elsemanario.com/wp-content/uploads/2019/07/movilidad_el-big-data-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/movilidad_el-big-data-768x410.jpg 768w, https://elsemanario.com/wp-content/uploads/2019/07/movilidad_el-big-data-1024x547.jpg 1024w, https://elsemanario.com/wp-content/uploads/2019/07/movilidad_el-big-data-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/07/movilidad_el-big-data.jpg 1204w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Antonio Tenorio</p><br/><p class='columna'>Tecnología y sociedad</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/antonio-tenorio/319346/intervienen-y-lo-empeoran/" title="Enlace permanente a Intervienen y lo empeoran" rel="bookmark">Intervienen y lo empeoran</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/antonio-tenorio/318711/renunciar-via-twitter/" title="Enlace permanente a Renunciar vía Twitter" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/07/tweets-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Tweets." srcset="https://elsemanario.com/wp-content/uploads/2019/07/tweets-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/tweets-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Antonio Tenorio</p><br/><p class='columna'>Tecnología y sociedad</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/antonio-tenorio/318711/renunciar-via-twitter/" title="Enlace permanente a Renunciar vía Twitter" rel="bookmark">Renunciar vía Twitter</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
<a class="more-link" href="https://elsemanario.com/author/atenoriom/"> Cargar más</a>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-left-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
</h4></div>
<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">La bolsa mexicana caía el jueves por tercera sesión consecutiva tras la divulgación de débiles datos del crecimient… <a href="https://t.co/LUEhlWFR1o" class="twitter-link">https://t.co/LUEhlWFR1o</a> <small class="twitter-timestamp"><abbr title="2019/08/01 16:23:12">1 hora ago</abbr></small></li>
<li class="twitter-item">#Opinión Con ellos se establecían las <a href="http://twitter.com/#search?q=reglas" class="twitter-link">#reglas</a> del <a href="http://twitter.com/#search?q=juego" class="twitter-link">#juego</a>, el <a href="http://twitter.com/#search?q=cuartopoder" class="twitter-link">#cuartopoder</a> de la <a href="http://twitter.com/#search?q=prensa" class="twitter-link">#prensa</a> tenía fama de… <a href="https://t.co/1atAewvi0W" class="twitter-link">https://t.co/1atAewvi0W</a> <small class="twitter-timestamp"><abbr title="2019/08/01 16:15:00">1 hora ago</abbr></small></li>
<li class="twitter-item">Las remesas a México, una de las principales fuentes de divisas del país, descendieron en junio por primera vez en… <a href="https://t.co/RP8RenkCoR" class="twitter-link">https://t.co/RP8RenkCoR</a> <small class="twitter-timestamp"><abbr title="2019/08/01 16:13:39">1 hora ago</abbr></small></li>
<li class="twitter-item">El mexicano Isaac Núñez se mostró feliz por su oro conseguido en las barras paralelas en su asistencia a los Juegos… <a href="https://t.co/qOWpY8hxUa" class="twitter-link">https://t.co/qOWpY8hxUa</a> <small class="twitter-timestamp"><abbr title="2019/08/01 15:39:19">2 horas ago</abbr></small></li>
</ul> </div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
<div class="footer-widget-container">		<ul>
<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<div class="alignleft">
<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-72fd656e012c86116c2edb1455d1bbc6.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/contributors/js/posts-navigator-plugin.js?ver=0.2.4'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.28854393959045 seconds, on 01-08-19 12:25:18 --><!-- via php -->