<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>JOKER por Avelina Lésper | El Semanario Sin Límites</title>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cornudos, médicos, abogados, mentirosos, nobles, cortesanos, mujeres famosas, criados abusivos, la debilidad humana víctima de Moliere. “!Se está burlando de mí¡” “Es un vulgar difamador” “¡Excomunión para el maldito!” Aullaban desde las gradas entre el rugido de las carcajadas. La comedia es antisocial, se regodea..."/>
<meta name="original-source" content="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" />
<link rel="canonical" href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JOKER por Avelina Lésper | El Semanario Sin Límites" />
<meta property="og:description" content="Cornudos, médicos, abogados, mentirosos, nobles, cortesanos, mujeres famosas, criados abusivos, la debilidad humana víctima de Moliere. “!Se está burlando de mí¡” “Es un vulgar difamador” “¡Excomunión para el maldito!” Aullaban desde las gradas entre el rugido de las carcajadas. La comedia es antisocial, se regodea..." />
<meta property="og:url" content="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="Avelina Lésper" />
<meta property="article:tag" content="colaboradores" />
<meta property="article:tag" content="Joaquín Phoenix" />
<meta property="article:tag" content="Joker" />
<meta property="article:tag" content="ocio y cultura" />
<meta property="article:tag" content="Todd Phillips" />
<meta property="article:section" content="Avelina Lésper" />
<meta property="article:published_time" content="2019-11-03T08:00:59-06:00" />
<meta property="article:modified_time" content="2019-11-01T13:30:50-06:00" />
<meta property="og:updated_time" content="2019-11-01T13:30:50-06:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cornudos, médicos, abogados, mentirosos, nobles, cortesanos, mujeres famosas, criados abusivos, la debilidad humana víctima de Moliere. “!Se está burlando de mí¡” “Es un vulgar difamador” “¡Excomunión para el maldito!” Aullaban desde las gradas entre el rugido de las carcajadas. La comedia es antisocial, se regodea..." />
<meta name="twitter:title" content="JOKER por Avelina Lésper | El Semanario Sin Límites" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; JOKER RSS de los comentarios" href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400|Raleway:400,500&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://elsemanario.com/?p=329526' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Favelina-lesper%2F329526%2Fjoker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Favelina-lesper%2F329526%2Fjoker%2F&#038;format=xml" />
<link href='//elsemanario.com/wp-content/cache/wpfc-minified/1zqm7vhh/43zk9.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-60b15d6daf40a3581e5a221ff87f255f.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
ga('send','pageview', {'dimension2': 11});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/amp/">		<style type="text/css" id="wp-custom-css">
body {
background:#2c2c2c !important;
}
.sugerencias-container {
position: relative;
padding-bottom: 56.25%;
padding-top:25px;
height: 0;
border: none !important;
border-bottom:1em solid transparent !important;
}
.single-post-caption {
background-color: #2c2c2c;
color:#fff;
}
.sugerencias-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.content .clear {
clear:none !important;
float: left;
}
.widget-top {
padding: 0 0 10px 0;
border:none;
padding:0;
}
.widget-top h4 {
text-transform:none !important;
}
.sidebar .empty {
display:none;
}
.colab_redux_widget .widget-container {
background:none;
}
.colab_redux_widget .title, .colab_redux_widget .excerpt, .colab_redux_widget .excerpt a {
color:#2c2c2c !important;
}
.colab_redux_widget .excerpt  a {
display:none;
}
.colab_redux_widget .load-more, .colab_redux_widget .go-back {
color: white;
text-align: center;
padding: 0.7em;
border: none;
border-radius: 0;
box-shadow: none;
background-color: #c1272d;
width: 43.8%;
margin: 0;
display: inline-block;
cursor: pointer;
}
.colab_redux_widget .load-more.disabled, .colab_redux_widget .go-back.disabled {
border:none;
}
.load-more {
background-color:#2c2c2c !important;
}
.colab_redux_widget .excerpt {
display:none;
}
.colab_redux_widget .title {
margin:0 0 10px 0;
font-size:14px;
font-weight:bold;
}
.colab_redux_widget .post {
padding: 5px 0;
border-bottom: 1px solid #606060;
width: 100%;
margin: 0;
padding:10px 0;
}
.widget-container li  {
background:none;
}
body.home .content h2.cat-box-title:first-child {
top:0;
max-width: 280px;
text-transform: none;
}
.greca, .colab_redux_widget .columna, .contributor-article .related-item, .widget .contrib-post .post-thumbnail .greca {
background-color:#2c2c2c;
}
h2.cat-box-title {
font-size:22px;
}
span.more-link:hover {
background-color:#2c2c2c !important;
}
#comments h3 {
background-color:#2c2c2c;
color:#fff;
text-transform:none;
padding:4px 10px;
border:none;
}
#commentform {
padding:0;
margin-top:10px;
}
.comment-form-comment {
box-shadow:inset 0px 0px 0px 2px #c1272d;
}
#commentform p {
margin:0;
}
#commentform label {
width:100%;
border:none;
padding:0;
margin:0;
}
#commentform textarea {
width:100%;
border:none !important;
padding:0;
margin:0;
background:transparent;
}
.form-submit #submit:hover, #login-form .login-button:hover, .widget-feedburner .feedburner-subscribe:hover {
background:#c2c2c2;
}
@media only screen and (max-width: 767px){
.sugerencias-container {
border-bottom: none !important;
}
.content .clear {
clear: both !important;
float: none;
}
}
.xg-recent-posts, .xg-recent-posts a {
height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
visibility: hidden;
font-size:1px!important;
margin:0;
padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
margin-top:0;
font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:32px;
}
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-329526 single-format-standard contributor-article">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 ">
<div class="top_expand"></div>
<div class="container">
<div class="search-block">
<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
<button class="search-button" type="submit" value="Buscar"></button>
<label class="search-reader-label" for="s">Buscar en el sitio</label>
<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
<p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-305714" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div class="leaderboard"></div>
<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-left">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/colaboradores/">Colaboradores</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/colaboradores/avelina-lesper/">Avelina Lésper</a></span> || <span class="current">JOKER</span></div>
<article id="the-post" class="post-listing post-329526 post type-post status-publish format-standard has-post-thumbnail hentry category-avelina-lesper category-colaboradores category-ocio-y-cultura tag-avelina-lesper tag-colaboradores-2 tag-joaquin-phoenix tag-joker tag-ocio-y-cultura tag-todd-phillips">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">JOKER</span></h1>
<div class="single-post-thumb">
<img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Joker." srcset="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class='greca'><p class='author'>Avelina Lésper</p><br/><p class='columna'>Arte y Dinero</p></div>             <div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-text="JOKER" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div>
<div class="single-post-caption">Ilustración: Zohar Lazar.</div> 
<!-- Fecha post -->
<br/>
<p>domingo 3 de noviembre de 2019</p>			<!-- Fin Fecha post -->
<div class="post-inner">
<div class="entry">
<p>Cornudos, médicos, abogados, mentirosos, nobles, cortesanos, mujeres famosas, criados abusivos, la debilidad humana víctima de <strong>Moliere</strong>. “!Se está burlando de mí¡” “Es un vulgar difamador” “¡Excomunión para el maldito!” Aullaban desde las gradas entre el rugido de las carcajadas. La comedia es antisocial, se regodea con la enclenque vanidad y egolatría humana, al presenciar el patetismo de los personajes de <strong>Moliere</strong> todos se sentían aludidos, se veían ridiculizados en cada escena, y el autor murmuraba despectivo, oculto detrás del telón “¿De qué se ríen imbéciles?”. El dolor nos enaltece, el martirio nos santifica, limpia nuestras culpas, pero la comedia no, esa nos aniquila, descubre lo que ocultamos, y lo señala con el escarnio grotesco de un payaso. Enemigo social, en la película <em>Joker</em> de <strong>Todd Phillips</strong>, interpretada por <strong>Joaquín Phoenix</strong>, la risa del personaje es su propia tragedia, esa carcajada estridente y molesta, detona el odio. La felicidad y el optimismo son una enfermedad social, nos obliga a ver la existencia como una agotadora satisfacción y no alcanzarla nos hace culpables de vivir. <em>Joker</em> padece la miserable carga de reír, de jalar la boca hasta la deformación con la mueca de la felicidad, brutalmente abusado, desde niño memorizó a golpes que “con una sonrisa la vida es mejor”. Terapias de la risa, la industria del optimismo, drogas, consumismo, y todos a sonreír, la vida lo merece.</p>
<div id="attachment_329528" style="width: 464px" class="wp-caption aligncenter"><img class=" wp-image-329528" src="https://elsemanario.com/wp-content/uploads/2019/11/7koD2p0WIGlMqfTbywBRYwzUIn99SsEnGX5i14BN-hk.jpg" alt="Joker." width="454" height="665" srcset="https://elsemanario.com/wp-content/uploads/2019/11/7koD2p0WIGlMqfTbywBRYwzUIn99SsEnGX5i14BN-hk.jpg 550w, https://elsemanario.com/wp-content/uploads/2019/11/7koD2p0WIGlMqfTbywBRYwzUIn99SsEnGX5i14BN-hk-205x300.jpg 205w" sizes="(max-width: 454px) 100vw, 454px" /><p class="wp-caption-text">Poster: Gabriel Chávez.</p></div>
<p><strong>Moliere</strong> los miraba, “¿De qué se ríen imbéciles?, la comedia es basura” <em>Joker</em> baila con la dolorosa coreografía de <strong>Marcel Marceau</strong>, lastimosa, buscando la piedad, en <em>Joker</em> alcanza la dimensión de un castigo, es el suicida que baila al borde del precipicio. Los famélicos payasos callejeros de <strong>Picasso</strong> del Periodo Azul, la pobreza de actuar en la calle, comer mendrugos, dormir con hambre, las cretinas risas y unas monedas, limosnas, te pago para no golpearte. El payaso recibe golpes, patadas, como en el circo, la realidad es ese escenario de la crueldad, y con cada acto, con cada humillación se levanta y sobrevive, el dolor lo hace invencible. La catarsis de la risa dolorosa del <em>Joker</em> y la violencia de sus crímenes, la sensación de justicia, de que todos merecen la burla y la muerte “<em>what&#8217;s so funny?</em>” la vida pide que nos burlemos de ella. “<em>I used to think that my life was a tragedy, but now I realize, it&#8217;s a comedy</em>”. El invisible miserable ha conseguido que lo miren, sin corazón, sin remordimientos, con su maquillaje, su cinismo, es alguien, no volverán a ignorarlo. En la comedia somos peores, somos degradantes, es violencia, nos quita la posibilidad de redimirnos, nos estigmatiza, y nos deja a expensas del ridículo. <em>Joker</em> no busca la lástima, él, como <strong>Moliere</strong>, sabe que la comedia es venganza, que se hizo para destruir, y lo lleva al paroxismo, el payaso ya no es la escupidera de las risas cretinas, ahora es el verdugo, ahora se encumbra en el filo de su hacha. “¿De qué se ríen imbéciles?” ¿No ven que ustedes son peores, no ven que la realidad es más desgraciada?</p>
<div style="text-align:center;padding:1em;font-size:0.9em;border:1px dotted #ccc;"><em>El contenido presentado en este artículo es responsabilidad exclusiva del autor y no necesariamente representa la opinión del grupo editorial de <strong>El Semanario Sin Límites</strong>.</em></div><div class="in-content">		<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colaboradores/avelina-lesper/329526/joker/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='329526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a32abb133" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
</div><!-- .entry /-->
<span style="display:none"><a href="https://elsemanario.com/tag/avelina-lesper/" rel="tag">Avelina Lésper</a> <a href="https://elsemanario.com/tag/colaboradores-2/" rel="tag">colaboradores</a> <a href="https://elsemanario.com/tag/joaquin-phoenix/" rel="tag">Joaquín Phoenix</a> <a href="https://elsemanario.com/tag/joker/" rel="tag">Joker</a> <a href="https://elsemanario.com/tag/ocio-y-cultura/" rel="tag">ocio y cultura</a> <a href="https://elsemanario.com/tag/todd-phillips/" rel="tag">Todd Phillips</a></span>				<span style="display:none" class="updated">2019-11-03</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/avelina-lesper/" title="Entradas de Avelina Lésper" rel="author">Avelina Lésper</a></strong></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-text="JOKER" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3> Sobre Avelina Lésper </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img src="https://elsemanario.com/wp-content/uploads/2017/05/Avelina-Lesper_80x80-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
<div class="author-description">
Crítica de arte y entre sus líneas de investigación está la pintura europea y el mercado de arte.		</div><!-- #author-description -->
<div class="author-social">
<a class="ttip" href="http://www.avelinalesper.com" title="Avelina Lésper web"><img src="https://elsemanario.com/wp-content/themes/jarida/images/author_site.png" width="18" height="18" alt="" /></a>
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Ahora observa</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/329337/funciones-ejecutivas-neuroeconomia-y-yo-robot/" title="Enlace permanente a Funciones ejecutivas, neuroeconomía y “Yo, robot”" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/11/bigstock-Human-Brain-d-Illustration-D-232545049-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Funciones ejecutivas, neuroeconomía ." srcset="https://elsemanario.com/wp-content/uploads/2019/11/bigstock-Human-Brain-d-Illustration-D-232545049-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/11/bigstock-Human-Brain-d-Illustration-D-232545049-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/329337/funciones-ejecutivas-neuroeconomia-y-yo-robot/" title="Enlace permanente a Funciones ejecutivas, neuroeconomía y “Yo, robot”" rel="bookmark">Funciones ejecutivas, neuroeconomía y “Yo, robot”</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/fanny-sonabend/329530/el-nino-que-tenia-miedo-de-salir-de-casa/" title="Enlace permanente a El niño que tenía miedo de salir de casa" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/11/Kelsey-Wroten-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Miedo." srcset="https://elsemanario.com/wp-content/uploads/2019/11/Kelsey-Wroten-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/11/Kelsey-Wroten-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Fanny Sonabend</p><br/><p class='columna'>¿Y después del des-montaje?</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/fanny-sonabend/329530/el-nino-que-tenia-miedo-de-salir-de-casa/" title="Enlace permanente a El niño que tenía miedo de salir de casa" rel="bookmark">El niño que tenía miedo de salir de casa</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/miguel-angel-sanchez-de-armas/329412/problemas-en-el-patio-trasero/" title="Enlace permanente a Problemas en el patio trasero" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/territorio-850x585-e1572542963173-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Patio trasero." srcset="https://elsemanario.com/wp-content/uploads/2019/10/territorio-850x585-e1572542963173-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/territorio-850x585-e1572542963173-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Miguel Ángel Sánchez de Armas</p><br/><p class='columna'>Juego de Ojos</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/miguel-angel-sanchez-de-armas/329412/problemas-en-el-patio-trasero/" title="Enlace permanente a Problemas en el patio trasero" rel="bookmark">Problemas en el patio trasero</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="contributor-profile-3" class="widget contributor-profile"><div class="widget-container">        <a href="https://elsemanario.com/category/colaboradores/avelina-lesper/"><img width="336" height="386" src="https://elsemanario.com/wp-content/uploads/2019/04/Avelina.jpg" class="attachment-thumbnail size-thumbnail" alt="Avelina Lésper | Colaboradora de El Semanario" srcset="https://elsemanario.com/wp-content/uploads/2019/04/Avelina.jpg 336w, https://elsemanario.com/wp-content/uploads/2019/04/Avelina-261x300.jpg 261w" sizes="(max-width: 336px) 100vw, 336px" /></a>
<a href="https://elsemanario.com/category/colaboradores/avelina-lesper/"><h4>Avelina Lésper</h4></a>
<div class="entry">
<p>Crítica de arte y entre sus líneas de investigación está la pintura europea y el mercado de arte.</p>
</div>
<div class="author_website">
<a href="http://www.avelinalesper.com" rel="author">
www.avelinalesper.com                </a>
</div>
</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>Más colaboraciones</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" title="Enlace permanente a JOKER" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Joker." srcset="https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/11/191007_r35064-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Avelina Lésper</p><br/><p class='columna'>Arte y Dinero</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/avelina-lesper/329526/joker/" title="Enlace permanente a JOKER" rel="bookmark">JOKER</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/avelina-lesper/328988/vandalismo-con-causa/" title="Enlace permanente a Vandalismo con causa" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/vandalismo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Vandalismo." srcset="https://elsemanario.com/wp-content/uploads/2019/10/vandalismo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/vandalismo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Avelina Lésper</p><br/><p class='columna'>Arte y Dinero</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/avelina-lesper/328988/vandalismo-con-causa/" title="Enlace permanente a Vandalismo con causa" rel="bookmark">Vandalismo con causa</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/avelina-lesper/328286/buena-conducta/" title="Enlace permanente a Buena conducta" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/05parks-illo-articleLarge-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Premio Nobel." srcset="https://elsemanario.com/wp-content/uploads/2019/10/05parks-illo-articleLarge-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/05parks-illo-articleLarge-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Avelina Lésper</p><br/><p class='columna'>Arte y Dinero</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/avelina-lesper/328286/buena-conducta/" title="Enlace permanente a Buena conducta" rel="bookmark">Buena conducta</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/avelina-lesper/327746/la-vida-de-los-objetos/" title="Enlace permanente a La vida de los objetos" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/63997-1292580035-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="La vida de los objetos." srcset="https://elsemanario.com/wp-content/uploads/2019/10/63997-1292580035-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/63997-1292580035-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Avelina Lésper</p><br/><p class='columna'>Arte y Dinero</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/avelina-lesper/327746/la-vida-de-los-objetos/" title="Enlace permanente a La vida de los objetos" rel="bookmark">La vida de los objetos</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
<a class="more-link" href="https://elsemanario.com/author/avelina-lesper/"> Cargar más</a>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-left-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
</h4></div>
<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item"><a href="http://twitter.com/#search?q=PorSiNoLoViste" class="twitter-link">#PorSiNoLoViste</a> 🇲🇽 | ¿Cuánto tiempo al día revisas tus redes sociales? Tal vez te estás excediendo y sin saberlo, t… <a href="https://t.co/NH6VGayPAw" class="twitter-link">https://t.co/NH6VGayPAw</a> <small class="twitter-timestamp"><abbr title="2019/11/03 02:07:00">12 horas ago</abbr></small></li>
<li class="twitter-item"><a href="http://twitter.com/#search?q=PorSiTeLoPerdiste" class="twitter-link">#PorSiTeLoPerdiste</a> 🎸 | ¿Eres fan de Rage Against The Machine? Te tenemos buenas noticias. El grupo de <a href="http://twitter.com/#search?q=EEUU" class="twitter-link">#EEUU</a> fundado… <a href="https://t.co/zlYTaoiMHG" class="twitter-link">https://t.co/zlYTaoiMHG</a> <small class="twitter-timestamp"><abbr title="2019/11/02 22:07:00">16 horas ago</abbr></small></li>
<li class="twitter-item">RT <a href="http://twitter.com/FierroGossman" class="twitter-user">@FierroGossman</a>: Ya se logró imprimir carne en la Estación Espacial. Aleph Farm crece las células de la carne en laboratorio y las imprim… <small class="twitter-timestamp"><abbr title="2019/11/02 18:55:25">19 horas ago</abbr></small></li>
<li class="twitter-item">RT <a href="http://twitter.com/samuelservinv" class="twitter-user">@samuelservinv</a>: Es verdadera la apreciación del Presidente <a href="http://twitter.com/lopezobrador_" class="twitter-user">@lopezobrador_</a> en el sentido de que la actividad en las redes sociales en tor… <small class="twitter-timestamp"><abbr title="2019/11/02 17:30:25">21 horas ago</abbr></small></li>
</ul> </div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
<div class="footer-widget-container">		<ul>
<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<div class="alignleft">
<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-72fd656e012c86116c2edb1455d1bbc6.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/contributors/js/posts-navigator-plugin.js?ver=0.2.4'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.28226184844971 seconds, on 03-11-19 8:02:36 --><!-- via php -->