<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>¿Qué es una creencia? Certidumbres, razones, disposiciones | El Semanario</title>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una creencia es un enunciado que se asume y se sostiene como verdadero, por ejemplo: “yo creo en milagros”, “yo no; yo creo en la física”. Se trata de aseveraciones más generales que las de una opinión personal como ésta: “el más sabroso de los helados es el de chocolate”. En referencia al sujeto de una creencia..."/>
<meta name="original-source" content="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" />
<link rel="canonical" href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué es una creencia? Certidumbres, razones, disposiciones | El Semanario" />
<meta property="og:description" content="Una creencia es un enunciado que se asume y se sostiene como verdadero, por ejemplo: “yo creo en milagros”, “yo no; yo creo en la física”. Se trata de aseveraciones más generales que las de una opinión personal como ésta: “el más sabroso de los helados es el de chocolate”. En referencia al sujeto de una creencia..." />
<meta property="og:url" content="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="ciencia y tecnología" />
<meta property="article:tag" content="colaboradores" />
<meta property="article:tag" content="creencias" />
<meta property="article:tag" content="José Luis Díaz Gómez" />
<meta property="article:tag" content="Luis Villoro" />
<meta property="article:tag" content="motivos" />
<meta property="article:tag" content="pensamiento" />
<meta property="article:section" content="José Luis Díaz Gómez" />
<meta property="article:published_time" content="2019-10-05T08:00:15-05:00" />
<meta property="article:modified_time" content="2019-10-05T01:04:31-05:00" />
<meta property="og:updated_time" content="2019-10-05T01:04:31-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una creencia es un enunciado que se asume y se sostiene como verdadero, por ejemplo: “yo creo en milagros”, “yo no; yo creo en la física”. Se trata de aseveraciones más generales que las de una opinión personal como ésta: “el más sabroso de los helados es el de chocolate”. En referencia al sujeto de una creencia..." />
<meta name="twitter:title" content="¿Qué es una creencia? Certidumbres, razones, disposiciones | El Semanario" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; ¿Qué es una creencia? Certidumbres, razones y disposiciones RSS de los comentarios" href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400|Raleway:400,500&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://elsemanario.com/?p=326953' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Fjose-luis-diaz-gomez%2F326953%2Fque-es-una-creencia-certidumbres-razones-disposiciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Fjose-luis-diaz-gomez%2F326953%2Fque-es-una-creencia-certidumbres-razones-disposiciones%2F&#038;format=xml" />
<link href='//elsemanario.com/wp-content/cache/wpfc-minified/1zqm7vhh/43zk9.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-60b15d6daf40a3581e5a221ff87f255f.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
ga('send','pageview', {'dimension2': 117});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/amp/">		<style type="text/css" id="wp-custom-css">
body {
background:#2c2c2c !important;
}
.sugerencias-container {
position: relative;
padding-bottom: 56.25%;
padding-top:25px;
height: 0;
border: none !important;
border-bottom:1em solid transparent !important;
}
.single-post-caption {
background-color: #2c2c2c;
color:#fff;
}
.sugerencias-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.content .clear {
clear:none !important;
float: left;
}
.widget-top {
padding: 0 0 10px 0;
border:none;
padding:0;
}
.widget-top h4 {
text-transform:none !important;
}
.sidebar .empty {
display:none;
}
.colab_redux_widget .widget-container {
background:none;
}
.colab_redux_widget .title, .colab_redux_widget .excerpt, .colab_redux_widget .excerpt a {
color:#2c2c2c !important;
}
.colab_redux_widget .excerpt  a {
display:none;
}
.colab_redux_widget .load-more, .colab_redux_widget .go-back {
color: white;
text-align: center;
padding: 0.7em;
border: none;
border-radius: 0;
box-shadow: none;
background-color: #c1272d;
width: 43.8%;
margin: 0;
display: inline-block;
cursor: pointer;
}
.colab_redux_widget .load-more.disabled, .colab_redux_widget .go-back.disabled {
border:none;
}
.load-more {
background-color:#2c2c2c !important;
}
.colab_redux_widget .excerpt {
display:none;
}
.colab_redux_widget .title {
margin:0 0 10px 0;
font-size:14px;
font-weight:bold;
}
.colab_redux_widget .post {
padding: 5px 0;
border-bottom: 1px solid #606060;
width: 100%;
margin: 0;
padding:10px 0;
}
.widget-container li  {
background:none;
}
body.home .content h2.cat-box-title:first-child {
top:0;
max-width: 280px;
text-transform: none;
}
.greca, .colab_redux_widget .columna, .contributor-article .related-item, .widget .contrib-post .post-thumbnail .greca {
background-color:#2c2c2c;
}
h2.cat-box-title {
font-size:22px;
}
span.more-link:hover {
background-color:#2c2c2c !important;
}
#comments h3 {
background-color:#2c2c2c;
color:#fff;
text-transform:none;
padding:4px 10px;
border:none;
}
#commentform {
padding:0;
margin-top:10px;
}
.comment-form-comment {
box-shadow:inset 0px 0px 0px 2px #c1272d;
}
#commentform p {
margin:0;
}
#commentform label {
width:100%;
border:none;
padding:0;
margin:0;
}
#commentform textarea {
width:100%;
border:none !important;
padding:0;
margin:0;
background:transparent;
}
.form-submit #submit:hover, #login-form .login-button:hover, .widget-feedburner .feedburner-subscribe:hover {
background:#c2c2c2;
}
@media only screen and (max-width: 767px){
.sugerencias-container {
border-bottom: none !important;
}
.content .clear {
clear: both !important;
float: none;
}
}
.xg-recent-posts, .xg-recent-posts a {
height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
visibility: hidden;
font-size:1px!important;
margin:0;
padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
margin-top:0;
font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:32px;
}
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-326953 single-format-standard contributor-article">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 ">
<div class="top_expand"></div>
<div class="container">
<div class="search-block">
<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
<button class="search-button" type="submit" value="Buscar"></button>
<label class="search-reader-label" for="s">Buscar en el sitio</label>
<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
<p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-305714" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div class="leaderboard"></div>
<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-left">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></span> || <span class="current">¿Qué es una creencia? Certidumbres, razones y disposiciones</span></div>
<article id="the-post" class="post-listing post-326953 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-tecnologia category-colaboradores category-jose-luis-diaz-gomez tag-ciencia-y-tecnologia tag-colaboradores-2 tag-creencias tag-jose-luis-diaz-gomez tag-luis-villoro tag-motivos tag-pensamiento">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">¿Qué es una creencia? Certidumbres, razones y disposiciones</span></h1>
<div class="single-post-thumb">
<img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Fe." srcset="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/10/efe1770906-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>             <div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-text="¿Qué es una creencia? Certidumbres, razones y disposiciones" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div>
<div class="single-post-caption">Fotografía: El Universo.</div> 
<!-- Fecha post -->
<br/>
<p>sábado 5 de octubre de 2019</p>			<!-- Fin Fecha post -->
<div class="post-inner">
<div class="entry">
<p>Una creencia es un enunciado que se asume y se sostiene como verdadero, por ejemplo: “<em>yo creo en milagros</em>”, “<em>yo no; yo creo en la física</em>”. Se trata de aseveraciones más generales que las de una opinión personal como ésta: “<em>el más sabroso de los helados es el de chocolate”. </em>En referencia al sujeto de una creencia advertimos tres elementos básicos: (1) alberga la convicción de que la propuesta es verdadera, (2) proporciona razones y motivaciones para aceptarla como válida, y (3) tiene la disposición para actuar en concordancia. Veamos estos tres elementos con más detalle.</p>
<p>En referencia al acuerdo, el asentimiento y el crédito que se otorga a una aseveración, se puede decir que la aceptación de su contenido como probable o seguramente verdadero tiene dos componentes: uno racional y otro volitivo. Sobre la parte racional destaca que el sujeto no tiene pruebas definitivas sobre la verdad del enunciado en el que cree, pues cuando éstas se cumplen, la creencia se constituye propiamente en un saber. Entonces, a falta de pruebas fehacientes, el sujeto genera y esgrime <em>razones para creer</em>. De hecho, el más explícito de los factores involucrados en una creencia es el conjunto de justificaciones que el sujeto tiene y proporciona para aceptarla. Más aún: la persona se muestra más o menos capaz de elaborar razonamientos y deliberaciones para fundamentarla, cambiarla o rechazarla. La creencia parece entonces determinada por hechos y razones tal y como son percibidos y valorados por el sujeto. Ahora bien, una creencia no sólo se sostiene por hechos o razones, sino que implica un sentimiento de certidumbre y una actitud volitiva de que la aseveración es verdadera. En efecto, es posible entender el significado de un enunciado sin creerlo, como sucede cuando los hechos que se proponen no se consideran verdaderos. Además, como lo había detectado <strong>David Hume</strong> hace siglos, no podemos obligarnos a aceptar o creer cualquier proposición.</p>
<div id="attachment_326960" style="width: 621px" class="wp-caption aligncenter"><img class=" wp-image-326960" src="https://elsemanario.com/wp-content/uploads/2019/10/propositions.jpg" alt="Proposiciones." width="611" height="407" srcset="https://elsemanario.com/wp-content/uploads/2019/10/propositions.jpg 945w, https://elsemanario.com/wp-content/uploads/2019/10/propositions-300x200.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/propositions-768x512.jpg 768w" sizes="(max-width: 611px) 100vw, 611px" /><p class="wp-caption-text">A partir de Platón se ha considerado que el conocimiento (círculo amarillo) es un conjunto de aseveraciones o proposiciones que son al mismo tiempo creencias (círculo morado) y verdades (círculo rojo) (imagen tomada de Wikipedia).</p></div>
<p>Las justificaciones o razones conscientes son operaciones del pensamiento y se ofrecen para abrazar una creencia; son una parte importante de sus causas, pero las motivaciones originan o contribuyen en la adopción de una creencia. Se plantea así que el segundo elemento de la creencia es la motivación, la tendencia o la predisposición para aceptar una creencia como válida y en este proceso intervienen inclinaciones, emociones o deseos que pueden ser inconscientes y dependen de factores personales de orden genético, biográfico, cultural o de personalidad.</p>
<p>Podemos rastrear en los animales actitudes y disposiciones. Cuando la dueña de un perro afirma que el animal “cree que van a salir”, percibe ciertos comportamientos que por analogía con su experiencia en contextos similares, considera indicadores de creencia. El animal ciertamente tiene tendencias innatas y aprendidas que guían su comportamiento y los etólogos hablan de expectativas o creencias no verbales porque la criatura no tiene la capacidad de creer en el sentido de aceptar una proposición como verdadera o de darle una justificación razonada.</p>
<div id="attachment_326961" style="width: 593px" class="wp-caption aligncenter"><img class="wp-image-326961" src="https://elsemanario.com/wp-content/uploads/2019/10/cuadro-bazarra.jpg" alt="Teoría de la acción razonada." width="583" height="291" srcset="https://elsemanario.com/wp-content/uploads/2019/10/cuadro-bazarra.jpg 842w, https://elsemanario.com/wp-content/uploads/2019/10/cuadro-bazarra-300x150.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/cuadro-bazarra-768x383.jpg 768w" sizes="(max-width: 583px) 100vw, 583px" /><p class="wp-caption-text">Esquema de Laura Barraza y Jeannete Pineda de la UNAM sobre la teoría de la acción razonada de Fishbein que relaciona en un flujo las creencias, las actitudes, las intenciones y las acciones (conducta) (tomado de: <span style="text-decoration: underline;"><span style="color: #0000ff;"><a style="color: #0000ff; text-decoration: underline;" href="http://www.fao.org/3/y9882s/y9882s03.htm">http://www.fao.org/3/y9882s/y9882s03.htm</a></span></span>).</p></div>
<p>Por otra parte, el bagaje cognitivo propio de cada persona también es determinante porque, para albergar una creencia o adoptar una nueva, el sistema cognitivo valora de manera tácita o a veces explícita si la aseveración parece congruente con el sistema de creencias previas ya establecidas y que suelen tomarse como piezas de la identidad del sujeto. Todo esto sugiere que no sólo la deliberación o el razonamiento proporcionan diferentes rangos de credibilidad o certidumbre, sino que los motivos implícitos permiten profesar una creencia, incluso con firmeza. Por ejemplo, es posible mantener una creencia sin justificación suficiente, además de ir en contra de razones, argumentos y aún evidencias o contraejemplos palmarios. Los motivos a veces se esgrimen como justificaciones secundarias a las creencias, es decir, cuando las razones lógicas no parecen suficientes, los sujetos recurren a motivaciones para sustentar una creencia.</p>
<p>El tercer elemento constitutivo de la creencia es la disposición para actuar en concordancia con lo declarado, pues en principio sólo se cree lo que se considera cierto. Esta pieza clave de la creencia consiste en que cuando el sujeto acepta el contenido de la aseveración como real, su relación con el mundo cambia, pues está predispuesto para percibirlo en esa luz y actuar de ciertas maneras en referencia al objeto de la creencia. El filósofo hispano-mexicano <strong>Luis Villoro</strong>, afirmó que la creencia es un <em>estado</em> <em>disposicional</em> <em>adquirido</em> que funciona como guía de la acción y regla del comportamiento porque se manifiesta como una pulsión a favor o en contra de algo. Creer en algo constituye un compromiso para comportarse de cierto modo y opera como una regla de conducta de tal manera que la creencia no sólo es una convicción, sino conlleva la disposición o la actitud para actuar en cierto sentido.</p>
<div id="attachment_326964" style="width: 589px" class="wp-caption aligncenter"><img class=" wp-image-326964" src="https://elsemanario.com/wp-content/uploads/2019/10/libro-villoro.jpg" alt="Luis Villoro." width="579" height="409" srcset="https://elsemanario.com/wp-content/uploads/2019/10/libro-villoro.jpg 873w, https://elsemanario.com/wp-content/uploads/2019/10/libro-villoro-300x212.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/libro-villoro-768x543.jpg 768w" sizes="(max-width: 579px) 100vw, 579px" /><p class="wp-caption-text">El filósofo hispano-mexicano Luis Villoro y la portada de su libro Creer, saber y conocer, donde trata a la creencia como una disposición para la acción.</p></div>
<p>Es importante recalcar que no todas las disposiciones para actuar son conscientes. Aunque el objeto de la creencia supuestamente debió ser concebido y comprendido, el sujeto puede realizar actos basados en creencias que da por ciertas sin percatarse plenamente de ello. También existen creencias profesadas sobre las que un sujeto no actúa coherentemente. Por ejemplo, alguien puede sentir y decir que cree en la igualdad de derechos entre hombres y mujeres, pero comportarse de forma discriminatoria. Es decir, hay niveles de creencia de los que el sujeto no se percata y en consecuencia operan fuera o en los linderos de su voluntad. Vemos así que creer no implica actuar como se cree de manera unívoca, pues la relación entre creer y actuar no está acotada únicamente por la racionalidad lógica, hechos que <strong>Sigmund Freud</strong> planteó y exploró a lo largo de su obra.</p>
<div id="attachment_326965" style="width: 575px" class="wp-caption aligncenter"><img class=" wp-image-326965" src="https://elsemanario.com/wp-content/uploads/2019/10/virgen-del-carmen.jpg" alt="Virgen del Carmen." width="565" height="424" srcset="https://elsemanario.com/wp-content/uploads/2019/10/virgen-del-carmen.jpg 879w, https://elsemanario.com/wp-content/uploads/2019/10/virgen-del-carmen-300x225.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/virgen-del-carmen-768x576.jpg 768w" sizes="(max-width: 565px) 100vw, 565px" /><p class="wp-caption-text">Creer en la Virgen del Carmen dispone a realizar conductas como sumarse a la procesión de su imagen el día de su fiesta (Foto de “La Chinita” en el Barrio de Triana en Sevilla 2008).</p></div>
<p>Muchas de las creencias colectivas de tipo religioso o ideológico suelen ser aceptadas sin que medien razones suficientes y se basan en motivos de orden intuitivo, social o cultural, como sucede cuando se admite y alberga una creencia por el interés de pertenecer a una comunidad. En este tipo de creencias opera una motivación previa, y también la voluntad y el deseo de creer; creer porque el sujeto quiere, “porque le da la gana”. Algo similar opera en el caso opuesto de negarse a creer cuando la aseveración planteada parece contraponerse al conjunto de creencias que le dan identidad. De esta manera, el sistema de creencias de un individuo además de conformar en alguna medida su autoconciencia, también constituye su visión del mundo y sentido de la vida, nociones que están avaladas por un conjunto de convicciones y creencias.</p>
<p>Vemos así que la creencia no está restringida al pensamiento y el razonamiento, pues intervienen funciones como la percepción, la emoción, la memoria y la voluntad. Como resultante de estos factores la creencia ingresa a la esfera del conocimiento, pues creer es una forma preliminar y tentativa de conocer y el conocimiento se puede considerar una forma plenamente justificada de creencia. Una señal de madurez individual es la coherencia entre razones, motivaciones y actos; otra es la disposición de revisar las creencias de acuerdo con nuevas observaciones, razones y evidencias. Es beneficioso y aún necesario el desapego de la persona con sus creencias para facilitar su verificación o suspensión. En la ciencia esta actitud se recomienda para las conjeturas denominadas “hipótesis de trabajo” y que deberán ser sometidas a pruebas observacionales y experimentales.</p>
<div style="text-align:center;padding:1em;font-size:0.9em;border:1px dotted #ccc;"><em>El contenido presentado en este artículo es responsabilidad exclusiva del autor y no necesariamente representa la opinión del grupo editorial de <strong>El Semanario Sin Límites</strong>.</em></div><div class="in-content">		<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='326953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cd0d8c685" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
</div><!-- .entry /-->
<span style="display:none"><a href="https://elsemanario.com/tag/ciencia-y-tecnologia/" rel="tag">ciencia y tecnología</a> <a href="https://elsemanario.com/tag/colaboradores-2/" rel="tag">colaboradores</a> <a href="https://elsemanario.com/tag/creencias/" rel="tag">creencias</a> <a href="https://elsemanario.com/tag/jose-luis-diaz-gomez/" rel="tag">José Luis Díaz Gómez</a> <a href="https://elsemanario.com/tag/luis-villoro/" rel="tag">Luis Villoro</a> <a href="https://elsemanario.com/tag/motivos/" rel="tag">motivos</a> <a href="https://elsemanario.com/tag/pensamiento/" rel="tag">pensamiento</a></span>				<span style="display:none" class="updated">2019-10-05</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/jgomez/" title="Entradas de José Luis Díaz Gómez" rel="author">José Luis Díaz Gómez</a></strong></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-text="¿Qué es una creencia? Certidumbres, razones y disposiciones" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3> Sobre José Luis Díaz Gómez </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img src="https://elsemanario.com/wp-content/uploads/2017/04/Jose-Luis-Diaz-70x70.jpg" width="60" height="60" alt="José Luis Díaz Gómez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
<div class="author-description">
Se graduó de médico cirujano en la Universidad Nacional Autónoma de México (UNAM) en 1967 con una tesis dirigida por el Prof. Dionisio Nieto quien fue su principal maestro. En esta misma universidad y año emprendió una carrera académica como investigador de tiempo completo que continúa. A principios de los años 70 amplió su entrenamiento como investigador asociado en los Laboratorios de Investigación Psiquiátrica de la Universidad de Harvard y del Hospital General de Massachusetts en Boston, E.U.A a cargo del Prof. Seymour S. Kety. 
Se ha dedicado a la psicobiología y la neurociencia cognitiva. Sus estudios han incluido la interdisciplinariedad: la neuroquímica, la psicofarmacología, el problema mente-cuerpo, la naturaleza de la conciencia, las emociones y la epistemología.
Es investigador titular “C” en el Departamento de Historia y Filosofía de la Medicina de la Facultad de Medicina de la UNAM. Pertenece a la Academia Mexicana de la Lengua, electo desde el 2013, para ocupar la silla VI.		</div><!-- #author-description -->
<div class="author-social">
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Ahora observa</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/alejandro-zertuche/326936/el-grito-inconsciente-del-2-de-octubre/" title="Enlace permanente a El grito inconsciente del 2 de octubre" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/marcha68-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Marcha del 68." srcset="https://elsemanario.com/wp-content/uploads/2019/10/marcha68-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/marcha68-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Alejandro Zertuche</p><br/><p class='columna'>Observador Auto-referente</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/alejandro-zertuche/326936/el-grito-inconsciente-del-2-de-octubre/" title="Enlace permanente a El grito inconsciente del 2 de octubre" rel="bookmark">El grito inconsciente del 2 de octubre</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/miguel-angel-sanchez-de-armas/326796/la-risa-remedio-infalible-2/" title="Enlace permanente a La risa, remedio infalible" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/risa-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Risa." srcset="https://elsemanario.com/wp-content/uploads/2019/10/risa-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/risa-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Miguel Ángel Sánchez de Armas</p><br/><p class='columna'>Juego de Ojos</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/miguel-angel-sanchez-de-armas/326796/la-risa-remedio-infalible-2/" title="Enlace permanente a La risa, remedio infalible" rel="bookmark">La risa, remedio infalible</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/fanny-sonabend/326868/un-lugar-en-la-familia/" title="Enlace permanente a Un lugar en la familia" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/large-nDDy-JHfEaDr_okVl1ip8NNTYjaH_YMW-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Un lugar en la familia." srcset="https://elsemanario.com/wp-content/uploads/2019/10/large-nDDy-JHfEaDr_okVl1ip8NNTYjaH_YMW-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/large-nDDy-JHfEaDr_okVl1ip8NNTYjaH_YMW-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Fanny Sonabend</p><br/><p class='columna'>¿Y después del des-montaje?</p></div>											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/colaboradores/fanny-sonabend/326868/un-lugar-en-la-familia/" title="Enlace permanente a Un lugar en la familia" rel="bookmark">Un lugar en la familia</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="contributor-profile-3" class="widget contributor-profile"><div class="widget-container">        <a href="https://elsemanario.com/category/colaboradores/jose-luis-diaz-gomez/"><img width="330" height="374" src="https://elsemanario.com/wp-content/uploads/2017/04/Jose-Luis-Diaz-330x374.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://elsemanario.com/wp-content/uploads/2017/04/Jose-Luis-Diaz-330x374.jpg 330w, https://elsemanario.com/wp-content/uploads/2017/04/Jose-Luis-Diaz-330x374-265x300.jpg 265w" sizes="(max-width: 330px) 100vw, 330px" /></a>
<a href="https://elsemanario.com/category/colaboradores/jose-luis-diaz-gomez/"><h4>José Luis Díaz Gómez</h4></a>
<div class="entry">
<p>Médico cirujano e investigador de varias instituciones de prestigio. Se ha dedicado a la psicobiología y la neurociencia cognitiva. Sus estudios han incluido la interdisciplinariedad: la neuroquímica, la psicofarmacología, el problema mente-cuerpo, la naturaleza de la conciencia, las emociones y la epistemología.</p>
</div>
</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>Más colaboraciones</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" title="Enlace permanente a ¿Qué es una creencia? Certidumbres, razones y disposiciones" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Fe." srcset="https://elsemanario.com/wp-content/uploads/2019/10/efe1770906-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/10/efe1770906-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326953/que-es-una-creencia-certidumbres-razones-disposiciones/" title="Enlace permanente a ¿Qué es una creencia? Certidumbres, razones y disposiciones" rel="bookmark">¿Qué es una creencia? Certidumbres, razones y disposiciones</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326212/motivos-deseos-decisiones-y-los-cebos-de-la-propaganda/" title="Enlace permanente a Motivos, deseos, decisiones y los cebos de la propaganda" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/09/cerebro-foco-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Cebos de la propaganda." srcset="https://elsemanario.com/wp-content/uploads/2019/09/cerebro-foco-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/cerebro-foco-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/326212/motivos-deseos-decisiones-y-los-cebos-de-la-propaganda/" title="Enlace permanente a Motivos, deseos, decisiones y los cebos de la propaganda" rel="bookmark">Motivos, deseos, decisiones y los cebos de la propaganda</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/325413/niveles-de-la-voluntad-agencia-y-sentido-de-la-vida/" title="Enlace permanente a Niveles de la voluntad, agencia y “sentido de la vida”" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/09/vol-3.1-e1569015703131-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Nivel 3 de la voluntad." srcset="https://elsemanario.com/wp-content/uploads/2019/09/vol-3.1-e1569015703131-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/vol-3.1-e1569015703131-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/325413/niveles-de-la-voluntad-agencia-y-sentido-de-la-vida/" title="Enlace permanente a Niveles de la voluntad, agencia y “sentido de la vida”" rel="bookmark">Niveles de la voluntad, agencia y “sentido de la vida”</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/324842/el-espacio-personal-el-territorio-propio-y-la-voz/" title="Enlace permanente a El espacio personal, el territorio propio y la voz" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/09/autodibujarse-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Espacio." srcset="https://elsemanario.com/wp-content/uploads/2019/09/autodibujarse-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/autodibujarse-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>													</a>
</div><!-- post-thumbnail /-->
<h3 style="font-size: 16px;"><a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/324842/el-espacio-personal-el-territorio-propio-y-la-voz/" title="Enlace permanente a El espacio personal, el territorio propio y la voz" rel="bookmark">El espacio personal, el territorio propio y la voz</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
<a class="more-link" href="https://elsemanario.com/author/jgomez/"> Cargar más</a>
</div></div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-left-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
</h4></div>
<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item"><a href="http://twitter.com/#search?q=Salud" class="twitter-link">#Salud</a> | Reducir el consumo de carne roja es un consejo médico estándar para prevenir el cáncer y las enfermedades… <a href="https://t.co/oS7nR9xw39" class="twitter-link">https://t.co/oS7nR9xw39</a> <small class="twitter-timestamp"><abbr title="2019/10/05 02:38:00">11 horas ago</abbr></small></li>
<li class="twitter-item">#Política | Legisladores analizan una iniciativa de ley para asegurar los procesos productivos de la actividad arte… <a href="https://t.co/gOACwQ6LwH" class="twitter-link">https://t.co/gOACwQ6LwH</a> <small class="twitter-timestamp"><abbr title="2019/10/05 00:13:00">14 horas ago</abbr></small></li>
<li class="twitter-item">#México | Este 27 de octubre inicia el horario de invierno, no olvides atrasar tu reloj una hora. ⌚  
<a href="https://t.co/uq2zEkPv0p" class="twitter-link">https://t.co/uq2zEkPv0p</a> <small class="twitter-timestamp"><abbr title="2019/10/05 00:02:00">14 horas ago</abbr></small></li>
<li class="twitter-item">#México | <a href="http://twitter.com/lopezobrador_" class="twitter-user">@lopezobrador_</a> consideró que la renuncia de Eduardo Medina Mora a la <a href="http://twitter.com/SCJN" class="twitter-user">@SCJN</a> se debió a las denuncias en su… <a href="https://t.co/dfiMufw9E8" class="twitter-link">https://t.co/dfiMufw9E8</a> <small class="twitter-timestamp"><abbr title="2019/10/04 23:18:00">15 horas ago</abbr></small></li>
</ul> </div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
<div class="footer-widget-container">		<ul>
<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<div class="alignleft">
<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-72fd656e012c86116c2edb1455d1bbc6.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/contributors/js/posts-navigator-plugin.js?ver=0.2.4'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.29590106010437 seconds, on 05-10-19 9:00:13 --><!-- via php -->