<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<!--[if IE]><script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script><![endif]-->
<!--[if lt IE 9]><script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script><script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" /><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<title>Las maravillosas migrañas de Alicia | El Semanario Sin Límites</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El síndrome de Alicia en el país de las maravillas puede hacer creer a una persona que ha enloquecido. Uno de los síntomas es la impresión de cambiar de tamaño: de un momento a otro, la cabeza se vuelve enorme o el pobre individuo se siente un gusano en la inmensidad de la cama. Esto suele ir acompañado por..."/>
<meta name="original-source" content="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" />
<link rel="canonical" href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las maravillosas migrañas de Alicia | El Semanario Sin Límites" />
<meta property="og:description" content="El síndrome de Alicia en el país de las maravillas puede hacer creer a una persona que ha enloquecido. Uno de los síntomas es la impresión de cambiar de tamaño: de un momento a otro, la cabeza se vuelve enorme o el pobre individuo se siente un gusano en la inmensidad de la cama. Esto suele ir acompañado por..." />
<meta property="og:url" content="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="Alicia en el País de las Maravillas" />
<meta property="article:tag" content="alucinaciones" />
<meta property="article:tag" content="Lewis Carroll" />
<meta property="article:tag" content="síndrome" />
<meta property="article:tag" content="Susana Corcuera" />
<meta property="article:section" content="Susana Corcuera" />
<meta property="article:published_time" content="2018-09-02T08:00:25-05:00" />
<meta property="article:modified_time" content="2018-08-31T15:00:48-05:00" />
<meta property="og:updated_time" content="2018-08-31T15:00:48-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia.png" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El síndrome de Alicia en el país de las maravillas puede hacer creer a una persona que ha enloquecido. Uno de los síntomas es la impresión de cambiar de tamaño: de un momento a otro, la cabeza se vuelve enorme o el pobre individuo se siente un gusano en la inmensidad de la cama. Esto suele ir acompañado por..." />
<meta name="twitter:title" content="Las maravillosas migrañas de Alicia | El Semanario Sin Límites" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia.png" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Las maravillosas migrañas de Alicia RSS de los comentarios" href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400|Raleway:400,500&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://elsemanario.com/?p=282241' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Fsusana-corcuera%2F282241%2Flas-maravillosas-migranas-de-alicia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fcolaboradores%2Fsusana-corcuera%2F282241%2Flas-maravillosas-migranas-de-alicia%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-20828c2db47e7ba0189739a6fcef9396.css' media='all' rel='stylesheet' type='text/css'><link href='https://elsemanario.com/wp-content/uploads/am_assets/head-screen-2c3c371a4f690d2868947a6f1b1af69f.css' media='screen' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-277ec9cd88b6eb5b2d1a581d4ce52255.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
            ga('send','pageview', {'dimension2': 148});
        </script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/amp/"><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script>		<style type="text/css" id="wp-custom-css">
			.sugerencias-container {
	position: relative;
	padding-bottom: 56.25%;
	padding-top:25px;
	height: 0;
	border: none !important;
	border-bottom:1em solid transparent !important;
}
.sugerencias-container iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.content .clear {
  clear:none !important;
  float: left;
}

@media only screen and (max-width: 767px){
	.sugerencias-container {
		border-bottom: none !important;
	}
.content .clear {
  clear: both !important;
  float: none;
}
}

.xg-recent-posts, .xg-recent-posts a {
    height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
	margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
	visibility: hidden;
	font-size:1px!important;
	margin:0;
	padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	margin-top:0;
	font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	font-size:32px;
}
}		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-282241 single-format-standard contributor-article">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
	<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">

            <div class="top_expand"></div>
			<div class="container">
				<div class="search-block">
					<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit">Buscar</button>
						<label class="search-reader-label" for="s">Buscar en el sitio</label>
						<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div class="leaderboard"></div>
	<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/colaboradores/">Colaboradores</a></span> || <span class="current">Las maravillosas migrañas de Alicia</span></div>
		
		
		
		<article id="the-post" class="post-listing post-282241 post type-post status-publish format-standard has-post-thumbnail hentry category-colaboradores category-ocio-y-cultura category-susana-corcuera tag-alicia-en-el-pais-de-las-maravillas tag-alucinaciones tag-lewis-carroll tag-sindrome tag-susana-corcuera">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Las maravillosas migrañas de Alicia</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia-620x330.png" class="attachment-slider size-slider wp-post-image" alt="Gato de Cheshire" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia-620x330.png 620w, https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia-300x160.png 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>             <div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-text="Las maravillosas migrañas de Alicia" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
		</div>
		
	
			<!-- Fecha post -->
			<br/>
			<p>domingo 2 de septiembre de 2018</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<p align="RIGHT"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><i>Para Guada e Inés, por sus ataques de risa </i></span></span></p>
<p align="RIGHT"><span style="font-family: Arial, serif;"><span style="font-size: medium;"><i>cuando leían los curiosos poemas de Lewis Carroll</i></span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;">.</span></span></p>
<p align="JUSTIFY"><span style="font-family: Arial, serif;"><span style="font-size: medium;">El síndrome de Alicia en el país de las maravillas puede hacer creer a una persona que ha enloquecido. Uno de los síntomas es la impresión de cambiar de tamaño: de un momento a otro, la cabeza se vuelve enorme o el pobre individuo se siente un gusano en la inmensidad de la cama. Esto suele ir acompañado por alucinaciones y por una pérdida parcial de la visión; como le sucedía a Alicia con el gato de Cheshire, las personas y los objetos se llenan entonces de manchas de colores o de huecos. Por si fuera poco, en ocasiones el tiempo transcurre de manera anormal y se confunden las palabras. El dolor de cabeza ataca después aunque, por fortuna, no siempre se instala.</span></span></p>

        <style type='text/css'>
            #gallery-3 {
                margin: auto;
            }
            #gallery-3 .gallery-item {
                float: left;
                margin-top: 10px;
                text-align: center;
                width: 50%;           }
            #gallery-3 img {
                border: 2px solid #cfcfcf;
            }
            #gallery-3 .gallery-caption {
                margin-left: 0;
            }
        </style>
        <!-- see gallery_shortcode() in wp-includes/media.php -->
        <div id='gallery-3' class='gallery-images gallery galleryid-282241'><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='https://elsemanario.com/wp-content/uploads/2018/08/Alicia-gigante.jpg'><img width="620" height="427" src="https://elsemanario.com/wp-content/uploads/2018/08/Alicia-gigante-1024x706.jpg" class="attachment-large size-large" alt="Reina de Corazones" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Alicia-gigante-1024x706.jpg 1024w, https://elsemanario.com/wp-content/uploads/2018/08/Alicia-gigante-300x207.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/08/Alicia-gigante-768x529.jpg 768w, https://elsemanario.com/wp-content/uploads/2018/08/Alicia-gigante.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px" /></a>
            </dt></dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='https://elsemanario.com/wp-content/uploads/2018/08/Reina-de-Corazones.jpg'><img width="620" height="387" src="https://elsemanario.com/wp-content/uploads/2018/08/Reina-de-Corazones.jpg" class="attachment-large size-large" alt="" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Reina-de-Corazones.jpg 620w, https://elsemanario.com/wp-content/uploads/2018/08/Reina-de-Corazones-300x187.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
            </dt></dl><br style="clear: both" />
            <br style='clear: both;' />
        </div>

<p align="JUSTIFY"><a name="_GoBack"></a><span style="font-family: Arial, serif;"><span style="font-size: medium;">Menos el dolor, en </span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"><i>Alicia en el país de las maravillas</i></span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;">, la protagonista experimenta cada uno de los eventos antes mencionados. Como son similares a los que ocasionan cierto tipo de drogas, hay quienes se imaginan a </span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>Lewis Carroll</b></span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"> consumiendo alucinógenos. Sin embargo, para decepción de quienes se divierten inventando mitos acerca de su vida, las descripciones de lo que le sucede a Alicia en el cuento son un verdadero manual del padecimiento que lleva el nombre del libro: tenemos al conejo y al relojero obsesionados por el tiempo; la paulatina desaparición del gato; los cambios de tamaño de Alicia y sus confusiones al hablar… y la caída al pozo, claro.</span></span></p>

        <style type='text/css'>
            #gallery-4 {
                margin: auto;
            }
            #gallery-4 .gallery-item {
                float: left;
                margin-top: 10px;
                text-align: center;
                width: 50%;           }
            #gallery-4 img {
                border: 2px solid #cfcfcf;
            }
            #gallery-4 .gallery-caption {
                margin-left: 0;
            }
        </style>
        <!-- see gallery_shortcode() in wp-includes/media.php -->
        <div id='gallery-4' class='gallery-images gallery galleryid-282241'><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='https://elsemanario.com/wp-content/uploads/2018/08/Alicia-y-el-sombrerero-loco.jpg'><img width="590" height="350" src="https://elsemanario.com/wp-content/uploads/2018/08/Alicia-y-el-sombrerero-loco.jpg" class="attachment-large size-large" alt="Alicia" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Alicia-y-el-sombrerero-loco.jpg 590w, https://elsemanario.com/wp-content/uploads/2018/08/Alicia-y-el-sombrerero-loco-300x178.jpg 300w" sizes="(max-width: 590px) 100vw, 590px" /></a>
            </dt></dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='https://elsemanario.com/wp-content/uploads/2018/08/Gato-Cheshire.jpg'><img width="620" height="386" src="https://elsemanario.com/wp-content/uploads/2018/08/Gato-Cheshire.jpg" class="attachment-large size-large" alt="" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Gato-Cheshire.jpg 800w, https://elsemanario.com/wp-content/uploads/2018/08/Gato-Cheshire-300x187.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/08/Gato-Cheshire-768x478.jpg 768w" sizes="(max-width: 620px) 100vw, 620px" /></a>
            </dt></dl><br style="clear: both" />
            <br style='clear: both;' />
        </div>

<p align="JUSTIFY"><span style="font-family: Arial, serif;"><span style="font-size: medium;">Los dolores de cabeza son diabólicos. Si, además, van acompañados por auras, que una reina enfurecida decida cortar esa parte del cuerpo no resulta en ese momento tan mala opción. </span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>Lewis Carroll</b></span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"> se quejaba de jaquecas. Gracias a </span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"><i>Alicia en el país de las maravillas</i></span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;">, los neurólogos han deducido que padecía del síndrome que llega a ser incapacitante. Para suerte de sus lectores, él tuvo la capacidad de usar los efectos que lo envolvían para crearle un mundo a una niña con quien se encariñó. Sin las migrañas de </span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;"><b>Carroll</b></span></span><span style="font-family: Arial, serif;"><span style="font-size: medium;">, no existiría el sombrero loco, ni el gato, ni la reina adicta a descabezar gente, ni las ocurrencias de Alicia cuando confundía las palabras. </span></span></p>
<div style="text-align:center;padding:1em;font-size:0.9em;border:1px dotted #ccc;"><em>El contenido presentado en este artículo es responsabilidad exclusiva del autor y no necesariamente representa la opinión del grupo editorial de <strong>El Semanario Sin Límites</strong>.</em></div><div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='282241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6843ef7d8e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/alicia-en-el-pais-de-las-maravillas/" rel="tag">Alicia en el País de las Maravillas</a> <a href="https://elsemanario.com/tag/alucinaciones/" rel="tag">alucinaciones</a> <a href="https://elsemanario.com/tag/lewis-carroll/" rel="tag">Lewis Carroll</a> <a href="https://elsemanario.com/tag/sindrome/" rel="tag">síndrome</a> <a href="https://elsemanario.com/tag/susana-corcuera/" rel="tag">Susana Corcuera</a></span>				<span style="display:none" class="updated">2018-09-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/susana-corcuera/" title="Entradas de Susana Corcuera" rel="author">Susana Corcuera</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-text="Las maravillosas migrañas de Alicia" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Susana Corcuera </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="https://elsemanario.com/wp-content/uploads/2018/03/Susana-Corcuera-Avatar-70x70.jpg" width="60" height="60" alt="Susana Corcuera" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
			Susana Corcuera (Ciudad de México, 1964) estudió Etnohistoria en la Escuela Nacional de Antropología e Historia (ENAH). Ha impartido talleres de Creación Literaria, ha sido traductora y ha colaborado en varias revistas y periódicos, así como para el programa de radio de RTVE “Sexto continente.” Su obra publicada es la siguiente: “Llegó oscura la mañana”, novela finalista del Premio Azorín Planeta y traducida al inglés; “Memoria de las manos”, novela finalista del Premio Planeta Casamérica; los libros de cuentos “El huésped silencioso… y otras historias” y “A machetazos”, ganador del Premio Internacional Vivendia de Relato. En coautoría con Gabriela Gorches escribió el libro para niños “José María Velasco: entre la ciencia y el arte”. Su novela más reciente, “Como si no existieras”, fue publicada este año por Penguin, Random House. 		</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/colaboradores/susana-corcuera/280157/venganzas-literarias/" title="Enlace permanente a Venganzas literarias" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/08/El-conde-edit-3-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="venganza" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/280157/venganzas-literarias/" title="Enlace permanente a Venganzas literarias" rel="bookmark">Venganzas literarias</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/colaboradores/susana-corcuera/277976/de-abuelas-y-cosas-peores/" title="Enlace permanente a De abuelas y cosas peores" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/08/Caperucita-y-el-Lobo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="cuento" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Caperucita-y-el-Lobo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/08/Caperucita-y-el-Lobo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/277976/de-abuelas-y-cosas-peores/" title="Enlace permanente a De abuelas y cosas peores" rel="bookmark">De abuelas y cosas peores</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/colaboradores/susana-corcuera/275896/la-marsellesa-y-el-futbol/" title="Enlace permanente a La Marsellesa y el futbol" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/07/5b4b668665cea-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="copa del mundo" srcset="https://elsemanario.com/wp-content/uploads/2018/07/5b4b668665cea-300x160.jpeg 300w, https://elsemanario.com/wp-content/uploads/2018/07/5b4b668665cea-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/275896/la-marsellesa-y-el-futbol/" title="Enlace permanente a La Marsellesa y el futbol" rel="bookmark">La Marsellesa y el futbol</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div class="widget contributor-profile"><div class="widget-container">        <a href="https://elsemanario.com/category/colaboradores/susana-corcuera/"><img width="300" height="350" src="https://elsemanario.com/wp-content/uploads/2018/03/Susana-Corcuera-Perfil.jpg" class="attachment-thumbnail size-thumbnail" alt="Susana Corcuera - De locos y visionarios" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Susana-Corcuera-Perfil.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Susana-Corcuera-Perfil-257x300.jpg 257w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                <a href="https://elsemanario.com/category/colaboradores/susana-corcuera/"><h4>Susana Corcuera</h4></a>
                    <div class="entry">
                <p>Estudió Etnohistoria en la ENAH. Ha impartido talleres de Creación Literaria y colaborado en diversas revistas y periódicos, así como para el programa de radio de RTVE “Sexto continente”. Es traductora y cuenta con varios libros publicados.</p>
            </div>
                </div><div class="widget categort-posts"><div class="widget-top"><h2>Más colaboraciones		</h2><div class="stripe-line"></div></div><div class="widget-container">				<ul data-categories="34042" data-offset="8">
					<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/" title="Enlace permanente a Las maravillosas migrañas de Alicia" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="Gato de Cheshire" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia-300x160.png 300w, https://elsemanario.com/wp-content/uploads/2018/08/Mundo-de-Alicia-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/282241/las-maravillosas-migranas-de-alicia/">Las maravillosas migrañas de Alicia</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/280157/venganzas-literarias/" title="Enlace permanente a Venganzas literarias" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/08/El-conde-edit-3-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="venganza" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/280157/venganzas-literarias/">Venganzas literarias</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/277976/de-abuelas-y-cosas-peores/" title="Enlace permanente a De abuelas y cosas peores" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/08/Caperucita-y-el-Lobo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="cuento" srcset="https://elsemanario.com/wp-content/uploads/2018/08/Caperucita-y-el-Lobo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/08/Caperucita-y-el-Lobo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/277976/de-abuelas-y-cosas-peores/">De abuelas y cosas peores</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/275896/la-marsellesa-y-el-futbol/" title="Enlace permanente a La Marsellesa y el futbol" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/07/5b4b668665cea-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image" alt="copa del mundo" srcset="https://elsemanario.com/wp-content/uploads/2018/07/5b4b668665cea-300x160.jpeg 300w, https://elsemanario.com/wp-content/uploads/2018/07/5b4b668665cea-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/275896/la-marsellesa-y-el-futbol/">La Marsellesa y el futbol</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/273629/la-apuesta-de-emmanuel-de-merode/" title="Enlace permanente a La apuesta de Emmanuel de Mérode" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/07/800px-Virunga_Mountain_Gorilla_1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="gorilas" srcset="https://elsemanario.com/wp-content/uploads/2018/07/800px-Virunga_Mountain_Gorilla_1-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/07/800px-Virunga_Mountain_Gorilla_1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/273629/la-apuesta-de-emmanuel-de-merode/">La apuesta de Emmanuel de Mérode</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/268936/los-suenos-de-leonora-carrington/" title="Enlace permanente a Los sueños de Leonora Carrington" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/06/Leonora-Carrington-inspiración-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Leonora Carrington" srcset="https://elsemanario.com/wp-content/uploads/2018/06/Leonora-Carrington-inspiración-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/06/Leonora-Carrington-inspiración-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/268936/los-suenos-de-leonora-carrington/">Los sueños de Leonora Carrington</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/268220/el-viaje-de-oscar-ivan-hernandez/" title="Enlace permanente a El viaje de Óscar Iván Hernández" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/06/midsummer-nights-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Sueño noche" srcset="https://elsemanario.com/wp-content/uploads/2018/06/midsummer-nights-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/06/midsummer-nights-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/268220/el-viaje-de-oscar-ivan-hernandez/">El viaje de Óscar Iván Hernández</a></h3>
	 <span class="date"></span>
</li>
<li class="contrib-post">
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/colaboradores/susana-corcuera/266898/el-destino-de-orhan-pamuk/" title="Enlace permanente a El destino de Orhan Pamuk" rel="bookmark">
				<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/05/rostam-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="shahnameh" srcset="https://elsemanario.com/wp-content/uploads/2018/05/rostam-300x160.png 300w, https://elsemanario.com/wp-content/uploads/2018/05/rostam-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Susana Corcuera</p><br/><p class='columna'>De locos y visionarios</p></div>			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/susana-corcuera/266898/el-destino-de-orhan-pamuk/">El destino de Orhan Pamuk</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h2>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h2></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Trump, México y el muro; el cuento de nunca acabar <a href="https://t.co/fmyhlsy60E" class="twitter-link">https://t.co/fmyhlsy60E</a> <small class="twitter-timestamp"><abbr title="2018/09/02 19:07:00">7 min ago</abbr></small></li>

<li class="twitter-item">Una razón más por la que debes tomar <a href="http://twitter.com/#search?q=vacaciones" class="twitter-link">#vacaciones</a> <a href="https://t.co/i7feTBL3mU" class="twitter-link">https://t.co/i7feTBL3mU</a> <small class="twitter-timestamp"><abbr title="2018/09/02 18:00:00">1 hora ago</abbr></small></li>

<li class="twitter-item">¿Hay riesgo de estar tomando agua envenenada en algunas regiones de #México? #ColumnaDeOpinión de Blanca Esthela Tr… <a href="https://t.co/HLmucFOARm" class="twitter-link">https://t.co/HLmucFOARm</a> <small class="twitter-timestamp"><abbr title="2018/09/02 17:54:00">1 hora ago</abbr></small></li>

<li class="twitter-item">Apoyos económicos en el gobierno de AMLO 
Adultos mayores y estudiantes ¡ATENCIÓN! <a href="https://t.co/1U7Uul5tZu" class="twitter-link">https://t.co/1U7Uul5tZu</a> <small class="twitter-timestamp"><abbr title="2018/09/02 17:00:00">2 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h2>Encuéntranos en:</h2></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h2>Más secciones</h2></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h2> </h2></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h2>Directorio</h2></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>

			<div class="alignleft">
			<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2018, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2018 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/colaboradores/avelina-lesper/281639/las-huellas-de-mi-sed/">
					<img width="629" height="385" src="https://elsemanario.com/wp-content/uploads/2018/09/Buda-edit.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Buda" srcset="https://elsemanario.com/wp-content/uploads/2018/09/Buda-edit.png 629w, https://elsemanario.com/wp-content/uploads/2018/09/Buda-edit-300x184.png 300w" sizes="(max-width: 629px) 100vw, 629px" /><div class='greca'><p class='author'>Avelina Lésper</p><br/><p class='columna'>Arte y Dinero</p></div>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/colaboradores/avelina-lesper/281639/las-huellas-de-mi-sed/" rel="bookmark">Las huellas de mi sed</a></h2>
			<p>La fatua contemporaneidad, con muestras saturadas de retórica que justifican su mediocre existencia, contrastan con esta exposición contenida de sabiduría trascendental, desprendida, listeramente, de la frivolidad escapista. La selección de piezas de...</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-f4bc945acd5047b9fbb896e68f5caa68.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/pretty-photo-jquery-lightbox.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/banners-wmf.js?ver=1.0.0.2'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/contributors/js/posts-navigator-plugin.js?ver=0.2.4.3'></script>

				<div class="ulp-window ulp-window-middle-center" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "middle-center", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
