<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="519107831506189" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Elecciones del Estado de México reacción tipo de cambio peso dólar</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El peso mexicano alcanzó su mejor nivel en nueve meses ante la percepción de mejores riesgos locales resultado de las elecciones gubernamentales en el Estado de México."/>
<meta name="news_keywords" content="elecciones del estado de méxico reacción tipo de cambio peso dólar, elecciones 2017, peso mexicano" />
<link rel="original-source" href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peso mexicano, el verdadero ganador en las elecciones del Estado de México" />
<meta property="og:description" content="El peso mexicano alcanzó su mejor nivel en nueve meses ante la percepción de mejores riesgos locales resultado de las elecciones gubernamentales en el Estado de México." />
<meta property="og:url" content="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="elecciones 2017" />
<meta property="article:tag" content="peso mexicano" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-06-05T17:29:38-05:00" />
<meta property="fb:app_id" content="519107831506189" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2017/05/divisas.png" />
<meta property="og:image:width" content="454" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El peso mexicano alcanzó su mejor nivel en nueve meses ante la percepción de mejores riesgos locales resultado de las elecciones gubernamentales en el Estado de México." />
<meta name="twitter:title" content="Peso mexicano, el verdadero ganador en las elecciones del Estado de México" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2017/05/divisas.png" />
<meta name="twitter:creator" content="@El_Semanario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Peso mexicano, el verdadero ganador en las elecciones del Estado de México RSS de los comentarios" href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://elsemanario.com/?p=208023' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Feconomia%2F208023%2Fpeso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Feconomia%2F208023%2Fpeso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-a8b6d2147afe7700832e797ac9a5d513.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-3022af0f665ed6602b7b5bd9c45895b6.js'></script><meta property="fb:app_id" content="1206212556115950"/><script>
/* Start Alexa Certify JavaScript */
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
/* End Alexa Certify JavaScript */
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  (function(doc,el,uri){
      var s=doc.createElement(el);
      var ss=doc.getElementsByTagName(el)[0];
      s.async=1;s.src=uri;ss.parentNode.appendChild(s,ss);
  })(document,'script','https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.0.1/autotrack.js');

ga('create', 'UA-25587848-1', 'elsemanario.com');

ga('require', 'outboundLinkTracker' );
ga('require', 'socialWidgetTracker' );

        ga('send','pageview', {'dimension2': 104});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>

<link rel="amphtml" href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/amp/" /><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script></head>
<body id="top" class="post-template-default single single-post postid-208023 single-format-standard">
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/economia/">Economía</a></span> || <span class="current">Peso mexicano, el verdadero ganador en las elecciones del Estado de México</span></div>
		
		
		
		<article id="the-post" class="post-listing post-208023 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-hasta-el-momento category-prime tag-elecciones-2017 tag-peso-mexicano">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Peso mexicano, el verdadero ganador en las elecciones del Estado de México</span></h1>
					<div class="single-post-thumb">
			 <img width="454" height="300" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2017/05/divisas.png" class="lazy lazy-hidden attachment-slider size-slider wp-post-image" alt="Tipo de cambio peso dólar" srcset="" data-srcset="https://elsemanario.com/wp-content/uploads/2017/05/divisas.png 454w, https://elsemanario.com/wp-content/uploads/2017/05/divisas-300x198.png 300w" sizes="(max-width: 454px) 100vw, 454px" /><noscript><img width="454" height="300" src="https://elsemanario.com/wp-content/uploads/2017/05/divisas.png" class="attachment-slider size-slider wp-post-image" alt="Tipo de cambio peso dólar" srcset="https://elsemanario.com/wp-content/uploads/2017/05/divisas.png 454w, https://elsemanario.com/wp-content/uploads/2017/05/divisas-300x198.png 300w" sizes="(max-width: 454px) 100vw, 454px" /></noscript>             		</div>
		<div class="single-post-caption">peso mexicano </div> 
	
			<!-- Fecha post -->
			<br/>
			<p>Lunes 5 de Junio de 2017</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<h3>El peso mexicano alcanzó su mejor nivel en nueve meses ante la percepción de mejores riesgos locales resultado de las elecciones gubernamentales en el Estado de México.</h3>
<p>&nbsp;</p>
<p>Después de haber sido fuertemente azotado por una alta volatilidad alimentada por choques externos, como la llegada de Donald Trump a la presidencia de Estados Unidos, el peso mexicano logró un fortalecimiento en la jornada del lunes, en la que los inversionistas percibieron una moderación de los riegos políticos con la ventaja del PRI en las elecciones locales en el Estado de México.</p>
<p>El dólar spot cerró este lunes 5 de junio, un día después de las elecciones, en 18.3665 unidades, en su menor precio desde el 6 de septiembre del 2016, de acuerdo con datos publicados del Banco de México.</p>
<p>A lo largo de la jornada, el peso ganó 34.35 centavos, semejante a 1.84%. Este avance es el mejor desde el reportado el 15 de marzo de este año.</p>
<p>En el mercado accionario, el referencial índice IPC subió 0.56 por ciento, a 49,592.49 puntos, con un volumen de 131.7 millones de títulos negociados.</p>
<p>Las acciones del minorista y embotellador FEMSA encabezaron las ganancias del IPC con un 1.09 por ciento más a 178.39 pesos. En cuanto a los bonos, el rendimiento de los papeles a 10 años bajó nueve puntos base, a 7.16 por ciento, mientras que la tasa a 20 años cedió 10, a 7.30 por ciento.</p>
<p>El partido gobernante de México, el PRI, mantenía el lunes una leve ventaja en la elección para gobernador del Estado de México, considerada un laboratorio previo a las presidenciales de 2018.</p>
<p>A continuación, los comentarios de algunos analistas sobre las implicaciones de los comicios citados por <em><a href="http://mx.reuters.com/article/topNews/idMXL1N1J213T?sp=true">Reuters</a></em>:</p>
<p>BANCO BASE: &#8220;Aunque el resultado (del domingo) no elimina la posibilidad de que se observe alternancia en las elecciones federales de 2018, sí se reduce la probabilidad, pues el Estado de México es una entidad clave para el partido que actualmente se mantiene en el Gobierno Federal&#8221;. &#8220;Cabe recordar que la semana pasada el peso había perdido cerca de 1 por ciento previo a la contienda, pues la idea de un triunfo del partido de izquierda, Morena, en 2018, es considerada como riesgosa por el mercado para el correcto desarrollo de las reformas estructurales más recientes y para el futuro de las relaciones con el principal socio comercial, Estados Unidos&#8221;.</p>
<p>CITI:&#8221;Sin sorpresas, el peso se apreció por la victoria del PRI. Esperaríamos que las tasas avancen también (&#8230;) La información de flujos de Citi muestra que los inversionistas han vuelto a formar posiciones largas en el peso en las últimas dos semanas y existe margen para que éstas se incrementen. El peso podría revertir su bajo desempeño frente a sus pares de Latinoamérica&#8221;.</p>
<p>GOLDMAN SACHS: &#8220;En esencia, la elección del Estado de México fue tanto un plebiscito indirecto al gobierno del PRI (a nivel federal y en un número significativo de estados), como una evaluación política de la fuerza y atractivos de Morena, un partido recientemente creado y su potencial de convertirse en una fuerza política nacional&#8221;. &#8220;En general, las elecciones del próximo año probablemente se lleven a cabo en un ambiente de crecimiento modesto, moderado, pero con una inflación aún alta y probablemente políticas monetarias, fiscales y de crédito restrictivas. Este contexto macro (&#8230;) podría favorecer a candidatos (como Andrés Manuel López Obrador) que están proponiendo un nuevo paradigma económico y político&#8221;.</p>
<p>BULLTICK: &#8220;A pesar de la victoria del PRI, creemos que la incertidumbre política se mantendrá elevada, con más episodios de volatilidad en los mercados de capitales de México durante los próximos meses (&#8230;) Subrayamos que caídas pronunciadas representan oportunidades de compra, considerando que la mayoría de las preocupaciones sobre MORENA no están justificadas&#8221;.</p>
<p>&#8220;Las preocupaciones políticas sobre una victoria de MORENA son y continuarán siendo exageradas, en línea con la tendencia vista en otros países de Latinoamérica, donde los líderes que son vistos como de extrema izquierda gobiernan desde el centro reconociendo la importancia de la estabilidad en los mercados financieros&#8221;.</p>
<p>&#8220;Pensamos que AMLO sería más un (Luiz Inácio) Lula (da Silva) que un (Hugo) Chávez&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Favor de comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='208023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="baad434914" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/elecciones-2017/" rel="tag">elecciones 2017</a> <a href="https://elsemanario.com/tag/peso-mexicano/" rel="tag">peso mexicano</a></span>				<span style="display:none" class="updated">2017-06-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/adr1an4mur/" title="Entradas de Adriana Murillo" rel="author">Adriana Murillo</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" data-text="Peso mexicano, el verdadero ganador en las elecciones del Estado de México" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/destacados/207948/prep-da-ventaja-del-mazo-estado-mexico-actas-computadas/" title="Enlace permanente a Con 97% de actas computadas, PREP da ventaja a del Mazo en Estado de México" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Con 97% de actas computadas, PREP da ventaja a del Mazo en Estado de México" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/06/delmazo-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/06/delmazo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/06/delmazo-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/destacados/207948/prep-da-ventaja-del-mazo-estado-mexico-actas-computadas/" title="Enlace permanente a Con 97% de actas computadas, PREP da ventaja a del Mazo en Estado de México" rel="bookmark">Con 97% de actas computadas, PREP da ventaja a del Mazo en Estado de México</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/politica/207939/morena-pan-prd-denuncian-eleccion-estado-imponer-del-mazo/" title="Enlace permanente a Morena, PAN y PRD denuncian elección de estado para imponer a Del Mazo en Edomex" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Morena, PAN y PRD denuncian elección de estado para imponer a Del Mazo en Edomex" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2016/12/ae7078e65c8aebd98783caceb2034a28_L-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2016/12/ae7078e65c8aebd98783caceb2034a28_L-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/12/ae7078e65c8aebd98783caceb2034a28_L-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/politica/207939/morena-pan-prd-denuncian-eleccion-estado-imponer-del-mazo/" title="Enlace permanente a Morena, PAN y PRD denuncian elección de estado para imponer a Del Mazo en Edomex" rel="bookmark">Morena, PAN y PRD denuncian elección de estado para imponer a Del Mazo en Edomex</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/politica/207914/recibe-fepade-mil-41-denuncias-durante-jornada-electoral/" title="Enlace permanente a Recibe Fepade mil 41 denuncias durante jornada electoral; hay 10 detenidos" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Recibe Fepade mil 41 denuncias durante jornada electoral; hay 10 detenidos" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/06/cuartoscuro_01-elecciones-800-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/06/cuartoscuro_01-elecciones-800-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/06/cuartoscuro_01-elecciones-800-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/politica/207914/recibe-fepade-mil-41-denuncias-durante-jornada-electoral/" title="Enlace permanente a Recibe Fepade mil 41 denuncias durante jornada electoral; hay 10 detenidos" rel="bookmark">Recibe Fepade mil 41 denuncias durante jornada electoral; hay 10 detenidos</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area -->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento <span style="background-color: #c1272d; color: #ffffff; padding: 0 10px"> SIN L&Iacute;MITES</span></div></h4>
<!--<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /></noscript>-->
			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/208018/astronomos-encuentra-un-exoplaneta-con-una-temperatura-similar-a-la-de-las-estrellas/" title="Enlace permanente a Astrónomos encuentra un exoplaneta con una temperatura similar a la de las estrellas" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Astrónomos encuentra un exoplaneta con una temperatura similar a la de las estrella" data-src="https://elsemanario.com/wp-content/uploads/2017/06/Hottest-Jupiter-kYHB-620x349@abc-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/208018/astronomos-encuentra-un-exoplaneta-con-una-temperatura-similar-a-la-de-las-estrellas/">Astrónomos encuentra un exoplaneta con una temperatura similar a la de las estrellas</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/" title="Enlace permanente a Peso mexicano, el verdadero ganador en las elecciones del Estado de México" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Tipo de cambio peso dólar" data-src="https://elsemanario.com/wp-content/uploads/2017/05/divisas-70x70.png" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/208023/peso-mexicano-verdadero-ganador-las-elecciones-del-estado-mexico/">Peso mexicano, el verdadero ganador en las elecciones del Estado de México</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/208017/dan-respiro-azucareros-mexicanos-estados-unidos-extiende-plazo-negociacion/" title="Enlace permanente a Dan respiro a azucareros mexicanos: Estados Unidos extiende plazo de negociación" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Industria azucarera en México: conflicto con comercio de Estados Unidos &quot;Estamos con una pistola en la cabeza en donde nos dicen: &#039;¿estás de acuerdo con nuestros términos o te ponemos aranceles a partir del 5 de junio?&#039;&quot;; dijo el jefe de la cámara azucarera. Ciudad de México.- La tensión comercial entre México y Estados Unidos vive un amargo momento ante el conflicto que protagoniza la industria azucarera mexicana, quien está dispuesta a solicitar una investigación gubernamental antidumping contra la fructosa estadounidense. Después de que el gobierno de Donald Trump impulsara una restricción al ingreso de edulcorante mexicano a Estados Unidos, se determinó como fecha límite de negociación el 5 de junio, fecha a partir de la que el mercado norteamericano podría establecer un arancel de hasta el 40% al producto." data-src="https://elsemanario.com/wp-content/uploads/2017/05/CDMX-4-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/208017/dan-respiro-azucareros-mexicanos-estados-unidos-extiende-plazo-negociacion/">Dan respiro a azucareros mexicanos: Estados Unidos extiende plazo de negociación</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/208012/empresas-financieras-impulsan-jovenes-emprendedores-bootcamp/" title="Enlace permanente a Empresas financieras impulsan a jóvenes emprendedores con “Bootcamp”" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="jóvenes emprendedores" data-src="https://elsemanario.com/wp-content/uploads/2017/06/jóvenes-emprendedores--70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/208012/empresas-financieras-impulsan-jovenes-emprendedores-bootcamp/">Empresas financieras impulsan a jóvenes emprendedores con “Bootcamp”</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/video-viral/208004/graban-paso-destructor-tornado-bicolor-canada/" title="Enlace permanente a Graban el paso destructor de un tornado bicolor en Canadá" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Graban el paso destructor de un tornado bicolor en Canadá" data-src="https://elsemanario.com/wp-content/uploads/2017/06/Canadá-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/video-viral/208004/graban-paso-destructor-tornado-bicolor-canada/">Graban el paso destructor de un tornado bicolor en Canadá</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/207998/buro-de-credito-advierte-sobre-correos-falsos/" title="Enlace permanente a Buró de Crédito advierte sobre correos falsos" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="correo falso" data-src="https://elsemanario.com/wp-content/uploads/2017/06/correo-falso-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/207998/buro-de-credito-advierte-sobre-correos-falsos/">Buró de Crédito advierte sobre correos falsos</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ocio-y-cultura/207973/bob-dylan-entrega-su-discurso-de-aceptacion-del-premio-nobel-de-literatura-2016/" title="Enlace permanente a Bob Dylan entrega su discurso de aceptación del premio Nobel de Literatura 2016" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Bob Dylan entrega su discurso de aceptación del premio Nobel de Literatura 2016" data-src="https://elsemanario.com/wp-content/uploads/2017/06/Nobel-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ocio-y-cultura/207973/bob-dylan-entrega-su-discurso-de-aceptacion-del-premio-nobel-de-literatura-2016/">Bob Dylan entrega su discurso de aceptación del premio Nobel de Literatura 2016</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/207993/tren-suburbano-cambia-tarifas-aumenta-1-50/" title="Enlace permanente a Tren Suburbano cambia tarifas, aumenta hasta $1.50" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="tren suburbano" data-src="https://elsemanario.com/wp-content/uploads/2017/06/tren-suburbano--70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/207993/tren-suburbano-cambia-tarifas-aumenta-1-50/">Tren Suburbano cambia tarifas, aumenta hasta $1.50</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/internacional/207977/se-logran-avances-en-comercio-azucarero-entre-mexico-y-estados-unidos/" title="Enlace permanente a Se logran avances en comercio azucarero entre México y Estados Unidos" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="azúcar México estados Unidos" data-src="https://elsemanario.com/wp-content/uploads/2017/06/azucar-México-estados-Unidos-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/internacional/207977/se-logran-avances-en-comercio-azucarero-entre-mexico-y-estados-unidos/">Se logran avances en comercio azucarero entre México y Estados Unidos</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/207979/habrian-ingerido-bebidas-adulteradas-los-del-bmw-informe/" title="Enlace permanente a Habrían ingerido bebidas adulteradas víctimas del choque de BMW: informe" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Habrían ingerido bebidas adulteradas víctimas del choque de BMW: informe" data-src="https://elsemanario.com/wp-content/uploads/2017/04/Accidente_Reforma-5-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/207979/habrian-ingerido-bebidas-adulteradas-los-del-bmw-informe/">Habrían ingerido bebidas adulteradas víctimas del choque de BMW: informe</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<a href="http://elsemanario.com/category/hasta-el-momento/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></noscript></noscript></a>-->

<a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div>
		</div></div><!-- .widget /-->            <div id="xg-recent-posts-2" class="widget xg-recent-posts"><style>.xg-recent-posts { padding: 0.3em; background: black; }.xg-recent-posts a.flex-prev { margin-left:20px; }.xg-recent-posts a.flex-next { margin-right:20px; }.xg-recent-posts img { margin: 0.25em 0; }.xg-recent-posts, .xg-recent-posts a { color: white; font-size:1.2em; text-align:center; margin: 0.2em 0 0.2em; }</style><div class="slider"><ul class="slides"><li><h3><a href="https://xgusto.com/category/cine/">Cine<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/cine/36324/sony-pictures-insatisfecho-trabajo-realizado-ghostbusters/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/06/Ghostbusters-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/06/Ghostbusters-300x200.jpg"/></noscript></a><a href="https://xgusto.com/cine/36324/sony-pictures-insatisfecho-trabajo-realizado-ghostbusters/"><p>Sony Pictures insatisfecho con el trabajo realizado en Ghostbusters</p></a></li><li><h3><a href="https://xgusto.com/category/deportes/">Deportes<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/deportes/36289/mexico-eliminado-del-mundial-sub-20/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/06/Seleccion-Mexicana-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/06/Seleccion-Mexicana-300x200.jpg"/></noscript></a><a href="https://xgusto.com/deportes/36289/mexico-eliminado-del-mundial-sub-20/"><p>México eliminado del Mundial Sub-20</p></a></li><li><h3><a href="https://xgusto.com/category/gastronomia/">Gastronomía<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/gastronomia/36299/la-cerveza-la-nueva-bebida-gimnasio/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/06/Cerveza-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/06/Cerveza-300x200.jpg"/></noscript></a><a href="https://xgusto.com/gastronomia/36299/la-cerveza-la-nueva-bebida-gimnasio/"><p>Cerveza, ¿la nueva bebida energética para el GYM?</p></a></li><li><h3><a href="https://xgusto.com/category/musica/">Música<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/musica/36314/j-lo-se-accidenta-plena-funcion-las-vegas/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/06/Jennifer-Lopez-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/06/Jennifer-Lopez-300x200.jpg"/></noscript></a><a href="https://xgusto.com/musica/36314/j-lo-se-accidenta-plena-funcion-las-vegas/"><p>J-Lo se accidenta en plena función en Las Vegas</p></a></li><li><h3><a href="https://xgusto.com/category/teatro/">Teatro<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/teatro/36296/la-piedra-oscura-la-vida-la-milicia-dos-cosas-identicas/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/06/La-Piedra-Oscura-2-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/06/La-Piedra-Oscura-2-300x200.jpg"/></noscript></a><a href="https://xgusto.com/teatro/36296/la-piedra-oscura-la-vida-la-milicia-dos-cosas-identicas/"><p>La Piedra Oscura, la vida y la milicia son dos cosas idénticas</p></a></li></ul></div><div class="clear"></div></div>
            <div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">                <div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
                <blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote></div>
	</aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Reportan el hallazgo de un exoplaneta que tiene temperaturas similares a las registradas en las estrellas <a href="https://t.co/pJCRRtbp1V" class="twitter-link">https://t.co/pJCRRtbp1V</a> <small class="twitter-timestamp"><abbr title="2017/06/05 22:49:40">5 horas ago</abbr></small></li>

<li class="twitter-item">El peso mexicano alcanzó su mejor nivel en nueve meses ante la percepción de menores riesgos por resultado electoral <a href="https://t.co/qAG2O7bF3L" class="twitter-link">https://t.co/qAG2O7bF3L</a> <small class="twitter-timestamp"><abbr title="2017/06/05 22:29:39">5 horas ago</abbr></small></li>

<li class="twitter-item">EU extiende plazo para negociaciones con México sobre comercio de azúcar   <a href="https://t.co/C4GQin5NpD" class="twitter-link">https://t.co/C4GQin5NpD</a> <small class="twitter-timestamp"><abbr title="2017/06/05 22:08:47">5 horas ago</abbr></small></li>

<li class="twitter-item">American Express y Ashoka, invitan a participar en evento de impulso a <a href="http://twitter.com/#search?q=Emprendedores" class="twitter-link">#Emprendedores</a> <a href="https://t.co/XV71aVscbZ" class="twitter-link">https://t.co/XV71aVscbZ</a> <small class="twitter-timestamp"><abbr title="2017/06/05 21:53:14">6 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-47485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>-->
<h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 20px; text-align:right;">Prensa Sin Límites</h4>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Privacidad de Datos</a></li>
<li class="page_item page-item-146800"><a href="https://elsemanario.com/manifiesto/">_____________________________________________________________________________________</a></li>
<li class="page_item page-item-192321"><a href="https://elsemanario.com/accelerated-mobile-pages-sitemap/">Accelerated Mobile Pages Sitemap</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013, All Rights Reserved. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2013 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/208018/astronomos-encuentra-un-exoplaneta-con-una-temperatura-similar-a-la-de-las-estrellas/">
					<img width="620" height="349" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="Astrónomos encuentra un exoplaneta con una temperatura similar a la de las estrella" sizes="(max-width: 620px) 100vw, 620px" data-src="https://elsemanario.com/wp-content/uploads/2017/06/Hottest-Jupiter-kYHB-620x349@abc.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/06/Hottest-Jupiter-kYHB-620x349@abc.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/06/Hottest-Jupiter-kYHB-620x349@abc-300x169.jpg 300w" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/208018/astronomos-encuentra-un-exoplaneta-con-una-temperatura-similar-a-la-de-las-estrellas/" rel="bookmark">Astrónomos encuentra un exoplaneta con una temperatura similar a la de las estrellas</a></h2>
			<p>Astrónomos reportaron el hallazgo de un exoplaneta que tiene temperaturas similares a las registradas en las estrellas.</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var a$={'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var a3_lazyload_params={'apply_images':'1','apply_videos':'1'};var a3_lazyload_extend_params={'edgeY':'30'};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-8a8113890a6dad7cff8c108522a4b6e4.js' async></script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/4.7.5/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/5.85/wp-content/plugins/layered-popups/js/script.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/5.85/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/3.3.2/wp-content/plugins/akismet/_inc/form.js'></script>

				<div class="ulp-window ulp-window-middle-center" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "middle-center", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
