<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="519107831506189" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Conversación Javier Duarte y José Murat: Audio revela desvío millonario</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular"/>
<meta name="news_keywords" content="javier duarte de ochoa" />
<link rel="original-source" href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]" />
<meta property="og:description" content="El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular" />
<meta property="og:url" content="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="Javier Duarte de Ochoa" />
<meta property="article:section" content="Hasta el momento" />
<meta property="article:published_time" content="2017-04-24T17:43:36-05:00" />
<meta property="fb:app_id" content="519107831506189" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular" />
<meta name="twitter:title" content="Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO] RSS de los comentarios" href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://elsemanario.com/?p=201823' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Festados%2F201823%2Fconversacion-javier-duarte-jose-murat-desvio-30-millones-audio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Festados%2F201823%2Fconversacion-javier-duarte-jose-murat-desvio-30-millones-audio%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-60f99a4719f23d9d18e1e7cba2b7d37e.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-3c5cfc67739cfb10bb343cb459e354c3.js'></script><meta property="fb:app_id" content="1206212556115950"/><script>
/* Start Alexa Certify JavaScript */
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
/* End Alexa Certify JavaScript */
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  (function(doc,el,uri){
      var s=doc.createElement(el);
      var ss=doc.getElementsByTagName(el)[0];
      s.async=1;s.src=uri;ss.parentNode.appendChild(s,ss);
  })(document,'script','https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.0.1/autotrack.js');

ga('create', 'UA-25587848-1', 'elsemanario.com');

ga('require', 'outboundLinkTracker' );
ga('require', 'socialWidgetTracker' );

        ga('send','pageview', {'dimension2': 104});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>

<link rel="amphtml" href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/amp/" /><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "g3Mdk5C2LwoVpj7e*";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "rGeueKAjGJw1IeNe*rGeueKAjGJw1IeNe";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script></head>
<body id="top" class="post-template-default single single-post postid-201823 single-format-standard">
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<div class="background-cover"></div>
	<div class="wrapper">


				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="https://www.pinterest.com/elsemanario/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">Portada</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]</span></div>
		
		
		
		<article id="the-post" class="post-listing post-201823 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-estados tag-javier-duarte-de-ochoa">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-620x330.jpg" class="lazy lazy-hidden attachment-slider size-slider wp-post-image" alt="Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO] El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular se difunde en polémico audio. El periodista Joaquín López Dóriga fue el encargado de difundir la conversación entre el ex gobernador de Veracruz y su homólogo de Oaxaca, José Murat, para solicitar su ayuda en el desvío millonario facturado para el pago de una deuda con Pedro Haces Barba, dueño de la empresa Servicios Integrales de Seguridad, Limpieza y Mantenimiento, S.A. de C.V. En el audio se escucha a Javier Duarte explicando a José Murat sobre su deuda con Pedro Haces y su intención de utilizar recursos públicos asignados al programa social de Seguro Popular para saldar el pago." srcset="" data-srcset="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><noscript><img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO] El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular se difunde en polémico audio. El periodista Joaquín López Dóriga fue el encargado de difundir la conversación entre el ex gobernador de Veracruz y su homólogo de Oaxaca, José Murat, para solicitar su ayuda en el desvío millonario facturado para el pago de una deuda con Pedro Haces Barba, dueño de la empresa Servicios Integrales de Seguridad, Limpieza y Mantenimiento, S.A. de C.V. En el audio se escucha a Javier Duarte explicando a José Murat sobre su deuda con Pedro Haces y su intención de utilizar recursos públicos asignados al programa social de Seguro Popular para saldar el pago." srcset="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript>		</div>
		<div class="single-post-caption"> Javier Duarte 
FOTO: PATTY BARRADAS/FOTOVER.</div> 
	
			<!-- Fecha post -->
			<br/>
			<p>Lunes 24 de Abril de 2017</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<h3>El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular se difunde en polémico audio.</h3>
<p>El periodista Joaquín López Dóriga fue el encargado de difundir la conversación entre el ex gobernador de Veracruz y su homólogo de Oaxaca, José Murat, para solicitar su ayuda en el desvío millonario facturado para el pago de una deuda con Pedro Haces Barba, dueño de la empresa Servicios Integrales de Seguridad, Limpieza y Mantenimiento, S.A. de C.V.</p>
<p>En el audio se escucha a <strong>Javier Duarte explicando a José Murat sobre su deuda con Pedro Haces</strong> y su intención de utilizar recursos públicos asignados al programa social de Seguro Popular para saldar el pago.</p>
<p>De acuerdo a <em><a href="http://www.radioformula.com.mx/notas.asp?Idn=678835&amp;idFC=2017">Radio Fórmula</a></em>, el contenido es de mayo de 2016 y se hace mención a Pedro Haces Barba afiliado al Partido Revolucionario Institucional desde el 29 de junio de 1981 como presidente de la Comisión de Financiamiento del Comité Directivo de la Ciudad de México</p>
<p><iframe class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src="https://player.vimeo.com/video/214516406" width="398" height="224" frameborder="0" title="Audio de Javier Duarte con Jose Murat exhibe presunto desvio de recursos de Seguro Popular" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe><noscript><iframe src="https://player.vimeo.com/video/214516406" width="398" height="224" frameborder="0" title="Audio de Javier Duarte con Jose Murat exhibe presunto desvio de recursos de Seguro Popular" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></noscript></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/javier-duarte-de-ochoa/" rel="tag">Javier Duarte de Ochoa</a></span>				<span style="display:none" class="updated">2017-04-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/adr1an4mur/" title="Entradas de Adriana Murillo" rel="author">Adriana Murillo</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" data-text="Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" data-counter="right"></script></li>
				<li style="width:80px;"><a href="https://pinterest.com/pin/create/button/?url=https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/&amp;media=https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/estados/201650/miguel-angel-yunes-firma-decreto-para-expropiar-casa-de-duarte/" title="Enlace permanente a Miguel Ángel Yunes firma decreto para expropiar casa de Duarte" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Miguel Ángel Yunes, firmó ayer un decreto para expropiar una casa del exmandatario Javier Duarte ubicada en Tlacotalpan, a las orillas del río Papaloapan." sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/04/010duarte_detencion_1-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/04/010duarte_detencion_1-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/04/010duarte_detencion_1-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/estados/201650/miguel-angel-yunes-firma-decreto-para-expropiar-casa-de-duarte/" title="Enlace permanente a Miguel Ángel Yunes firma decreto para expropiar casa de Duarte" rel="bookmark">Miguel Ángel Yunes firma decreto para expropiar casa de Duarte</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/estados/201549/contador-de-duarte-se-niega-a-ser-extraditado/" title="Enlace permanente a Contador de Duarte detenido en España se niega a ser extraditado a México" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/04/contador_duarte_redis-1-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/04/contador_duarte_redis-1-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/04/contador_duarte_redis-1-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/estados/201549/contador-de-duarte-se-niega-a-ser-extraditado/" title="Enlace permanente a Contador de Duarte detenido en España se niega a ser extraditado a México" rel="bookmark">Contador de Duarte detenido en España se niega a ser extraditado a México</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/estados/201334/delitos-javier-duarte-se-castigan-55-anos-prision-pgr/" title="Enlace permanente a Delitos de Javier Duarte se castigan con hasta 55 años en prisión: PGR" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Delitos de Javier Duarte se castigan con hasta 55 años en prisión: PGR La solicitud formal para la extradición de Javier Duarte será presentada a finales de abril. De encontrarse culpable, podría estar hasta 55 años en prisión. El subprocurador Jurídico y de Asuntos Internacionales de la PGR, Alberto Elías Beltrán, señaló que la revisión de documentos para cumplir con la solicitud formal de extradición en contra del ex gobernador de Veracruz, Javier Duarte de Ochoa, podrían concluirse la próxima semana y presentarse ante las autoridades de Guatemala." sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdemexico-8-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdemexico-8-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdemexico-8-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/estados/201334/delitos-javier-duarte-se-castigan-55-anos-prision-pgr/" title="Enlace permanente a Delitos de Javier Duarte se castigan con hasta 55 años en prisión: PGR" rel="bookmark">Delitos de Javier Duarte se castigan con hasta 55 años en prisión: PGR</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_98");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_98" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_98"><span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">nueve</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_98" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="OcQS" /><input type="hidden" name="cptch_time" value="1493094697" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='201823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7c4171dfa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<!-- sidebarId: narrow-primary-widget-area --><div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<div align="center"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"><noscript><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"></noscript></noscript></div>-->

<h4 style="background-color: #c1272d; color: #ffffff; padding: 10px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:center;">Opinión</h4></div>
		</div></div><!-- .widget /--><div id="authors-posts-widget-3" class="widget authors-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/mmcru22017cnsem/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/201649/la-corrupcion-mexico-problema-cultural/">¿La corrupción en México es un problema cultural?</a></h3>
	<strong><a href="https://elsemanario.com/author/mmcru22017cnsem/" title="">Marcial Manuel Cruz Vázquez </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/avelina-lesper/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/201665/la-academia-vip-totalitarismo/">La Academia VIP y el totalitarismo</a></h3>
	<strong><a href="https://elsemanario.com/author/avelina-lesper/" title="">Avelina Lésper </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/gerardo-gil/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Gerardo-Gil-300x339_ok-70x70.jpg" width="60" height="60" alt="Gerardo Gil Valdivia" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Gerardo-Gil-300x339_ok-70x70.jpg" width="60" height="60" alt="Gerardo Gil Valdivia" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Gerardo-Gil-300x339_ok-70x70.jpg" width="60" height="60" alt="Gerardo Gil Valdivia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/201184/donald-trump-cien-dias/">Donald Trump. Cien días</a></h3>
	<strong><a href="https://elsemanario.com/author/gerardo-gil/" title="">Gerardo Gil Valdivia </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/luis-ramon/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/201195/de-sevilla-a-aguascalientes/">De Sevilla a Aguascalientes</a></h3>
	<strong><a href="https://elsemanario.com/author/luis-ramon/" title="">Luis Ramón Carazo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/fernando-schutte/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Fernando-Schutte-70x70.jpg" width="60" height="60" alt="Fernando Schütte" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Fernando-Schutte-70x70.jpg" width="60" height="60" alt="Fernando Schütte" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Fernando-Schutte-70x70.jpg" width="60" height="60" alt="Fernando Schütte" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/201096/de-que-se-rien-que-celebran-por-fernando-schutte/">¿De qué se ríen? ¿Qué celebran?</a></h3>
	<strong><a href="https://elsemanario.com/author/fernando-schutte/" title="">Fernando Schütte </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/gaston-melo/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Gaston-Melo-ch-70x70.jpg" width="60" height="60" alt="Gastón Melo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Gaston-Melo-ch-70x70.jpg" width="60" height="60" alt="Gastón Melo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Gaston-Melo-ch-70x70.jpg" width="60" height="60" alt="Gastón Melo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/gaston-melo/200802/coge-zabucan-yucatan/">Coge tu zabucan, vamos a Yucatán</a></h3>
	<strong><a href="https://elsemanario.com/author/gaston-melo/" title="">Gastón Melo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/mmcru22017cnsem/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/200731/mancera-la-oportunidad-historica-del-prd/">Mancera y la oportunidad histórica del PRD</a></h3>
	<strong><a href="https://elsemanario.com/author/mmcru22017cnsem/" title="">Marcial Manuel Cruz Vázquez </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/avelina-lesper/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/avelina-lesper/200324/derecho-la-fama-por-avelina-lesper/">Derecho a la fama</a></h3>
	<strong><a href="https://elsemanario.com/author/avelina-lesper/" title="">Avelina Lésper </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/m4urici0-m/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/mauricio-montesinos/200478/billy-elliot-feel-like-dancing-mauricio-montesinos/">Billy Elliot”: “… feel like dancing”</a></h3>
	<strong><a href="https://elsemanario.com/author/m4urici0-m/" title="">Mauricio Montesinos </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/luis-ramon/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/luis-ramon-carazo/200295/clarinero-por-luis-ramon-carazo/">Clarinero</a></h3>
	<strong><a href="https://elsemanario.com/author/luis-ramon/" title="">Luis Ramón Carazo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/fernando-schutte/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Fernando-Schutte-70x70.jpg" width="60" height="60" alt="Fernando Schütte" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Fernando-Schutte-70x70.jpg" width="60" height="60" alt="Fernando Schütte" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Fernando-Schutte-70x70.jpg" width="60" height="60" alt="Fernando Schütte" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/200236/fuerzas-armadas-fiscal-anticorrupcion/">Fuerzas Armadas y Fiscal Anticorrupción</a></h3>
	<strong><a href="https://elsemanario.com/author/fernando-schutte/" title="">Fernando Schütte </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/alejandro-hernandez/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Alejandro-Hernandez-300x339_ok-70x70.png" width="60" height="60" alt="Alejandro Hernández Pulido" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Alejandro-Hernandez-300x339_ok-70x70.png" width="60" height="60" alt="Alejandro Hernández Pulido" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Alejandro-Hernandez-300x339_ok-70x70.png" width="60" height="60" alt="Alejandro Hernández Pulido" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/alejandro-hernandez/200174/privacidad-medio-pago-internet/">Privacidad como medio de pago en Internet</a></h3>
	<strong><a href="https://elsemanario.com/author/alejandro-hernandez/" title="">Alejandro Hernández Pulido </a></strong>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-47485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4>Pepe y Toño</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<a href="https://www.pepeytono.com/"  target="_blank"  >					<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src=" https://elsemanario.com/wp-content/uploads/2017/01/pasteleria_156x600.jpg " alt="" /><noscript><img src=" https://elsemanario.com/wp-content/uploads/2017/01/pasteleria_156x600.jpg " alt="" /></noscript>
				</a>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area -->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento <span style="background-color: #c1272d; color: #ffffff; padding: 0 10px"> SIN L&Iacute;MITES</span></div></h4>
<!--<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /></noscript>-->
			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/201837/semana-santa-guerrero-rompe-record-ocupacion-hotelera/" title="Enlace permanente a Semana Santa en Guerrero rompe récord de ocupación hotelera" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="guerrero derrama económica" data-src="https://elsemanario.com/wp-content/uploads/2017/04/guerrero-derrama-económica-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/201837/semana-santa-guerrero-rompe-record-ocupacion-hotelera/">Semana Santa en Guerrero rompe récord de ocupación hotelera</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/" title="Enlace permanente a Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO] El contenido de una conversación entre Javier Duarte de Ochoa y José Murat para desviar un total de 30 millones de pesos del programa Seguro Popular se difunde en polémico audio. El periodista Joaquín López Dóriga fue el encargado de difundir la conversación entre el ex gobernador de Veracruz y su homólogo de Oaxaca, José Murat, para solicitar su ayuda en el desvío millonario facturado para el pago de una deuda con Pedro Haces Barba, dueño de la empresa Servicios Integrales de Seguridad, Limpieza y Mantenimiento, S.A. de C.V. En el audio se escucha a Javier Duarte explicando a José Murat sobre su deuda con Pedro Haces y su intención de utilizar recursos públicos asignados al programa social de Seguro Popular para saldar el pago." data-src="https://elsemanario.com/wp-content/uploads/2017/04/Noticiasdelmundo-22-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/201823/conversacion-javier-duarte-jose-murat-desvio-30-millones-audio/">Conversación entre Javier Duarte y José Murat sobre desvío de 30 millones [AUDIO]</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/201825/sat-advierte-nuevas-revisiones-aeropuertos-2018/" title="Enlace permanente a SAT advierte de nuevas revisiones en aeropuertos para 2018" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="seguridad aeropuertos" data-src="https://elsemanario.com/wp-content/uploads/2017/04/seguridad-aeropuertos-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/201825/sat-advierte-nuevas-revisiones-aeropuertos-2018/">SAT advierte de nuevas revisiones en aeropuertos para 2018</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/internacional/201821/delincuentes-destrozan-edificio-paraguay-lograr-robo-millonario/" title="Enlace permanente a Delincuentes destrozan un edificio en Paraguay para lograr un robo millonario" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Delincuentes destrozan un edificio en Paraguay para lograr un robo millonario" data-src="https://elsemanario.com/wp-content/uploads/2017/04/asalto222-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/internacional/201821/delincuentes-destrozan-edificio-paraguay-lograr-robo-millonario/">Delincuentes destrozan un edificio en Paraguay para lograr un robo millonario</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/201818/problemas-para-la-toma-de-decisiones-en-tu-empresa/" title="Enlace permanente a ¿Problemas para la toma de decisiones en tu empresa?" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="empresas toma de desiciones" data-src="https://elsemanario.com/wp-content/uploads/2017/04/empresas-toma-de-desiciones--70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/201818/problemas-para-la-toma-de-decisiones-en-tu-empresa/">¿Problemas para la toma de decisiones en tu empresa?</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/mi-salud/201811/uno-de-los-causantes-de-la-obesidad-es-consumir-alimentos-preparados-en-la-calle/" title="Enlace permanente a Uno de los causantes de la obesidad es consumir alimentos preparados en la calle" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Especialistas alertan de consumir alimentos preparados en la calle ya que provoca un aumento de peso" data-src="https://elsemanario.com/wp-content/uploads/2017/04/puesto-callejero22-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/mi-salud/201811/uno-de-los-causantes-de-la-obesidad-es-consumir-alimentos-preparados-en-la-calle/">Uno de los causantes de la obesidad es consumir alimentos preparados en la calle</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/201808/los-numeros-no-mienten-realidad-inflacion-contradice-agustin-carstens/" title="Enlace permanente a Los números no mienten; realidad en inflación contradice a Agustín Carstens" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="La inflación en México ha alcanzado niveles históricos en siete años. Los números de abril desmienten el discurso de Agustín Carstens sobre control de precios. Ciudad de México.- Después de que el INEGI revelara el comportamiento de la inflación durante el mes de abril, en el que se registró una tasa anual del 5.6%, nivel máximo alcanzado en los últimos siete años, analistas aseguran que los precios podrían acelerarse hasta un 6 por ciento; lo que contradice a las expectativas del gobernador del Banco de México, Agustín Carstens, quién asegura una estabilización. Los precios al consumidor se han acelerado en los primeros meses del 2017 con un aumento en el precio de los combustibles y la volatilidad del tipo de cambio; factores que han llevado a economistas a considerar que las expectativas inflacionarias de 3% +/- un punto porcentual del Banco de México, están lejos de cumplirse." data-src="https://elsemanario.com/wp-content/uploads/2017/04/economia-22-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/201808/los-numeros-no-mienten-realidad-inflacion-contradice-agustin-carstens/">Los números no mienten; realidad en inflación contradice a Agustín Carstens</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/201805/jack-ma-predice-calamidad-desastre-futuro-causa-del-uso-internet/" title="Enlace permanente a Jack Ma predice calamidad y dolor por el uso de Internet y la inteligencia artificial" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="El fundador del portal comercial Alibaba avistó una crisis en la felicidad del ser humano ante los avances de la inteligencia artificial y el uso de Internet. Jack Ma, advirtió que la humanidad deberá de prepararse para un ambiente de mayor dolor que felicidad, como resultado de los avances de la automatización en los trabajos y el alcance de los robots en las actividades laborales que logren reemplazar a los humanos. En conferencia de prensa ante emprendedores en Zhengzhou, China, Jack Ma señaló que en los próximos 30 años el mundo sufrirá de conflictos sociales que tendrá un impacto en los procesos de producción industrial y la vida cotidiana, por lo que el ser humano presentará mayores niveles de dolor, por lo que llamó a los nuevos emprendedores a desarrollar máquinas que sólo hagan lo que nos humanos no pueden." data-src="https://elsemanario.com/wp-content/uploads/2017/04/economia-21-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/201805/jack-ma-predice-calamidad-desastre-futuro-causa-del-uso-internet/">Jack Ma predice calamidad y dolor por el uso de Internet y la inteligencia artificial</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/201801/barack-obama-aboga-por-inmigrantes-durante-primer-acto-publico/" title="Enlace permanente a Obama aboga por inmigrantes durante primer acto público" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Barack Obama lanza críticas a gbierno de Donald Trump. Momentos del mandato de Barack Obama que pasarán a la historia" data-src="https://elsemanario.com/wp-content/uploads/2017/01/Barack-Obama-4-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/201801/barack-obama-aboga-por-inmigrantes-durante-primer-acto-publico/">Obama aboga por inmigrantes durante primer acto público</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/201778/una-robot-humanoide-china-fue-entrevistada-primera-vez-tiempo-real/" title="Enlace permanente a Una robot china fue entrevistada por primera vez en tiempo real" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Una robot china fue entrevistada por primera vez en tiempo real" data-src="https://elsemanario.com/wp-content/uploads/2017/04/entrevista-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/201778/una-robot-humanoide-china-fue-entrevistada-primera-vez-tiempo-real/">Una robot china fue entrevistada por primera vez en tiempo real</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<a href="http://elsemanario.com/category/hasta-el-momento/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></noscript></noscript></a>-->

<a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div>
		</div></div><!-- .widget /-->            <div id="xg-recent-posts-2" class="widget xg-recent-posts"><style>.xg-recent-posts { padding: 0.3em; background: black; }.xg-recent-posts a.flex-prev { margin-left:20px; }.xg-recent-posts a.flex-next { margin-right:20px; }.xg-recent-posts img { margin: 0.25em 0; }.xg-recent-posts, .xg-recent-posts a { color: white; font-size:1.2em; text-align:center; margin: 0.2em 0 0.2em; }</style><div class="slider"><ul class="slides"><li><h3><a href="https://xgusto.com/category/cine/">Cine<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/cine/25178/top-5-peliculas-filosofar/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src=""/><noscript><img src=""/></noscript></a><a href="https://xgusto.com/cine/25178/top-5-peliculas-filosofar/"><p>Top 5 de películas para filósofos empedernidos</p></a></li><li><h3><a href="https://xgusto.com/category/deportes/">Deportes<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/deportes/35408/ayrton-senna-la-leyenda-del-automovilismo/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/04/Ayrton-Senna-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/04/Ayrton-Senna-300x200.jpg"/></noscript></a><a href="https://xgusto.com/deportes/35408/ayrton-senna-la-leyenda-del-automovilismo/"><p>Ayrton Senna, la leyenda del automovilismo</p></a></li><li><h3><a href="https://xgusto.com/category/gastronomia/">Gastronomía<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/gastronomia/35385/lo-necesitas-saber-buen-barista/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/04/Cafe-barista-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/04/Cafe-barista-300x200.jpg"/></noscript></a><a href="https://xgusto.com/gastronomia/35385/lo-necesitas-saber-buen-barista/"><p>Lo que necesitas saber para ser un buen barista</p></a></li><li><h3><a href="https://xgusto.com/category/musica/">Música<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/musica/35397/roger-waters-con-un-nuevo-album-despues-de-25-anos/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/04/Roger-Waters-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/04/Roger-Waters-300x200.jpg"/></noscript></a><a href="https://xgusto.com/musica/35397/roger-waters-con-un-nuevo-album-despues-de-25-anos/"><p>Roger Waters con un nuevo álbum después de 25 años</p></a></li><li><h3><a href="https://xgusto.com/category/teatro/">Teatro<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/teatro/35352/teatro-vodevil-genero-teatral-mas-variado/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/04/Teatro-Vodevil-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/04/Teatro-Vodevil-300x200.jpg"/></noscript></a><a href="https://xgusto.com/teatro/35352/teatro-vodevil-genero-teatral-mas-variado/"><p>Teatro Vodevil, el género teatral más variado</p></a></li></ul></div><div class="clear"></div></div>
            <div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">                <div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
                <blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote></div>
	</aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">guerra entre robots y cerebros humanos no es una falacia. CEO de Alibaba alerta sobre  inteligencia artificial <a href="https://t.co/cd1pcW5ugH" class="twitter-link">https://t.co/cd1pcW5ugH</a> <small class="twitter-timestamp"><abbr title="2017/04/25 00:00:00">5 horas ago</abbr></small></li>

<li class="twitter-item">Un video que muestra la alegría del Neymar por el triunfo del Barcelona ante el Real Madrid se volvió viral <a href="https://t.co/Krz6RTyJPl" class="twitter-link">https://t.co/Krz6RTyJPl</a> <small class="twitter-timestamp"><abbr title="2017/04/24 23:10:50">5 horas ago</abbr></small></li>

<li class="twitter-item">Semana Santa en Guerrero rompe récord de ocupación hotelera <a href="https://t.co/GLugCijAVo" class="twitter-link">https://t.co/GLugCijAVo</a> <small class="twitter-timestamp"><abbr title="2017/04/24 22:55:05">6 horas ago</abbr></small></li>

<li class="twitter-item">revelan conversación entre Javier Duarte y José Murat para desviar un total de 30 mdp del programa Seguro Popular <a href="https://t.co/MznpDNcphd" class="twitter-link">https://t.co/MznpDNcphd</a> <small class="twitter-timestamp"><abbr title="2017/04/24 22:43:36">6 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/elsemanario/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-47485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>-->
<h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 20px; text-align:right;">Prensa Sin Límites</h4>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes Somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Privacidad de Datos</a></li>
<li class="page_item page-item-146800"><a href="https://elsemanario.com/manifiesto/">_____________________________________________________________________________________</a></li>
<li class="page_item page-item-192321"><a href="https://elsemanario.com/accelerated-mobile-pages-sitemap/">Accelerated Mobile Pages Sitemap</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/elsemanario/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013, All Rights Reserved. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2013 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/estados/201837/semana-santa-guerrero-rompe-record-ocupacion-hotelera/">
					<img width="700" height="400" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="guerrero derrama económica" sizes="(max-width: 700px) 100vw, 700px" data-src="https://elsemanario.com/wp-content/uploads/2017/04/guerrero-derrama-económica.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/04/guerrero-derrama-económica.jpg 700w, https://elsemanario.com/wp-content/uploads/2017/04/guerrero-derrama-económica-300x171.jpg 300w" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/estados/201837/semana-santa-guerrero-rompe-record-ocupacion-hotelera/" rel="bookmark">Semana Santa en Guerrero rompe récord de ocupación hotelera</a></h2>
			<p>En las vacaciones de Semana Santa los destinos de Guerrero fueron visitados por un millón 97 mil 433 turistas y dejaron una derrama económica de dos mil 967.3 millones de pesos.</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var a$={'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var a3_lazyload_params={'apply_images':'1','apply_videos':'1'};var a3_lazyload_extend_params={'edgeY':'30'};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-6226a5aef883ef257ed18ad73020e5e1.js' async></script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/4.7.4/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/5.85/wp-content/plugins/layered-popups/js/script.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/5.85/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/Versioned/3.3/wp-content/plugins/akismet/_inc/form.js'></script>

				<div class="ulp-window ulp-window-bottom-right" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="bottom-right" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "bottom-right", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
