<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Noticias de la semana en imágenes</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Durante la semana se vivieron acontecimientos como la muerte del físico británico Stephen Hawking, y las usuales declaraciones de Donald Trump contra el libre comercio, el periodo de intercampañas electorales continua en México pero ello no evito que algunos candidatos continuaran acaparando titulares."/>
<meta name="news_keywords" content="semana en imágenes" />
<link rel="original-source" href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" />
<link rel="canonical" href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Noticias de la semana en imágenes" />
<meta property="og:description" content="Durante la semana se vivieron acontecimientos como la muerte del físico británico Stephen Hawking, y las usuales declaraciones de Donald Trump contra el libre comercio, el periodo de intercampañas electorales continua en México pero ello no evito que algunos candidatos continuaran acaparando titulares." />
<meta property="og:url" content="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:section" content="Hasta el momento" />
<meta property="article:published_time" content="2018-03-17T09:00:52-06:00" />
<meta property="article:modified_time" content="2018-03-16T17:48:31-06:00" />
<meta property="og:updated_time" content="2018-03-16T17:48:31-06:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Durante la semana se vivieron acontecimientos como la muerte del físico británico Stephen Hawking, y las usuales declaraciones de Donald Trump contra el libre comercio, el periodo de intercampañas electorales continua en México pero ello no evito que algunos candidatos continuaran acaparando titulares." />
<meta name="twitter:title" content="Noticias de la semana en imágenes" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elsemanario.com\/","name":"https:\/\/elsemanario.com","alternateName":"El Semanario","potentialAction":{"@type":"SearchAction","target":"https:\/\/elsemanario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/hasta-el-momento\/253791\/noticias-de-la-semana-en-imagenes-21\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Noticias de la semana en imágenes RSS de los comentarios" href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://elsemanario.com/?p=253791' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fhasta-el-momento%2F253791%2Fnoticias-de-la-semana-en-imagenes-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fhasta-el-momento%2F253791%2Fnoticias-de-la-semana-en-imagenes-21%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-9a159407ff189a985c168b7737c2101a.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-2d6fd365355a197956e8eaff3eca11ab.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
            ga('send','pageview', {'dimension2': 100});
        </script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>

<link rel="amphtml" href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/amp/">		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.xg-recent-posts, .xg-recent-posts a {
    height: 30em;
}
.postid-245276 #crumbs, .postid-253764 #crumbs { display: none; }
.postid-245276 #main-content, .postid-253764 #main-content {
	margin-top:0;
}
.postid-245276 #theme-header, .postid-253764 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-253764 .post-title {
	visibility: hidden;
	font-size:1px!important;
	margin:0;
	padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-253764 .entry h2 {
	margin-top:0;
	font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-253764 .entry h2 {
	font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-253764 .entry h2 {
	font-size:32px;
}
}		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-253791 single-format-standard">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">

            <div class="top_expand"></div>
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div class="leaderboard"></div>
	<div id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">Noticias de la semana en imágenes</span></div>
		
		
		
		<article id="the-post" class="post-listing post-253791 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-estados category-prime">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Noticias de la semana en imágenes</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Noticias de la semana en imágenes" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />             		</div>
		<div class="single-post-caption">Noticias de la semana en imágenes/Getty</div> 
	
			<!-- Fecha post -->
			<br/>
			<p>sábado 17 de marzo de 2018</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<p><strong>Resumen en imágenes de las noticias más destacadas de la semana del 11 de marzo al 16 de marzo de 2018.</strong></p>
<p>Durante la semana se vivieron acontecimientos como la muerte del físico británico Stephen Hawking y las usuales declaraciones de Donald Trump contra el libre comercio, así como el periodo de intercampañas electorales continua en México pero ello no evito que algunos candidatos continuaran acaparando titulares.</p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-timeout="4000"
		data-cycle-slides="> a"
		data-cycle-paused="true"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{cycleCaption}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253423/industriales-piden-mirar-hacia-dentro-someterse-ideas-proteccionistas/" data-cycle-caption="Manuel Herrera Vega, presidente de la Confederación de Cámaras Industriales, consideró que “la modernización del TLCAN es necesaria e inaplazable”/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/IP-TLCAN.jpg" title="IP TLCAN" alt="IP TLCAN" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253507/infonavit-extorsion-en-whatsapp-no-contestes-estos-mensajes/" data-cycle-caption="El Consejo Ciudadano de la Ciudad de México lanzó una advertencia debido a una nueva modalidad de extorsión a través de Whatsapp/AP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/WhatsApp-Infonavit.jpg" title="WhatsApp Infonavit" alt="WhatsApp Infonavit" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253545/anaya-el-mas-rico-de-los-candidatos-le-siguen-margarita-meade-y-amlo/" data-cycle-caption="Entre los candidatos a la Presidencia de la República, Ricardo Anaya Cortés, abanderado del PAN, es quien cuenta con una mayor fortuna, en segundo lugar se ubica la independiente Margarita Zavala, seguida de José Antonio Meade (PRI) y después por Andrés Manuel López Obrador, del partido Morena/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Anaya.jpg" title="Anaya" alt="Anaya" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253551/precio-la-gasolina-subio-8-7-febrero-no-dejara-subir/" data-cycle-caption="El costo de litro de gasolina Magna, la de mayor consumo en México, registró un crecimiento de 8.7 por ciento en el mes de febrero, $1.39 pesos más caro que lo que costaba en febrero de 2017/Cuartoscuro"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Gasolina-febrero.jpg" title="Gasolina febrero" alt="Gasolina febrero" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253554/medios-lanzan-verificado2018-iniciativa-contra-la-informacion-falsa/" data-cycle-caption="La iniciativa #Verificado2018 fue lanzada oficialmente este domingo con el fin de combatir la información falsa y verificar la viabilidad de las promesas de campaña de los principales candidatos presidenciales/Twitter"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Verficado2018.jpg" title="Verficado2018" alt="Verficado2018" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253454/banco-mexico-listo-enfrentar-entorno-riesgos-incertidumbre/" data-cycle-caption="El gobernador del Banco de México, Alejandro Díaz de León, reconoció que el escenario hacia los próximos meses está presionado por eventos de trascendencia que pueden influir en el desempeño económico del país/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Banxico.jpg" title="Banxico" alt="Banxico" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253464/tlcan-se-modernizara-economia-crecera-mas-2019-asegura-moodys/" data-cycle-caption="Aunque para muchos expertos el tiempo ideal para la modernización del TLCAN tendría que ser antes de las elecciones presidenciales, Moody´s asegura que será hasta 2019 cuando se logren los acuerdos correspondientes/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Moody.jpg" title="Moody" alt="Moody" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253480/cuauhtemoc-blanco-se-registra-como-candidato-al-gobierno-de-morelos/" data-cycle-caption="Cuauhtémoc Blanco, edil de Cuernavaca, se registró como candidato a gobernador de Morelos por la coalición “Juntos Haremos Historia”, integrada por Morena, PES y PT/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Blanco-Morelos.jpg" title="Blanco Morelos" alt="Blanco Morelos" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/canada/253489/canada-no-sera-intimidado-eu-negociaciones-del-tlcan/" data-cycle-caption="La ministra de Relaciones Exteriores de Canadá, Chrystia Freeland, indicó que Canadá no será intimidado por presiones de Estados Unidos en cuanto a las negociaciones del TLCAN/Cuartoscuro"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Chrystia-Freeland-México.jpg" title="Chrystia Freeland México" alt="Chrystia Freeland México" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/internacional/253488/explosiones-deja-al-menos-dos-muertos-austin-texas/" data-cycle-caption="Al menos dos personas perdieron la vida, este 12 de marzo, al registrarse la explosión de dos paquetes en la ciudad estadounidense de Austin, Texas/CNN"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Austin-explosión.jpg" title="Austin explosión" alt="Austin explosión" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253442/trump-rechazo-peticion-de-pena-sobre-el-muro-estas-loco/" data-cycle-caption="Donald Trump reveló detalles sobre una supuesta llamada telefónica que sostuvo el mes pasado con el presidente Peña Nieto, en la que el mexicano pidió declinar su postura sobre el muro fronterizo/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Trump-y-Peña-.jpg" title="Trump y Peña" alt="Trump y Peña" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253506/cientificos-canadienses-localizan-dentro-de-un-diamante-un-mineral-nunca-antes-visto/" data-cycle-caption="Científicos canadienses hallaron dentro de un diamante, encontrado en una mina de Sudáfrica, un mineral que no se había localizado afuera del manto inferior de la Tierra/Twitter"><img src="https://elsemanario.com/wp-content/uploads/2018/03/perovskita.jpg" title="perovskita" alt="perovskita" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253429/thomson-reuters-lanza-indice-confianza-del-bitcoin/" data-cycle-caption="Un índice de confianza del Bitcoin será lanzado este año anunció la empresa Thomson Reuters Corp/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Índice-Bitcoin.jpg" title="Índice Bitcoin" alt="Índice Bitcoin" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/negocios/253567/aerolinea-canadiense-llega-al-aicm-para-incrementar-el-trafico-de-pasajeros-con-mexico/" data-cycle-caption="La aerolínea canadiense WestJet aterrizó, por primera vez, en el Aeropuerto Internacional de la Ciudad de México/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Westjet.jpg" title="Westjet" alt="Westjet" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253561/ceey-advierte-riesgos-afectaran-la-economia-mexicana/" data-cycle-caption="El Centro de Estudios Espinosa Yglesias señaló algunos de los elementos que podrían en peligro el crecimiento económico de México en el 2018/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Crecimiento-económico.jpg" title="Crecimiento económico" alt="Crecimiento económico" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253615/recomendaciones-ocde-mexico-avance/" data-cycle-caption="Gabriela Ramos, directora de la Organización para la Cooperación y el Desarrollo Económicos (OCDE), un crecimiento de entre 2.0 y 3 .0 por ciento es insuficiente para México/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/OCDE-2018.jpg" title="OCDE 2018" alt="OCDE 2018" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/negocios/253606/crioptomonedas-una-poderosa-arma-crimen-organizado/" data-cycle-caption="Las criptomonedas se han convertido en una poderosa arma para el crimen organizado debido a la dificultad para rastrear sus operaciones/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Crimen-.jpg" title="Crimen" alt="Crimen" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/prime/253753/despido-rex-tillerson-las-razones-departamento-estado-trump/" data-cycle-caption="Mike Pompeo, hasta hoy director de la CIA, dirigirá la diplomacia estadounidense tras salida de Rex Tillerson, quien se oponía firmemente al encuentro de Trump con el líder norcoreano Kim Jong-un/Reuters"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Rex-Tillerson.jpg" title="Rex Tillerson" alt="Rex Tillerson" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/internacional/253817/mundo-ha-perdido-una-las-mentes-mas-brillantes-adios-stephen-hawking/" data-cycle-caption="El físico británico Stephen Hawking falleció a los 76 años de edad, informó su familia la madrugada del pasado miércoles, 14 de marzo/Reuters "><img src="https://elsemanario.com/wp-content/uploads/2018/03/Hawking.jpg" title="Hawking" alt="Hawking" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253811/apple-adquiere-texture-app-revistas-digitales/" data-cycle-caption="Apple compró la plataforma de publicaciones digitales Texture/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Apple-texture.jpg" title="Apple texture" alt="Apple texture" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253692/mexico-tercer-pais-mundo-donde-se-lanza-servicio-google-station/" data-cycle-caption="Google presentó su servicio de Internet gratuito, el cual estará instalado en diversos puntos de la República Mexicana/google.com"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Google-Station-1.jpg" title="Google Station" alt="Google Station" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253948/mexico-demanda-un-presidente-honrado-y-honorable-que-de-estabilidad-pena-nieto/" data-cycle-caption="De visita por Veracruz, el presidente Peña Nieto aseguró que el país demanda que su sucesor en el poder tenga honradez y honorabilidad para dar un rumbo estable a la economía y la política interna/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Peña-Nieto.jpg" title="Peña Nieto" alt="Peña Nieto" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253827/playas-cultura-gastronomia-turismo-crece-e-impulsa-desarrollo-del-pais/" data-cycle-caption="En 2017 el turismo generó una derrama económicas de 21 mil 333 millones de dólares en México, informó Sectur."><img src="https://elsemanario.com/wp-content/uploads/2018/03/Turismo-México.jpg" title="Turismo México" alt="Turismo México" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/253867/mexico-impedir-aranceles-invasion-acero-aluminio-asiatico/" data-cycle-caption="AHMSA pidió a las autoridades que aumenten nuevamente los impuestos a las importaciones de acero de naciones como China y Rusia/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Arancelos-acero.jpg" title="Arancelos acero" alt="Arancelos acero" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/negocios/253703/sector-telecomunicaciones-sigue-aumentando-fortuna-slim/" data-cycle-caption="América Móvil sigue siendo la empresa más importante de Carlos Slim, por lo que el sector telecomunicaciones sigue aumentando su fortuna que según Forbes, se ubica actualmente en 67.1 mil millones de dólares/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Carlos-Slim.jpg" title="Carlos Slim" alt="Carlos Slim" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/253920/notario-denuncia-falsificacion-de-su-firma-en-documentos-que-avalan-venta-de-propiedad-de-anaya/" data-cycle-caption="El notario Salvador Cosío declaró que son falsas sus firmas en documentos que avalan el cambio accionario en la compañía que compró a Ricardo Anaya una nave industrial en Querétaro/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Notario.jpg" title="Notario" alt="Notario" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/internacional/253852/angela-merkel-es-elegida-canciller-de-alemania-para-cuarto-mandato/" data-cycle-caption="El parlamente alemán eligió a Angela Merkel para un cuarto mandato como canciller del país germano/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Angela-Merkeñ.jpg" title="Angela Merkel" alt="Angela Merkel" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253922/tormenta-magnetica-solar-no-producira-danos-las-telecomunicaciones-unam/" data-cycle-caption="Durante la semana la Tierra recibió diversas tormentas magnéticas generadas por el Sol pero de acuerdo con especialistas de la UNAM las mismas no representan un peligro para nuestro planeta/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Tormenta-magnética.jpg" title="Tormenta magnética" alt="Tormenta magnética" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253581/estudio-corrobora-que-las-noticias-falsas-se-difunden-con-mayor-velocidad-que-las-verdaderas/" data-cycle-caption="Investigadores estadounidense aseguran que dentro de las redes sociales las notas falsas  se difunden con mayor velocidad que las verdaderas/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Noticias-Falsa.jpg" title="Noticias Falsa" alt="Noticias Falsa" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/253656/localizan-sitio-arqueologico-pico-orizaba-ayuda-dron/" data-cycle-caption="Mediante el uso de drones especialistas del INAH localizaron un sitio arqueológico desconocido en la inmediaciones del Pico de Orizaba/Twitter"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Orizaba.jpg" title="Orizaba" alt="Orizaba" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/254087/reportes-indican-que-spotify-planea-ofrecer-un-asistente-virtual-a-sus-usuarios/" data-cycle-caption="Para evitar depender de tecnologías ajenas Spotify se encuentra desarrollando su propio asistente virtual que permitirá localizar canciones mediante comando de voz./Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Spotify-1.jpg" title="Spotify" alt="Spotify" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/254249/twitter-suspende-miles-de-cuentas-que-robaban-publicaciones-de-otros-usuario/" data-cycle-caption="Las nuevas políticas de servicio de la red social, Twitter, permitieron que la empresa eliminará miles de cuentas que robaban contenido de otros usuario/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Twitter-cancela.jpg" title="Twitter cancela" alt="Twitter cancela" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/254082/turbosina-mexico-mas-cara-region-afecta-pasajeros-aerolineas/" data-cycle-caption="De acuerdo con la Cofece el precio de la turbosina en México es el más alto de la región lo que afecta a pasajeros y aerolíneas/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Turbosina.jpg" title="Turbosina" alt="Turbosina" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/negocios/254132/monedas-nuevos-pesos-recuperan-valor-ventas-internet/" data-cycle-caption="Las monedas mexicana acuñadas a mediados de los noventa en México con la leyenda nuevos pesos recuperan su valor en ventas por Internet/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Monedas-nuevos-pesos.jpg" title="Monedas nuevos pesos" alt="Monedas nuevos pesos" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/254110/trump-llama-a-mexico-pais-malcriado-y-pide-terminar-tlcan/" data-cycle-caption="The Washington Post reveló un audio en el que el mandatario estadounidense calificó a México como un país “malcriado” y aseguró que el mejor arreglo para el TLCAN sería terminarlo./AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Malcriado-México.jpg" title="Malcriado México" alt="Malcriado México" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/254198/no-es-mala-crianza-es-dignidad-mexico-responde-a-trump/" data-cycle-caption="&quot;Cuando se trata de cuidar a México, los 120 millones de mexicanos somos unos solo, en eso que nadie se equivoque, no hay que confundir mala crianza con dignidad”, aseguró el vocero de la presidencia/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Vocero.jpg" title="Vocero" alt="Vocero" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/estados/254141/policias-no-pueden-inspeccionar-personas-y-vehiculos-a-su-antojo-advierte-la-scjn/" data-cycle-caption="La Suprema Corte rechazó que la resolución de este miércoles sobre las revisiones policíacas sin orden judicial o ministerial implique que los oficiales puedan inspeccionar a personas y vehículos a su “antojo”/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Suprema-corte.jpg" title="Suprema corte" alt="Suprema corte" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/ocio-y-cultura/253674/lanzan-primer-avance-la-cinta-animales-fantasticos-2/" data-cycle-caption="En las redes sociales se lanzó el primer avance de la cinta “Animales Fantásticos 2: Los Crímenes de Grindelwald” , donde se muestra por primera vez a Jude Law interpretando a Albus Dumbledore/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Animales-Fantásticos.jpg" title="Animales Fantásticos" alt="Animales Fantásticos" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/video-viral/254159/morrisey-se-presenta-la-tv-abierta-mexico-previo-concierto-del-vive-latino/" data-cycle-caption="Con la interpretación de la canción Jacky’s Only Happy When She’s Up on the Stage, Morrisey se presentó en un programa matutino de la televisión mexicana/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Morrisey-1.jpg" title="Morrisey" alt="Morrisey" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/internacional/254286/colapso-de-puente-peatonal-en-miami-deja-como-saldo-6-personas-fallecidas/" data-cycle-caption="El derrumbe de un puente peatonal al oeste de Miami dejó hasta el momento un saldo de seis personas fallecidas, la construcción recién había terminado de ser instalado el pasado fin de semana./AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Puente-Miami-1.jpg" title="Puente Miami" alt="Puente Miami" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/ocio-y-cultura/254287/marvel-libera-trailer-final-avengers-infinty-war/" data-cycle-caption="Marvel pictures liberó el trailer final de la película Avengers Infinty War, cinta en donde los superheroes de la casa de las ideas se enfrentarán a Thanos/Twitter"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Infinity-.jpg" title="Infinity" alt="Infinity" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/economia/254491/deuda-soberana-mexicana-es-ratificada-por-la-agencia-fitch-rating-en-perspectiva-estable/" data-cycle-caption="Fitch Rating emitió un comunicado donde indica que la deuda soberana de México se mantenía con perspectiva estable, aunque destacó riesgos por los resultados de la renegociación del TLCAN y las elecciones de este año/Getty"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Deuda-México.jpg" title="Deuda México" alt="Deuda México" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/negocios/254380/banxico-reconocido-materia-inclusion-genero/" data-cycle-caption="Banxico anunció que ha obtenido la Certificación EDGE en Igualdad de Género en reconocimiento al compromiso de la institución con la igualdad de género en el ámbito laboral/NTX"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Banxico-igualdad.jpg" title="Banxico igualdad" alt="Banxico igualdad" /></a>

			<a target="_blank" rel="noopener noreferrer" href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/254403/valdimir-putin-anuncia-planea-enviar-una-mision-marte-2019/" data-cycle-caption="En medio de las campañas para elegir al presidente de Rusia, uno de los candidatos y actual mandatario de la nación europea, Vladmir Putin reveló que planea lanzar una misión espacial a Marte en el 2019/AFP"><img src="https://elsemanario.com/wp-content/uploads/2018/03/Putin.jpg" title="Putin" alt="Putin" /></a>
	</div>
	<div class="gss-info">
		<div class="cycle-slideshow carousel-pager"
		data-cycle-fx="carousel"
		data-cycle-timeout="0"
		data-cycle-carousel-visible="8"
		data-cycle-slides="> div"
		data-cycle-carousel-fluid="true"
		data-cycle-allow-wrap="false"
		>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/IP-TLCAN.jpg" title="IP TLCAN" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/WhatsApp-Infonavit.jpg" title="WhatsApp Infonavit" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Anaya.jpg" title="Anaya" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Gasolina-febrero.jpg" title="Gasolina febrero" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Verficado2018.jpg" title="Verficado2018" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Banxico.jpg" title="Banxico" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Moody.jpg" title="Moody" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Blanco-Morelos.jpg" title="Blanco Morelos" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Chrystia-Freeland-México.jpg" title="Chrystia Freeland México" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Austin-explosión.jpg" title="Austin explosión" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Trump-y-Peña-.jpg" title="Trump y Peña" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/perovskita.jpg" title="perovskita" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Índice-Bitcoin.jpg" title="Índice Bitcoin" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Westjet.jpg" title="Westjet" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Crecimiento-económico.jpg" title="Crecimiento económico" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/OCDE-2018.jpg" title="OCDE 2018" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Crimen-.jpg" title="Crimen" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Rex-Tillerson.jpg" title="Rex Tillerson" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Hawking.jpg" title="Hawking" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Apple-texture.jpg" title="Apple texture" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Google-Station-1.jpg" title="Google Station" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Peña-Nieto.jpg" title="Peña Nieto" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Turismo-México.jpg" title="Turismo México" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Arancelos-acero.jpg" title="Arancelos acero" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Carlos-Slim.jpg" title="Carlos Slim" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Notario.jpg" title="Notario" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Angela-Merkeñ.jpg" title="Angela Merkel" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Tormenta-magnética.jpg" title="Tormenta magnética" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Noticias-Falsa.jpg" title="Noticias Falsa" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Orizaba.jpg" title="Orizaba" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Spotify-1.jpg" title="Spotify" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Twitter-cancela.jpg" title="Twitter cancela" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Turbosina.jpg" title="Turbosina" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Monedas-nuevos-pesos.jpg" title="Monedas nuevos pesos" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Malcriado-México.jpg" title="Malcriado México" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Vocero.jpg" title="Vocero" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Suprema-corte.jpg" title="Suprema corte" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Animales-Fantásticos.jpg" title="Animales Fantásticos" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Morrisey-1.jpg" title="Morrisey" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Puente-Miami-1.jpg" title="Puente Miami" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Infinity-.jpg" title="Infinity" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Deuda-México.jpg" title="Deuda México" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Banxico-igualdad.jpg" title="Banxico igualdad" /></div>
			<div><img src="https://elsemanario.com/wp-content/uploads/2018/03/Putin.jpg" title="Putin" /></div>
		</div>
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_play" class="gss-play">&#9658;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Entre los candidatos a la Presidencia de la República, Ricardo Anaya Cortés, abanderado del PAN, es quien cuenta con una mayor fortuna, en segundo lugar se ubica la independiente Margarita Zavala, seguida de José Antonio Meade (PRI) y después por Andrés Manuel López Obrador, del partido Morena/Getty</div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='253791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dd30108b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-03-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/joabr2016/" title="Entradas de Joel Abraham Romero Mejia" rel="author">Joel Abraham Romero Mejia</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" data-text="Noticias de la semana en imágenes" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Joel Abraham Romero Mejia </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="https://elsemanario.com/wp-content/uploads/2017/01/Linea_J_Logo_Metro_Medellin.svg-70x70.png" width="60" height="60" alt="Joel Abraham Romero Mejia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
			Egresado de la UNAM en la Carrera de Comunicación con especialidad en prensa escrita.		</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/economia/254520/financiamiento-al-sector-publico-y-privado-fue-del-94-del-pib/" title="Enlace permanente a Financiamiento al sector público y privado fue del 94% del PIB" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/03/financiamiento--300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="financiamiento" srcset="https://elsemanario.com/wp-content/uploads/2018/03/financiamiento--300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/financiamiento--620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/economia/254520/financiamiento-al-sector-publico-y-privado-fue-del-94-del-pib/" title="Enlace permanente a Financiamiento al sector público y privado fue del 94% del PIB" rel="bookmark">Financiamiento al sector público y privado fue del 94% del PIB</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/colaboradores/manfredo-martinez/253965/stop-retorica-nuclear/" title="Enlace permanente a Stop retórica nuclear" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/03/Jong-Un-y-Trump-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Jong-Un y Trump" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Jong-Un-y-Trump-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Jong-Un-y-Trump-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>Manfredo Martínez</p><br/><p class='columna'>Sociedades del Siglo XXI</p></div>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/colaboradores/manfredo-martinez/253965/stop-retorica-nuclear/" title="Enlace permanente a Stop retórica nuclear" rel="bookmark">Stop retórica nuclear</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/254057/andanzas-vitales-semanticas-filosofo-inusitado/" title="Enlace permanente a Andanzas vitales y semánticas de un filósofo inusitado" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/03/Wittgenstein-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Wittgenstein-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Wittgenstein-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div class='greca'><p class='author'>José Luis Díaz Gómez</p><br/><p class='columna'>Mente y Cuerpo</p></div>											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/colaboradores/jose-luis-diaz-gomez/254057/andanzas-vitales-semanticas-filosofo-inusitado/" title="Enlace permanente a Andanzas vitales y semánticas de un filósofo inusitado" rel="bookmark">Andanzas vitales y semánticas de un filósofo inusitado</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area -->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento <span style="background-color: #c1272d; color: #ffffff; padding: 0 10px"> SIN L&Iacute;MITES</span></div></h4>
<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" />-->
			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul data-categories="18" data-offset="10">
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/" title="Enlace permanente a Noticias de la semana en imágenes" rel="bookmark">
				<!-- VideographyWP Plugin Message: Automatic video embedding prevented by plugin options. -->
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Noticias de la semana en imágenes" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Hawking-blanco.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/253791/noticias-de-la-semana-en-imagenes-21/">Noticias de la semana en imágenes</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/254486/este-lunes-19-de-marzo-no-daran-servicio-las-sucursales-bancarias/" title="Enlace permanente a Este lunes 19 de marzo no darán servició las sucursales bancarias" rel="bookmark">
				<!-- VideographyWP Plugin Message: Automatic video embedding prevented by plugin options. -->
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/03/Lunes-19-marzo-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Este lunes 19 de marzo no darán servició las sucursales bancarias" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Lunes-19-marzo-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Lunes-19-marzo.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/254486/este-lunes-19-de-marzo-no-daran-servicio-las-sucursales-bancarias/">Este lunes 19 de marzo no darán servició las sucursales bancarias</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ocio-y-cultura/254474/netflix-lanza-nuevo-avance-la-serie-luis-miguel/" title="Enlace permanente a Netflix lanza nuevo avance de la serie Luis Miguel" rel="bookmark">
				<!-- VideographyWP Plugin Message: Automatic video embedding prevented by plugin options. -->
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/03/Luis-Miguel-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Netflix lanza nuevo avance de la serie Luis Miguel" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Luis-Miguel-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Luis-Miguel.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ocio-y-cultura/254474/netflix-lanza-nuevo-avance-la-serie-luis-miguel/">Netflix lanza nuevo avance de la serie Luis Miguel</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/254469/ya-te-urge-retirarte-te-decimos-que-hacer-para-hacerlo-a-los-40-anos/" title="Enlace permanente a ¿Ya te urge retirarte? te decimos que hacer para hacerlo a los 40 años" rel="bookmark">
				<!-- VideographyWP Plugin Message: Automatic video embedding prevented by plugin options. -->
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/03/retiro-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="retiro" srcset="https://elsemanario.com/wp-content/uploads/2018/03/retiro-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/retiro.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/254469/ya-te-urge-retirarte-te-decimos-que-hacer-para-hacerlo-a-los-40-anos/">¿Ya te urge retirarte? te decimos que hacer para hacerlo a los 40 años</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/254462/el-bronco-y-rios-piter-quedarian-fuera-de-la-boleta-electoral-afirma-loret-de-mola/" title="Enlace permanente a “El Bronco” y Ríos Piter quedarían fuera de la boleta electoral, afirma Loret de Mola" rel="bookmark">
				<!-- VideographyWP Plugin Message: Automatic video embedding prevented by plugin options. -->
<img width="300" height="200" src="https://elsemanario.com/wp-content/uploads/2014/12/Candidatos-independientes-Sonora-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://elsemanario.com/wp-content/uploads/2014/12/Candidatos-independientes-Sonora-300x200.jpg 300w, https://elsemanario.com/wp-content/uploads/2014/12/Candidatos-independientes-Sonora.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/254462/el-bronco-y-rios-piter-quedarian-fuera-de-la-boleta-electoral-afirma-loret-de-mola/">“El Bronco” y Ríos Piter quedarían fuera de la boleta electoral, afirma Loret de Mola</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<a href="http://elsemanario.com/category/hasta-el-momento/"><img src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></a>-->

<a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div>
		</div></div><!-- .widget /--><div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">                <div class="lazy-likebox-placeholder" style="text-align:center;" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
                <blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote></div>
	</aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">EL Bitcoin no es divisa respaldada por ningún gobierno, pero Reuters ya emite su´índice de confianza… <a href="https://t.co/gyiEwlPWnt" class="twitter-link">https://t.co/gyiEwlPWnt</a> <small class="twitter-timestamp"><abbr title="2018/03/17 17:00:00">23 min ago</abbr></small></li>

<li class="twitter-item">Financiamiento al sector público y privado fue del 94% del PIB <a href="https://t.co/rQzcfaMm7E" class="twitter-link">https://t.co/rQzcfaMm7E</a> <small class="twitter-timestamp"><abbr title="2018/03/17 16:11:07">1 hora ago</abbr></small></li>

<li class="twitter-item">Ser workaholic no es algo que se debe presumir, al contrario, te debería de preocupar <a href="https://t.co/FSLa9bjNVe" class="twitter-link">https://t.co/FSLa9bjNVe</a> <small class="twitter-timestamp"><abbr title="2018/03/17 16:00:00">1 hora ago</abbr></small></li>

<li class="twitter-item">Noticias de la semana en imágenes <a href="https://t.co/BDQHgo9XZi" class="twitter-link">https://t.co/BDQHgo9XZi</a> <small class="twitter-timestamp"><abbr title="2018/03/17 15:02:00">2 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>-->
<h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 20px; text-align:right;">Prensa Sin Límites</h4>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013, All Rights Reserved. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2013 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/negocios/254486/este-lunes-19-de-marzo-no-daran-servicio-las-sucursales-bancarias/">
					<img width="700" height="400" src="https://elsemanario.com/wp-content/uploads/2018/03/Lunes-19-marzo.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Este lunes 19 de marzo no darán servició las sucursales bancarias" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Lunes-19-marzo.jpg 700w, https://elsemanario.com/wp-content/uploads/2018/03/Lunes-19-marzo-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/negocios/254486/este-lunes-19-de-marzo-no-daran-servicio-las-sucursales-bancarias/" rel="bookmark">Este lunes 19 de marzo no darán servició las sucursales bancarias</a></h2>
			<p>Este lunes 19 de marzo debido a que es día feriado las instituciones bancarias no darán servicios en la mayoría de sus sucursales.</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-c7fc767b53ffbe1d1dcac6956a9d51dd.js'></script><link rel='stylesheet' id='gss_css-css'  href='https://elsemanario.com/wp-content/plugins/gallery-slideshow/gss.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js?ver=v20140114'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/gallery-slideshow/gss.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
</body>
</html>
