<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<!--[if IE]><script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script><![endif]-->
<!--[if lt IE 9]><script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script><script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" /><![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<title>El cierre de gobierno, la ya conocida estrategia de presión de Trump</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="No es la primera vez que se dibuja un escenario en el que el presidente Donald Trump amenaza con no firmar una extensión de presupuesto y cerrar el gobierno como forma de presión para lograr sus objetivos"/>
<meta name="original-source" content="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" />
<link rel="canonical" href="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El cierre de gobierno, la ya conocida estrategia de presión de Trump" />
<meta property="og:description" content="No es la primera vez que se dibuja un escenario en el que el presidente Donald Trump amenaza con no firmar una extensión de presupuesto y cerrar el gobierno como forma de presión para lograr sus objetivos" />
<meta property="og:url" content="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="Donad Trump" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-12-20T09:26:19-06:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2018/09/Donald-Trump-edit.png" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2018/09/Donald-Trump-edit.png" />
<meta property="og:image:width" content="443" />
<meta property="og:image:height" content="228" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No es la primera vez que se dibuja un escenario en el que el presidente Donald Trump amenaza con no firmar una extensión de presupuesto y cerrar el gobierno como forma de presión para lograr sus objetivos" />
<meta name="twitter:title" content="El cierre de gobierno, la ya conocida estrategia de presión de Trump" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2018/09/Donald-Trump-edit.png" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; El cierre de gobierno, la ya conocida estrategia de presión de Donald Trump RSS de los comentarios" href="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://elsemanario.com/?p=297717' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Finternacional%2F297717%2Fel-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Finternacional%2F297717%2Fel-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-20828c2db47e7ba0189739a6fcef9396.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-277ec9cd88b6eb5b2d1a581d4ce52255.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
            ga('send','pageview', {'dimension2': 171});
        </script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/amp/"><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script>		<style type="text/css" id="wp-custom-css">
			.sugerencias-container {
	position: relative;
	padding-bottom: 56.25%;
	padding-top:25px;
	height: 0;
	border: none !important;
	border-bottom:1em solid transparent !important;
}
.sugerencias-container iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.content .clear {
  clear:none !important;
  float: left;
}

@media only screen and (max-width: 767px){
	.sugerencias-container {
		border-bottom: none !important;
	}
.content .clear {
  clear: both !important;
  float: none;
}
}

.xg-recent-posts, .xg-recent-posts a {
    height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
	margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
	visibility: hidden;
	font-size:1px!important;
	margin:0;
	padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	margin-top:0;
	font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
	font-size:32px;
}
}		</style>
	</head>
<body id="top" class="post-template-default single single-post postid-297717 single-format-standard">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
	<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">

            <div class="top_expand"></div>
			<div class="container">
				<div class="search-block">
					<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit">Buscar</button>
						<label class="search-reader-label" for="s">Buscar en el sitio</label>
						<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div class="leaderboard"></div>
	<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">El cierre de gobierno, la ya conocida estrategia de presión de Donald Trump</span></div>
		
		
		
		<article id="the-post" class="post-listing post-297717 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-destacados category-internacional category-prime tag-donad-trump">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">El cierre de gobierno, la ya conocida estrategia de presión de Donald Trump</span></h1>
					<div class="single-post-thumb">
			 <img width="443" height="228" src="https://elsemanario.com/wp-content/uploads/2018/09/Donald-Trump-edit.png" class="attachment-slider size-slider wp-post-image" alt="Presidente Donald Trump" srcset="https://elsemanario.com/wp-content/uploads/2018/09/Donald-Trump-edit.png 443w, https://elsemanario.com/wp-content/uploads/2018/09/Donald-Trump-edit-300x154.png 300w" sizes="(max-width: 443px) 100vw, 443px" />             		</div>
		<div class="single-post-caption">Presidente Donald Trump (Foto: Shawn Thew/Shutterstock).</div> 
	
			<!-- Fecha post -->
			<br/>
			<p>jueves 20 de diciembre de 2018</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<h4>No es la primera vez que se dibuja un escenario en el que el presidente Donald Trump amenaza con no firmar una extensión de presupuesto y cerrar el gobierno como forma de presión para lograr sus objetivos.</h4>
<p>No es la primera vez que se dibuja un escenario en el que el presidente Donald Trump amenaza con no firmar una extensión de presupuesto y cerrar el gobierno como forma de presión para lograr sus objetivos.</p>
<p>Washington DC.-El cierre parcial del gobierno se acercó este jueves a ser una realidad después que el presidente Donald Trump advirtió que no firmará la extensión presupuestal aprobada por el Senado, por no incluir los fondos que ha demandado para la construcción del muro.</p>
<p>Aunque la Cámara de Representantes aún requiere de aprobar su iniciativa de gastos antes de la medianoche del viernes, no existen garantías de que los republicanos ahí vayan a ceder a la demanda del mandatario para asignar cinco mil millones de dólares para el muro.</p>
<p>Trump empero optó por dirigir sus criticas en contra de los demócratas, a pesar de que su partido controla las dos cámaras.</p>
<p>“Los demócratas, que conocen que las tiras de metal (Muro) son necesarias para la seguridad fronteriza, están poniendo la política antes que el país. De lo que están empezando a darse cuenta es que no voy a firmar ninguna de sus legislaciones, incluyendo infraestructura, a menos que tenga una seguridad fronteriza perfecta. U.S.A. WINS!”, dijo.</p>
<p>El Senado aprobó la noche del miércoles una iniciativa que extiende el presupuesto federal hasta el 8 de febrero, a fin de evitar un cierre del gobierno pero sin los cinco mil millones de dólares solicitados por el presidente para el muro.</p>
<p>Trump evitó mencionar el muro en sus mensajes de Twitter esta mañana, e insistió por el eufemismo de seguridad fronteriza para aludir la necesidad de la controversial obra.</p>
<p>En cambio se ufanó de los logros de su gobierno en la frontera, haciendo notar el reforzamiento que ordenó, incluyendo el despliegue del ejército.</p>
<p>“Recuerdan las caravanas?, bueno, ellos no pasaron y ninguna se está formando y está en camino. La frontera está controlada. Las noticias falsas calladas!”, dijo.</p>
<p>La postura del mandatario pareció dejar de lado el ofrecimiento previo de la Casa Blanca de aceptar una partida de mil 600 millones de dólares, con la posibilidad de poder reasignar otros mil millones del presupuesto regular.</p>
<p>El mandatario ha sugerido que la obra podría ser construida con fondos del Departamento de Defensa, aunque los demócratas parecieron cerrar esa vía.</p>
<p>El líder de la minoría demócrata en el Senado Charles Schumer advirtió el miércoles a la Casa Blanca que es ilegal reprogramar el gasto para las agencias federales hacia la construcción del muro, y que su partido no lo permitirá.</p>
<p>Información de Notimex</p>
<div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='297717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80086d11f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/donad-trump/" rel="tag">Donad Trump</a></span>				<span style="display:none" class="updated">2018-12-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/redaccion/" title="Entradas de Redacción El Semanario" rel="author">Redacción El Semanario</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" data-text="El cierre de gobierno, la ya conocida estrategia de presión de Donald Trump" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/internacional/297717/el-cierre-de-gobierno-la-ya-conocida-estrategia-de-presion-de-donald-trump/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/internacional/283472/trump-dice-a-sus-seguidores-que-sera-su-culpa-si-le-abren-juicio-politico/" title="Enlace permanente a Trump dice a sus seguidores que será &#8220;su culpa&#8221; si le abren juicio político" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/09/donald-trump-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="presidente Donald Trump" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/internacional/283472/trump-dice-a-sus-seguidores-que-sera-su-culpa-si-le-abren-juicio-politico/" title="Enlace permanente a Trump dice a sus seguidores que será &#8220;su culpa&#8221; si le abren juicio político" rel="bookmark">Trump dice a sus seguidores que será &#8220;su culpa&#8221; si le abren juicio político</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/internacional/262749/exmedico-asegura-que-trump-dicto-el-reporte-sobre-su-salud/" title="Enlace permanente a Exmédico asegura que Trump dictó el reporte sobre su &#8220;excelente&#8221; salud" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2018/04/trump-nacionalismo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Estados Unidos y Corea del Norte relación: Trump busca el diálogo con líder norcoreano" srcset="https://elsemanario.com/wp-content/uploads/2018/04/trump-nacionalismo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/04/trump-nacionalismo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/internacional/262749/exmedico-asegura-que-trump-dicto-el-reporte-sobre-su-salud/" title="Enlace permanente a Exmédico asegura que Trump dictó el reporte sobre su &#8220;excelente&#8221; salud" rel="bookmark">Exmédico asegura que Trump dictó el reporte sobre su &#8220;excelente&#8221; salud</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/estados/257899/mexico-frenara-tlcan-si-no-se-respeta-al-pais-videgaray/" title="Enlace permanente a México frenará TLCAN si no se respeta al país: Videgaray" rel="bookmark">
						<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2017/08/HoyNoCircula-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="México responde a amenazas de Trump sobre TLCAN. Horas después de que Trump emitiera su discurso en la frontera, Luis Videgaray, quien asumió el cargo al frente de Relaciones Exteriores tras el cambio de bandera en La Casa Blanca, agregó que espera más discursos de esta naturaleza a lo largo de la negociación para modernizar el pacto comercial vigente desde 1994." srcset="https://elsemanario.com/wp-content/uploads/2017/08/HoyNoCircula-3-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/08/HoyNoCircula-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/estados/257899/mexico-frenara-tlcan-si-no-se-respeta-al-pais-videgaray/" title="Enlace permanente a México frenará TLCAN si no se respeta al país: Videgaray" rel="bookmark">México frenará TLCAN si no se respeta al país: Videgaray</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h2>Hasta el momento Sin Límites		</h2><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul data-categories="18" data-offset="10">
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/297790/amlo-gano-nuestro-corazon-y-ahora-busca-conquistar-nuestros-datos-biometricos/" title="Enlace permanente a AMLO ganó nuestro corazón y ahora busca conquistar nuestros datos biométricos" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/12/Biometricos-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Identidad_datos biométricos" srcset="https://elsemanario.com/wp-content/uploads/2018/12/Biometricos-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/12/Biometricos.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/297790/amlo-gano-nuestro-corazon-y-ahora-busca-conquistar-nuestros-datos-biometricos/">AMLO ganó nuestro corazón y ahora busca conquistar nuestros datos biométricos</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/297800/desaparece-la-pgr-y-nace-la-fiscalia-general-realmente-sera-autonoma/" title="Enlace permanente a Nace la Fiscalía General y con ella la polémica del &#8220;fiscal carnal&#8221;" rel="bookmark">
				<img width="300" height="169" src="https://elsemanario.com/wp-content/uploads/2018/12/diputados-fiscalía-general-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Diputados" srcset="https://elsemanario.com/wp-content/uploads/2018/12/diputados-fiscalía-general-300x169.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/12/diputados-fiscalía-general.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/297800/desaparece-la-pgr-y-nace-la-fiscalia-general-realmente-sera-autonoma/">Nace la Fiscalía General y con ella la polémica del &#8220;fiscal carnal&#8221;</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/297768/descubren-planeta-formado-por-piedras-preciosas/" title="Enlace permanente a Descubren super-Tierra formada por piedras preciosas" rel="bookmark">
				<img width="300" height="190" src="https://elsemanario.com/wp-content/uploads/2018/12/HD219134-b-300x190.png" class="attachment-medium size-medium wp-post-image" alt="Representación gráfica de planeta recién descubierto." srcset="https://elsemanario.com/wp-content/uploads/2018/12/HD219134-b-300x190.png 300w, https://elsemanario.com/wp-content/uploads/2018/12/HD219134-b.png 630w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/297768/descubren-planeta-formado-por-piedras-preciosas/">Descubren super-Tierra formada por piedras preciosas</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/297787/sin-impuestos-en-la-cdmx-sheinbaum-se-preocupa-por-la-inflacion/" title="Enlace permanente a Sin impuestos en la CDMX, Sheinbaum se preocupa por la inflación" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/12/inflación-economía-CDMX-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="inflación economía CDMX" srcset="https://elsemanario.com/wp-content/uploads/2018/12/inflación-economía-CDMX-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/12/inflación-economía-CDMX.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/297787/sin-impuestos-en-la-cdmx-sheinbaum-se-preocupa-por-la-inflacion/">Sin impuestos en la CDMX, Sheinbaum se preocupa por la inflación</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/internacional/297780/banco-de-canada-advierte-de-estanflacion-por-guerra-comercial-eua-china/" title="Enlace permanente a Banco de Canadá advierte de “estanflación” por guerra comercial EUA-China" rel="bookmark">
				<img width="300" height="208" src="https://elsemanario.com/wp-content/uploads/2018/09/Guerra-comercial-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="EUA_VS_China" srcset="https://elsemanario.com/wp-content/uploads/2018/09/Guerra-comercial-300x208.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/09/Guerra-comercial.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/internacional/297780/banco-de-canada-advierte-de-estanflacion-por-guerra-comercial-eua-china/">Banco de Canadá advierte de “estanflación” por guerra comercial EUA-China</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/canada/297778/comite-legal-y-fiscal-cancham-20/" title="Enlace permanente a Comité Legal y Fiscal CANCHAM" rel="bookmark">
				<img width="300" height="125" src="https://elsemanario.com/wp-content/uploads/2017/07/Allan-Lichtman-300x125.gif" class="attachment-medium size-medium wp-post-image" alt="CANCHAM" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/canada/297778/comite-legal-y-fiscal-cancham-20/">Comité Legal y Fiscal CANCHAM</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/297758/ni-en-el-espacio-estamos-a-salvo-de-los-hackers-nasa-sufre-robo-de-datos/" title="Enlace permanente a Ni en el espacio estamos a salvo de los hackers, NASA sufre robo de datos" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/12/Servidores-NASA-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://elsemanario.com/wp-content/uploads/2018/12/Servidores-NASA-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/12/Servidores-NASA.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/297758/ni-en-el-espacio-estamos-a-salvo-de-los-hackers-nasa-sufre-robo-de-datos/">Ni en el espacio estamos a salvo de los hackers, NASA sufre robo de datos</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ciencia-y-tecnologia/297716/facebook-olvido-reportar-que-dejo-a-mas-empresas-consultar-datos-privados-de-sus-usuarios-nyt/" title="Enlace permanente a Facebook &#8216;olvido&#8217; reportar que dejó a más empresas consultar datos privados de sus usuarios : NYT" rel="bookmark">
				<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2018/12/Hackeo-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Facebook_Datos" srcset="https://elsemanario.com/wp-content/uploads/2018/12/Hackeo-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/12/Hackeo.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/297716/facebook-olvido-reportar-que-dejo-a-mas-empresas-consultar-datos-privados-de-sus-usuarios-nyt/">Facebook &#8216;olvido&#8217; reportar que dejó a más empresas consultar datos privados de sus usuarios : NYT</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/297736/recortes-presupuestales-2019-polemica-de-la-austeridad/" title="Enlace permanente a  Recortes vs. Voluntad ¿quién le entra a la austeridad?" rel="bookmark">
				<img width="300" height="184" src="https://elsemanario.com/wp-content/uploads/2018/03/Enrique-Graue-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="Enrique Graue" srcset="https://elsemanario.com/wp-content/uploads/2018/03/Enrique-Graue-300x184.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/03/Enrique-Graue.jpg 651w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/297736/recortes-presupuestales-2019-polemica-de-la-austeridad/"> Recortes vs. Voluntad ¿quién le entra a la austeridad?</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/297718/amlo-gana-otra-batalla-contra-naim-no-vamos-a-ser-rehenes-de-nadie/" title="Enlace permanente a AMLO gana otra batalla contra el NAIM; “No vamos a ser rehenes de nadie”" rel="bookmark">
				<img width="300" height="194" src="https://elsemanario.com/wp-content/uploads/2018/11/amlo-reunión-naim-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="AMLO gana otra batalla contra el NAIM; “No vamos a ser rehenes de nadie”" srcset="https://elsemanario.com/wp-content/uploads/2018/11/amlo-reunión-naim-300x194.jpg 300w, https://elsemanario.com/wp-content/uploads/2018/11/amlo-reunión-naim.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/297718/amlo-gana-otra-batalla-contra-naim-no-vamos-a-ser-rehenes-de-nadie/">AMLO gana otra batalla contra el NAIM; “No vamos a ser rehenes de nadie”</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="widget-top"><h2> </h2><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div></div></div><!-- .widget /--><div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">		<div style="text-align:center;">
			<div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
			<blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote>
			</div>
		</div>
	</div><!-- .widget /--><div style="max-width:320px; margin:30px 0px 0px 0px;"><style>#ulp-inline-2mdS1DmrH8HPmlEn .ulp-submit,#ulp-inline-2mdS1DmrH8HPmlEn .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-inline-2mdS1DmrH8HPmlEn .ulp-submit:hover,#ulp-inline-2mdS1DmrH8HPmlEn .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-inline-2mdS1DmrH8HPmlEn .ulp-input,#ulp-inline-2mdS1DmrH8HPmlEn .ulp-input:hover,#ulp-inline-2mdS1DmrH8HPmlEn .ulp-input:active,#ulp-inline-2mdS1DmrH8HPmlEn .ulp-input:focus,#ulp-inline-2mdS1DmrH8HPmlEn .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-inline-2mdS1DmrH8HPmlEn, #ulp-inline-2mdS1DmrH8HPmlEn .ulp-content{width:260px;height:160px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-348{width:260px;height:160px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:11;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-349{width:260px;height:160px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-349{border-radius:0px;z-index:12;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-350{width:260px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-350,#ulp-inline-layer-2mdS1DmrH8HPmlEn-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-350 .ulp-checkbox label:after{background:#ffffff}#ulp-inline-layer-2mdS1DmrH8HPmlEn-350{border-radius:0px;z-index:13;text-align:center;padding:0px 0px;;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-351{width:200px;height:30px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-351,#ulp-inline-layer-2mdS1DmrH8HPmlEn-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-351 .ulp-checkbox label:after{background:#000000}#ulp-inline-layer-2mdS1DmrH8HPmlEn-351{border-radius:0px;z-index:14;text-align:left;padding:0px 0px;;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-352{width:200px;height:30px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-352,#ulp-inline-layer-2mdS1DmrH8HPmlEn-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-352 .ulp-checkbox label:after{background:#000000}#ulp-inline-layer-2mdS1DmrH8HPmlEn-352{border-radius:0px;z-index:15;text-align:left;padding:0px 0px;;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-353{width:120px;height:35px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-353,#ulp-inline-layer-2mdS1DmrH8HPmlEn-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-inline-layer-2mdS1DmrH8HPmlEn-353 .ulp-checkbox label:after{background:#ffffff}#ulp-inline-layer-2mdS1DmrH8HPmlEn-353{border-radius:0px;z-index:16;text-align:center;padding:0px 0px;;}</style>
						<div class="ulp-inline-window" id="ulp-inline-2mdS1DmrH8HPmlEn" data-id="rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-close="on" data-enter="on">
							<div class="ulp-content">
								<div class="ulp-layer" id="ulp-inline-layer-2mdS1DmrH8HPmlEn-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
								<div class="ulp-layer" id="ulp-inline-layer-2mdS1DmrH8HPmlEn-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
								<div class="ulp-layer" id="ulp-inline-layer-2mdS1DmrH8HPmlEn-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
								<div class="ulp-layer" id="ulp-inline-layer-2mdS1DmrH8HPmlEn-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
								<div class="ulp-layer" id="ulp-inline-layer-2mdS1DmrH8HPmlEn-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
								<div class="ulp-layer" id="ulp-inline-layer-2mdS1DmrH8HPmlEn-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
							</div>
						</div></div></aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h2>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h2></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Álamos, Sonora, se llena de ópera con las 35 edición del Festival Alfonso Ortiz Tirado.
<a href="https://t.co/DJ40sB9UjA" class="twitter-link">https://t.co/DJ40sB9UjA</a> <small class="twitter-timestamp"><abbr title="2018/12/20 22:38:49">9 min ago</abbr></small></li>

<li class="twitter-item">El gobierno federal de nueva cuenta se encuentra analizando la posibilidad de emitir una ficha única de identidad q… <a href="https://t.co/Zbex2ZdeYM" class="twitter-link">https://t.co/Zbex2ZdeYM</a> <small class="twitter-timestamp"><abbr title="2018/12/20 22:15:40">32 min ago</abbr></small></li>

<li class="twitter-item">Una #ColumnaDeOpinión de <a href="http://twitter.com/CPonceBustos" class="twitter-user">@CPonceBustos</a> para entender la importancia de EU en las bolsas mundiales #EconomíaGlobal… <a href="https://t.co/pYmjfbWXrp" class="twitter-link">https://t.co/pYmjfbWXrp</a> <small class="twitter-timestamp"><abbr title="2018/12/20 21:00:01">2 horas ago</abbr></small></li>

<li class="twitter-item">Nace la Fiscalía General y con ella la polémica del "fiscal carnal" <a href="https://t.co/JY5FYyl769" class="twitter-link">https://t.co/JY5FYyl769</a> <small class="twitter-timestamp"><abbr title="2018/12/20 20:38:22">2 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h2>Encuéntranos en:</h2></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h2>Más secciones</h2></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h2> </h2></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h2>Directorio</h2></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>

			<div class="alignleft">
			<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2018, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2018 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/ciencia-y-tecnologia/297790/amlo-gano-nuestro-corazon-y-ahora-busca-conquistar-nuestros-datos-biometricos/">
					<img width="700" height="400" src="https://elsemanario.com/wp-content/uploads/2018/12/Biometricos.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Identidad_datos biométricos" srcset="https://elsemanario.com/wp-content/uploads/2018/12/Biometricos.jpg 700w, https://elsemanario.com/wp-content/uploads/2018/12/Biometricos-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/ciencia-y-tecnologia/297790/amlo-gano-nuestro-corazon-y-ahora-busca-conquistar-nuestros-datos-biometricos/" rel="bookmark">AMLO ganó nuestro corazón y ahora busca conquistar nuestros datos biométricos</a></h2>
			<p>El gobierno federal de nueva cuenta se encuentra analizando la posibilidad de emitir una ficha única de identidad que contenga nuestros datos biométricos pero en esta ocasión estaría respaldada por la tecnología blockchain. </p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-f4bc945acd5047b9fbb896e68f5caa68.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/banners-wmf.js?ver=1.0.0.2'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

				<div class="ulp-window ulp-window-middle-center" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "middle-center", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
