<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Peligran más de dos mil edificios en la CDMX a causa del sismo</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los daños de los inmuebles registran afectaciones como vidrios rotos o con fisuras, y problemas como afectaciones estructurales graves."/>
<meta name="news_keywords" content="cdmx, edificios, miguel angel mancera, sismo" />
<link rel="original-source" href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" />
<link rel="canonical" href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peligran más de dos mil edificios en la CDMX a causa del sismo" />
<meta property="og:description" content="Los daños de los inmuebles registran afectaciones como vidrios rotos o con fisuras, y problemas como afectaciones estructurales graves." />
<meta property="og:url" content="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="CDMX" />
<meta property="article:tag" content="edificios" />
<meta property="article:tag" content="Miguel Angel Mancera" />
<meta property="article:tag" content="sismo" />
<meta property="article:section" content="Hasta el momento" />
<meta property="article:published_time" content="2017-10-06T13:32:49-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2017/10/edificios-sismo-CDMX.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2017/10/edificios-sismo-CDMX.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los daños de los inmuebles registran afectaciones como vidrios rotos o con fisuras, y problemas como afectaciones estructurales graves." />
<meta name="twitter:title" content="Peligran más de dos mil edificios en la CDMX a causa del sismo" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2017/10/edificios-sismo-CDMX.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elsemanario.com\/","name":"https:\/\/elsemanario.com","alternateName":"El Semanario","potentialAction":{"@type":"SearchAction","target":"https:\/\/elsemanario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/metropoli\/228508\/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Peligran más de dos mil edificios en la CDMX a causa del sismo RSS de los comentarios" href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.2.4' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://elsemanario.com/?p=228508' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fmetropoli%2F228508%2Fpeligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fmetropoli%2F228508%2Fpeligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-58e0fc1a5d04987e0f52ff49648d5d00.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-0f2e06a28ef85e919651c870a96f524f.js'></script><script>
/* Start Alexa Certify JavaScript */
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
/* End Alexa Certify JavaScript */

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
            ga('send','pageview', {'dimension2': 105});
        </script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>

<link rel="amphtml" href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/amp/" /><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script></head>
<body id="top" class="post-template-default single single-post postid-228508 single-format-standard">
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">Peligran más de dos mil edificios en la CDMX a causa del sismo</span></div>
		
		
		
		<article id="the-post" class="post-listing post-228508 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-metropoli tag-cdmx tag-edificios tag-miguel-angel-mancera tag-sismo">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Peligran más de dos mil edificios en la CDMX a causa del sismo</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-slider size-slider wp-post-image" alt="edificios sismo CDMX" sizes="(max-width: 620px) 100vw, 620px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/edificios-sismo-CDMX-620x330.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/edificios-sismo-CDMX-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/10/edificios-sismo-CDMX-300x160.jpg 300w" />             		</div>
		<div class="single-post-caption">Otros mil 193 más serán sometidos a una segunda revisión/Imagen: El Semanario </div> 
	
			<!-- Fecha post -->
			<br/>
			<p>viernes 6 de octubre de 2017</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<h4>El jefe de gobierno de la Ciudad de México, Miguel Ángel Mancera Espinosa, indicó que de los ocho mil 405 inmuebles censados, al menos dos mil se encuentran inhabitables.</h4>
<p><strong>Ciudad de México &#8211;</strong> Los daños de los inmuebles registran afectaciones como vidrios rotos o con fisuras, y problemas como afectaciones estructurales graves.</p>
<p>“En materia de protección civil me comprometí con ustedes a tener en esta semana o a más tardar en los primeros días de la próxima la depuración de la información; llevamos 94% de la captura, todavía no son los números definitivos”, señaló el mandatario local, citado por El Universal.</p>
<p>Mancera Espinosa explicó que de aproximadamente <strong>dos mil edificios inhabitables</strong> y catalogados en rojo; es decir, con afectaciones mayores en su estructura, entre 800 y mil han sido ratificados en esta categoría. Otros <strong>mil 193 más serán sometidos a una segunda revisión</strong>, a fin de determinar el grado de afectación.</p>
<p>En todos estos casos, aunque por el momento no pueden ser ocupados, está aún por definirse si tendrán que ser demolidos o pueden ser sometidos a trabajos de rehabilitación.</p>
<p>El jefe de Gobierno indicó que <strong>cuatro mil 766 inmuebles ya han sido catalogados como verdes</strong>, lo que significa que sólo presentaron daños menores, y mil 446 están en amarillo, con algún tipo de afectación en su estructura pero que puede ser reparado.</p>
<p>“Seguimos con los porcentajes de mayor número de verdes, los amarillos también conservan prácticamente su porcentaje. Sólo que estamos haciendo un análisis más conservador para no dejarlos necesariamente en amarillo los que la gente quiere que se examinen con mayor profundidad, a eso obedece la revisión”, comentó.</p>
<p>Para los trabajos de reconstrucción de la Ciudad, el presidente de la República, Enrique Peña Nieto, anunció este miércoles la conformación del Fondo de Adquisición de Vivienda, el cual también hará uso de <strong>herramientas bursátiles para incrementar su capacidad financiera.</strong></p>
<p>Al respecto, el jefe de Gobierno de la Ciudad de México informó que desde la administración capitalina se aportarán 800 millones de pesos a este fondo, el cual será utilizado para otorgar créditos para vivienda hasta por 2 millones de pesos.</p>
<p>“Se hacía una mención de que finalmente la Ciudad de México estaría colocando tres por uno para los créditos en el sistema de la hipotecaria federal; entonces, a fin de cerrar estas cifras, porque en una proyección inicial nosotros calculamos hacer una inversión de dos a uno, acabo de hablar con el secretario de Finanzas de la Ciudad de México, Édgar Amador Zamora, y vamos a aceptar esta propuesta de que la capital coloque tres a uno&#8221;.</p>
<div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='228508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2da6aa9565" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/cdmx/" rel="tag">CDMX</a> <a href="https://elsemanario.com/tag/edificios/" rel="tag">edificios</a> <a href="https://elsemanario.com/tag/miguel-angel-mancera/" rel="tag">Miguel Angel Mancera</a> <a href="https://elsemanario.com/tag/sismo/" rel="tag">sismo</a></span>				<span style="display:none" class="updated">2017-10-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/det3rf0rt3z4/" title="Entradas de Detter Hanzel Forteza Maya" rel="author">Detter Hanzel Forteza Maya</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" data-text="Peligran más de dos mil edificios en la CDMX a causa del sismo" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/metropoli/228508/peligran-mas-de-dos-mil-edificios-en-la-cdmx-a-causa-del-sismo/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Detter Hanzel Forteza Maya </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/20660028eeb62245353e5da9fd131a68?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/20660028eeb62245353e5da9fd131a68?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" /></noscript>	</div><!-- #author-avatar -->
			<div class="author-description">
			Licenciado en Ciencias de la Comunicación con especialidad en temas de negocios y economía.		</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/destacados/228522/cuidado-cobros-indebidos-colegiaturas-sismo/" title="Enlace permanente a ¡Cuidado con los cobros indebidos de colegiaturas por sismo!" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="La Procuraduría Federal del Consumidor (Profeco) alertó a los padres de familias sobre cobros indebidos de colegiaturas por sismo." sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/Escuelas-notimex-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/Escuelas-notimex-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/Escuelas-notimex-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/destacados/228522/cuidado-cobros-indebidos-colegiaturas-sismo/" title="Enlace permanente a ¡Cuidado con los cobros indebidos de colegiaturas por sismo!" rel="bookmark">¡Cuidado con los cobros indebidos de colegiaturas por sismo!</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/metropoli/228506/falsos-damnificados-cobran-apoyos-para-afectados-por-sismo/" title="Enlace permanente a Miles de capitalinos que no resultaron afectados cobran apoyos para damnificados del sismo" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Así luce Villa Coapa, al sur de la Ciudad de México tras el sismo de 7.1 grados del martes 19 de septiembre" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/21752318_1482955408458465_2656839547983102271_n-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/21752318_1482955408458465_2656839547983102271_n-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/21752318_1482955408458465_2656839547983102271_n-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/metropoli/228506/falsos-damnificados-cobran-apoyos-para-afectados-por-sismo/" title="Enlace permanente a Miles de capitalinos que no resultaron afectados cobran apoyos para damnificados del sismo" rel="bookmark">Miles de capitalinos que no resultaron afectados cobran apoyos para damnificados del sismo</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/negocios/228477/empresas-mexicanas-carecen-plan-recuperacion-ante-sismo/" title="Enlace permanente a Empresas mexicanas carecen de un plan de recuperación ante un sismo" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="empresas sismo" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/empresas-sismo-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/empresas-sismo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/empresas-sismo-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/negocios/228477/empresas-mexicanas-carecen-plan-recuperacion-ante-sismo/" title="Enlace permanente a Empresas mexicanas carecen de un plan de recuperación ante un sismo" rel="bookmark">Empresas mexicanas carecen de un plan de recuperación ante un sismo</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area -->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento <span style="background-color: #c1272d; color: #ffffff; padding: 0 10px"> SIN L&Iacute;MITES</span></div></h4>
<!--<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /></noscript>-->
			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul data-categories="18" data-offset="10">
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ocio-y-cultura/228582/despertarse-la-hora-sin-necesidad-despertador/" title="Enlace permanente a La habilidad de personas de poder despertarse a la hora sin necesidad de un despertador" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Algunas personas poseen la habilidad de despertarse poco antes de que suene el despertador, ¿cómo es posible hacer eso?" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/Despertador-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/Despertador-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/Despertador.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ocio-y-cultura/228582/despertarse-la-hora-sin-necesidad-despertador/">La habilidad de personas de poder despertarse a la hora sin necesidad de un despertador</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/228559/salud-mental-primordial-la-productividad-laboral/" title="Enlace permanente a Salud Mental es primordial para la productividad laboral  " rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="salud mental trabajo" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/salud-mental-trabajo--300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/salud-mental-trabajo--300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/salud-mental-trabajo-.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/228559/salud-mental-primordial-la-productividad-laboral/">Salud Mental es primordial para la productividad laboral  </a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/228561/autoridades-confirma-que-periodista-japonesa-murio-a-causa-del-exceso-de-trabajo/" title="Enlace permanente a Autoridades confirma que periodista japonesa murió a causa del exceso de trabajo" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Autoridades confirma que periodista japonesa murió a causa del exceso de trabajo" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/japones-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/japones-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/japones.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/228561/autoridades-confirma-que-periodista-japonesa-murio-a-causa-del-exceso-de-trabajo/">Autoridades confirma que periodista japonesa murió a causa del exceso de trabajo</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/228575/la-casa-luis-bunuel-fue-entregada-oficialmente-mexico/" title="Enlace permanente a La casa de Luis Buñuel fue entregada oficialmente a México" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Casa de Luis Buñuel" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/iquality-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/iquality-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/iquality.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/228575/la-casa-luis-bunuel-fue-entregada-oficialmente-mexico/">La casa de Luis Buñuel fue entregada oficialmente a México</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/228511/wikipedia-y-facebook-planean-combatir-las-noticias-falsas-propagadas-en-internet/" title="Enlace permanente a Wikipedia y Facebook planean combatir las noticias falsas propagadas en Internet" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Wikipedia y Facebook planean combatir las noticias falsas propagadas en Internet" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/Facebook-news-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/Facebook-news-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/Facebook-news.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/228511/wikipedia-y-facebook-planean-combatir-las-noticias-falsas-propagadas-en-internet/">Wikipedia y Facebook planean combatir las noticias falsas propagadas en Internet</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/228547/margarita-zavala-renuncia-al-pan-y-va-por-la-candidatura-independiente/" title="Enlace permanente a Fractura en el PAN: Margarita Zavala renuncia al blanquiazul y va por la candidatura independiente" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Margarita Zavala renuncia al pan y va por la candidatura independiente" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/zavala-margarita-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/zavala-margarita-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/zavala-margarita.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/228547/margarita-zavala-renuncia-al-pan-y-va-por-la-candidatura-independiente/">Fractura en el PAN: Margarita Zavala renuncia al blanquiazul y va por la candidatura independiente</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/228542/ricardo-anaya-pide-a-zavala-hacer-un-ultimo-esfuerzo-de-dialogo-por-el-pan/" title="Enlace permanente a Ricardo Anaya pide a Zavala hacer un “último esfuerzo” de diálogo por el PAN" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Ricardo Anaya pide a Zavala hacer un “último esfuerzo” de diálogo por el PAN" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/ricardo-anaya-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/ricardo-anaya-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/ricardo-anaya.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/228542/ricardo-anaya-pide-a-zavala-hacer-un-ultimo-esfuerzo-de-dialogo-por-el-pan/">Ricardo Anaya pide a Zavala hacer un “último esfuerzo” de diálogo por el PAN</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ocio-y-cultura/228533/finalmente-se-libera-primer-avance-oficial-pacific-rim-2/" title="Enlace permanente a Finalmente se libera el primer avance oficial de Pacific Rim 2" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Se liber el primer avance de la secuela de Pacific Rim" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/Pacific-Rim-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/Pacific-Rim-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/Pacific-Rim.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ocio-y-cultura/228533/finalmente-se-libera-primer-avance-oficial-pacific-rim-2/">Finalmente se libera el primer avance oficial de Pacific Rim 2</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/228529/gobierno-no-ha-recibido-solo-peso-donativos-del-sector-privado-sismo-meade/" title="Enlace permanente a Gobierno no ha recibido un solo peso en donativos del sector privado por el sismo: Meade" rel="bookmark">
				<img width="300" height="153" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="¿A dónde han ido a parar los millones de dólares que empresas, artistas y particulares han donado para los damnificados? El gobierno mexicano responde. Gobierno no ha recibido un solo peso en donativos del sector privado por el sismo: Meade" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/frasesexito-6-300x153.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/frasesexito-6-300x153.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/frasesexito-6-768x392.jpg 768w, https://elsemanario.com/wp-content/uploads/2017/10/frasesexito-6-e1507317258305.jpg 600w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/228529/gobierno-no-ha-recibido-solo-peso-donativos-del-sector-privado-sismo-meade/">Gobierno no ha recibido un solo peso en donativos del sector privado por el sismo: Meade</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/internacional/228527/presidente-catalan-pide-retrasar-al-martes-la-comparecencia-en-el-parlament/" title="Enlace permanente a Presidente catalán pide retrasar al martes la comparecencia en el Parlament" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Presidente catalán pide retrasar al martes la comparecencia en el Parlament" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/descarga-2-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/descarga-2-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/10/descarga-2.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/internacional/228527/presidente-catalan-pide-retrasar-al-martes-la-comparecencia-en-el-parlament/">Presidente catalán pide retrasar al martes la comparecencia en el Parlament</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<a href="http://elsemanario.com/category/hasta-el-momento/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></noscript></noscript></a>-->

<a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div>
		</div></div><!-- .widget /-->            <div id="xg-recent-posts-2" class="widget xg-recent-posts"><style>.xg-recent-posts { padding: 0.3em; background: black; }.xg-recent-posts a.flex-prev { margin-left:20px; }.xg-recent-posts a.flex-next { margin-right:20px; }.xg-recent-posts img { margin: 0.25em 0; }.xg-recent-posts, .xg-recent-posts a { color: white; font-size:1.2em; text-align:center; margin: 0.2em 0 0.2em; }</style><div class="slider"><ul class="slides"><li><h3><a href="https://xgusto.com/category/cine/">Cine<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/cine/37022/sergei-eisenstein-los-escombros-fatidico-terremoto-oaxaca/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/10/temblor_1931_3-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/10/temblor_1931_3-300x200.jpg"/></noscript></a><a href="https://xgusto.com/cine/37022/sergei-eisenstein-los-escombros-fatidico-terremoto-oaxaca/"><p>Sergei Eisenstein: entre los escombros de un fatídico terremoto en Oaxaca</p></a></li><li><h3><a href="https://xgusto.com/category/deportes/">Deportes<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/deportes/31407/luchadores-misteriosos-origen-las-mascaras-la-lucha-libre/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/Mascaras-de-luchadores-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/Mascaras-de-luchadores-300x200.jpg"/></noscript></a><a href="https://xgusto.com/deportes/31407/luchadores-misteriosos-origen-las-mascaras-la-lucha-libre/"><p>Luchadores misteriosos: El origen de las máscaras en la lucha libre</p></a></li><li><h3><a href="https://xgusto.com/category/gastronomia/">Gastronomía<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/gastronomia/33471/bebidas-alcoholicas-enemigas-rinon/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/03/Tequila-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/03/Tequila-300x200.jpg"/></noscript></a><a href="https://xgusto.com/gastronomia/33471/bebidas-alcoholicas-enemigas-rinon/"><p>Bebidas alcohólicas enemigas de tu riñón</p></a></li><li><h3><a href="https://xgusto.com/category/musica/">Música<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/musica/34698/la-musica-gitana-sonido-clandestino-occidente/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/03/Musica-Gitana-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/03/Musica-Gitana-300x200.jpg"/></noscript></a><a href="https://xgusto.com/musica/34698/la-musica-gitana-sonido-clandestino-occidente/"><p>La música gitana: el sonido clandestino de occidente</p></a></li><li><h3><a href="https://xgusto.com/category/teatro/">Teatro<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/teatro/30411/microteatro-teatro-minimo-duracion-corta/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/01/Microteatro-deunteatrominimo-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/01/Microteatro-deunteatrominimo-300x200.jpg"/></noscript></a><a href="https://xgusto.com/teatro/30411/microteatro-teatro-minimo-duracion-corta/"><p>Microteatro: de un teatro mínimo a un máximo de público</p></a></li></ul></div><div class="clear"></div></div>
            <div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">                <div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
                <blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote></div>
	</aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Salud Mental es primordial para la productividad laboral  <a href="https://t.co/7AnmshPsiZ" class="twitter-link">https://t.co/7AnmshPsiZ</a> <small class="twitter-timestamp"><abbr title="2017/10/06 23:30:06">38 mins ago</abbr></small></li>

<li class="twitter-item">Un medio de comunicación japones confirmó que una de sus periodistas falleció debido al exceso de trabajo <a href="https://t.co/salNCIYSqI" class="twitter-link">https://t.co/salNCIYSqI</a> <small class="twitter-timestamp"><abbr title="2017/10/06 23:15:50">53 mins ago</abbr></small></li>

<li class="twitter-item">Wikipedia y Facebook planean combatir las noticias falsas propagadas en Internet <a href="https://t.co/DzJb1xqmju" class="twitter-link">https://t.co/DzJb1xqmju</a> <small class="twitter-timestamp"><abbr title="2017/10/06 23:06:00">1 hora ago</abbr></small></li>

<li class="twitter-item">En un intento para disminuir la propagación de noticias falsas Facebook anunció una alianza con Wikipedia <a href="https://t.co/DzJb1x8LrW" class="twitter-link">https://t.co/DzJb1x8LrW</a> <small class="twitter-timestamp"><abbr title="2017/10/06 20:51:39">3 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>-->
<h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 20px; text-align:right;">Prensa Sin Límites</h4>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013, All Rights Reserved. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2013 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/ocio-y-cultura/228582/despertarse-la-hora-sin-necesidad-despertador/">
					<img width="700" height="400" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="Algunas personas poseen la habilidad de despertarse poco antes de que suene el despertador, ¿cómo es posible hacer eso?" sizes="(max-width: 700px) 100vw, 700px" data-src="https://elsemanario.com/wp-content/uploads/2017/10/Despertador.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/10/Despertador.jpg 700w, https://elsemanario.com/wp-content/uploads/2017/10/Despertador-300x171.jpg 300w" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/ocio-y-cultura/228582/despertarse-la-hora-sin-necesidad-despertador/" rel="bookmark">La habilidad de personas de poder despertarse a la hora sin necesidad de un despertador</a></h2>
			<p>Algunas personas poseen la habilidad de despertarse poco antes de que suene el despertador, ¿cómo es posible hacer eso?</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var a3_lazyload_params={'apply_images':'1','apply_videos':'1'};var a3_lazyload_extend_params={'edgeY':'30'};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-9e5af9a46ae2ff1b00ddc69b259e6600.js' async></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/contributors/js/posts-navigator-plugin.js?ver=0.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/tie-scripts.js?ver=1'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

				<div class="ulp-window ulp-window-middle-center" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "middle-center", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
