<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Gobierno capitalino advierte que autos nuevos no circularan diario</title>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Comisión Ambiental de la Megalópolis (CAMe) anunció este martes nuevas disposiciones para obtener los hologramas 00 y 0 en la CDMX, las cuales se aplicarán a partir del 2020."/>
<meta name="original-source" content="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" />
<link rel="canonical" href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno capitalino advierte que autos nuevos no circularan diario" />
<meta property="og:description" content="La Comisión Ambiental de la Megalópolis (CAMe) anunció este martes nuevas disposiciones para obtener los hologramas 00 y 0 en la CDMX, las cuales se aplicarán a partir del 2020." />
<meta property="og:url" content="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="CAME" />
<meta property="article:tag" content="holograma 00" />
<meta property="article:tag" content="hoy no circula" />
<meta property="article:section" content="Metrópoli" />
<meta property="article:published_time" content="2019-06-05T12:20:50-05:00" />
<meta property="article:modified_time" content="2019-06-05T12:48:50-05:00" />
<meta property="og:updated_time" content="2019-06-05T12:48:50-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Comisión Ambiental de la Megalópolis (CAMe) anunció este martes nuevas disposiciones para obtener los hologramas 00 y 0 en la CDMX, las cuales se aplicarán a partir del 2020." />
<meta name="twitter:title" content="Gobierno capitalino advierte que autos nuevos no circularan diario" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Gobierno capitalino advierte que autos nuevos no circularan diario RSS de los comentarios" href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://elsemanario.com/?p=315403' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fmetropoli%2F315403%2Fgobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fmetropoli%2F315403%2Fgobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario%2F&#038;format=xml" />
<link href='//elsemanario.com/wp-content/cache/wpfc-minified/1zqm7vhh/43zk9.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-8febd69f5943fc9381cdb2ee094a01d1.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
ga('send','pageview', {'dimension2': 105});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/amp/">		<style type="text/css" id="wp-custom-css">
.sugerencias-container {
position: relative;
padding-bottom: 56.25%;
padding-top:25px;
height: 0;
border: none !important;
border-bottom:1em solid transparent !important;
}
.sugerencias-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.content .clear {
clear:none !important;
float: left;
}
@media only screen and (max-width: 767px){
.sugerencias-container {
border-bottom: none !important;
}
.content .clear {
clear: both !important;
float: none;
}
}
.xg-recent-posts, .xg-recent-posts a {
height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
visibility: hidden;
font-size:1px!important;
margin:0;
padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
margin-top:0;
font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:32px;
}
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-315403 single-format-standard">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 ">
<div class="top_expand"></div>
<div class="container">
<div class="search-block">
<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
<button class="search-button" type="submit" value="Buscar"></button>
<label class="search-reader-label" for="s">Buscar en el sitio</label>
<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
<p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-305714" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div class="leaderboard"></div>
<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">Gobierno capitalino advierte que autos nuevos no circularan diario</span></div>
<article id="the-post" class="post-listing post-315403 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-metropoli tag-came tag-holograma-00 tag-hoy-no-circula">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Gobierno capitalino advierte que autos nuevos no circularan diario</span></h1>
<div class="single-post-thumb">
<img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="autos nuevos CDMX" srcset="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />             		</div>
<div class="single-post-caption">Los autos nuevos deberán pasar ciertas revisiones para obtener su holograma 0 y 00/Imagen: El Economista </div> 
<!-- Fecha post -->
<br/>
<p>miércoles 5 de junio de 2019</p>			<!-- Fin Fecha post -->
<div class="post-inner">
<div class="entry">
<h4>Anteriormente, al adquirir un auto nuevo, las personas podían automáticamente obtener el holograma 00 que les permitía circular a diario por la Ciudad de México, pero las nuevas disipaciones de las autoridades capitalinas han modificado esta normativa.</h4>
<p>Ciudad de México .- La Comisión Ambiental de la Megalópolis (CAME) anunció este martes <strong>nuevas disposiciones para obtener los hologramas 00 y 0 en la CDMX, las cuales se aplicarán a partir del 2020.</strong></p>
<p>La CAMe dijo que el holograma 00 sólo se entregará a los vehículos nuevos con rendimiento mayor a 15 kilómetros por litro y tecnología más limpia, por lo que los automóviles con calcomanías 1 y 2, que actualmente representan el 30 por ciento del parque vehicular, pasarán a conformar el 50 por ciento de los coches que circulan en la Zona Metropolitana del Valle de México.</p>
<p>A su vez<strong> la restricción de vehículos en un día hábil como parte del programa Hoy No Circula</strong> pasará de seis a 10 por ciento.</p>
<p>Las medidas contemplan la reducción de emisiones en la distribución y uso de gas L.P., reducción de compuestos orgánicos volátiles (COV) en productos de uso doméstico, inspección y vigilancia estratégica para el control de emisiones en gasolineras y el uso de gasolinas menos contaminantes en la Megalópolis.</p>
<p>Víctor Hugo Páramo Figueroa, Coordinador Ejecutivo de la Comisión, explicó que con la aplicación de estas medidas se estima una reducción al 2024 de 14 por ciento en partículas PM2.5, de 12 por ciento en PM10 y de 46 por ciento en Compuestos Orgánicos Volátiles.</p>
<p>Destacó que existe un rezago de 15 años en la normatividad para la introducción de vehículos con mejores tecnologías, por lo que se publicará la NOM-163-SEMARNAT y se actualizará la NOM-042-SEMARNAT-2003 para una mayor eficiencia en vehículos nuevos y contar con límites de emisiones más estrictos.</p>
<p>Las medidas se dieron a conocer después de que la Ciudad de México registrara alto índices de contaminación que obligó a las autoridades a declarar contingencia ambiental que incluyó la suspensión de actividades escolares y la doble aplicación del programa “Hoy no Circula”.</p>
<p><strong>Síguenos en <span style="color: #0000ff"><a style="color: #0000ff" href="https://www.facebook.com/ElSemanarioMx/"><u>Facebook</u></a> – <u><a style="color: #0000ff" href="https://twitter.com/El_Semanario">Twitter</a></u> – <a style="color: #0000ff" href="https://www.instagram.com/elsemanariosinlimites/"><u>Instagram</u></a> – <a style="color: #0000ff" href="http://t.me/El_Semanario"><u>Telegram</u></a></span></strong></p>
<div class="in-content">		<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='315403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70de2c45ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
</div><!-- .entry /-->
<span style="display:none"><a href="https://elsemanario.com/tag/came/" rel="tag">CAME</a> <a href="https://elsemanario.com/tag/holograma-00/" rel="tag">holograma 00</a> <a href="https://elsemanario.com/tag/hoy-no-circula/" rel="tag">hoy no circula</a></span>				<span style="display:none" class="updated">2019-06-05</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/det3rf0rt3z4/" title="Entradas de Detter Hanzel Forteza Maya" rel="author">Detter Hanzel Forteza Maya</a></strong></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" data-text="Gobierno capitalino advierte que autos nuevos no circularan diario" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3> Sobre Detter Hanzel Forteza Maya </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img src="https://elsemanario.com/wp-content/uploads/2018/09/y_F7FnPR_400x400-70x70.jpg" width="60" height="60" alt="Detter Hanzel Forteza Maya" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
<div class="author-description">
Licenciado en Ciencias de la Comunicación con especialidad en temas de negocios y economía.		</div><!-- #author-description -->
<div class="author-social">
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Ahora observa</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/metropoli/313252/por-contingencia-ambiental-y-mala-calidad-del-aire-suspenden-clases-en-cdmx/" title="Enlace permanente a Por Contingencia ambiental y mala calidad del aire, suspenden clases en CDMX" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/05/CDMX-suspensión-de-clases-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="CDMX suspensión de clases" srcset="https://elsemanario.com/wp-content/uploads/2019/05/CDMX-suspensión-de-clases-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/05/CDMX-suspensión-de-clases-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/metropoli/313252/por-contingencia-ambiental-y-mala-calidad-del-aire-suspenden-clases-en-cdmx/" title="Enlace permanente a Por Contingencia ambiental y mala calidad del aire, suspenden clases en CDMX" rel="bookmark">Por Contingencia ambiental y mala calidad del aire, suspenden clases en CDMX</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/metropoli/313123/ante-la-contingencia-ambiental-sigue-estas-recomendaciones-al-usar-tu-auto/" title="Enlace permanente a Ante la contingencia ambiental, sigue estas recomendaciones al usar tu auto" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/05/hoy-no-circula--300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="hoy no circula" srcset="https://elsemanario.com/wp-content/uploads/2019/05/hoy-no-circula--300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/05/hoy-no-circula--620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/metropoli/313123/ante-la-contingencia-ambiental-sigue-estas-recomendaciones-al-usar-tu-auto/" title="Enlace permanente a Ante la contingencia ambiental, sigue estas recomendaciones al usar tu auto" rel="bookmark">Ante la contingencia ambiental, sigue estas recomendaciones al usar tu auto</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/metropoli/313115/contingencia-ambiental-extraordinaria-provoca-doble-hoy-no-circula/" title="Enlace permanente a Contingencia Ambiental extraordinaria provoca doble Hoy No Circula" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/05/contingencia-ambiental-hoy-no-circula-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="contingencia ambiental hoy no circula" srcset="https://elsemanario.com/wp-content/uploads/2019/05/contingencia-ambiental-hoy-no-circula-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/05/contingencia-ambiental-hoy-no-circula-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/metropoli/313115/contingencia-ambiental-extraordinaria-provoca-doble-hoy-no-circula/" title="Enlace permanente a Contingencia Ambiental extraordinaria provoca doble Hoy No Circula" rel="bookmark">Contingencia Ambiental extraordinaria provoca doble Hoy No Circula</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area --><div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4>Hasta el momento Sin Límites		</h4><div class="stripe-line"></div></div>
<div class="widget-container">				<ul data-categories="18" data-offset="10">
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/315438/grabacion-captada-desde-la-eei-muestra-la-rotacion-de-la-tierra-video/" title="Enlace permanente a Grabación captada desde la EEI muestra la rotación de la Tierra [Video]" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/Rotación-Tierra-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="NASA_Tierra_rotación" srcset="https://elsemanario.com/wp-content/uploads/2019/06/Rotación-Tierra-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/Rotación-Tierra.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/315438/grabacion-captada-desde-la-eei-muestra-la-rotacion-de-la-tierra-video/">Grabación captada desde la EEI muestra la rotación de la Tierra [Video]</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/economia/315459/conferencia-de-ebrard-desde-washington-sobre-aranceles-en-vivo/" title="Enlace permanente a Marcelo Ebrard ofrece conferencia de prensa desde Washington: EN VIVO" rel="bookmark">
<img width="300" height="177" src="https://elsemanario.com/wp-content/uploads/2019/06/delegaciones-mexicana-washington-300x177.jpg" class="attachment-medium size-medium wp-post-image" alt="Conferencia de Ebrard desde Washington sobre aranceles de Trump en vivo" srcset="https://elsemanario.com/wp-content/uploads/2019/06/delegaciones-mexicana-washington-300x177.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/delegaciones-mexicana-washington-768x453.jpg 768w, https://elsemanario.com/wp-content/uploads/2019/06/delegaciones-mexicana-washington-e1559769435709.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/economia/315459/conferencia-de-ebrard-desde-washington-sobre-aranceles-en-vivo/">Marcelo Ebrard ofrece conferencia de prensa desde Washington: EN VIVO</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/metropoli/315450/el-metro-se-prepara-para-la-temporada-de-lluvias-en-cdmx/" title="Enlace permanente a Llegó la temporada de lluvias: Metro se prepara para evitar inundaciones" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2017/12/Polanco-Inundaciones--300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://elsemanario.com/wp-content/uploads/2017/12/Polanco-Inundaciones--300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/12/Polanco-Inundaciones-.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/metropoli/315450/el-metro-se-prepara-para-la-temporada-de-lluvias-en-cdmx/">Llegó la temporada de lluvias: Metro se prepara para evitar inundaciones</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/economia/315440/senadores-republicanos-rechazan-aranceles-de-trump/" title="Enlace permanente a Trump bajo fuego: senadores republicanos rechazan imponer aranceles a México" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/05/Donald-Trump-EU-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Donald Trump EU" srcset="https://elsemanario.com/wp-content/uploads/2019/05/Donald-Trump-EU-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/05/Donald-Trump-EU.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/economia/315440/senadores-republicanos-rechazan-aranceles-de-trump/">Trump bajo fuego: senadores republicanos rechazan imponer aranceles a México</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/" title="Enlace permanente a Gobierno capitalino advierte que autos nuevos no circularan diario" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="autos nuevos CDMX" srcset="https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/autos-nuevos-CDMX.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/metropoli/315403/gobierno-capitalino-advierte-que-autos-nuevos-no-circularan-diario/">Gobierno capitalino advierte que autos nuevos no circularan diario</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/negocios/315376/rally-alcista-del-bitcoin-en-pausa-valor-de-la-criptomoneda-se-ubica-debajo-de-los-8-mil-dolares/" title="Enlace permanente a Rally alcista del Bitcoin en pausa; la criptomoneda por debajo de los 8 mil dólares" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/Rally-bitcoin-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Bitcoin_8_mil" srcset="https://elsemanario.com/wp-content/uploads/2019/06/Rally-bitcoin-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/Rally-bitcoin.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/negocios/315376/rally-alcista-del-bitcoin-en-pausa-valor-de-la-criptomoneda-se-ubica-debajo-de-los-8-mil-dolares/">Rally alcista del Bitcoin en pausa; la criptomoneda por debajo de los 8 mil dólares</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ocio-y-cultura/315394/nueva-york-aloja-nueva-exposicion-de-leonora-carrington/" title="Enlace permanente a Nueva York aloja nueva exposición de Leonora Carrington" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/leonora_carrington-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Leonora Carrington" srcset="https://elsemanario.com/wp-content/uploads/2019/06/leonora_carrington-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/leonora_carrington.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ocio-y-cultura/315394/nueva-york-aloja-nueva-exposicion-de-leonora-carrington/">Nueva York aloja nueva exposición de Leonora Carrington</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/315345/google-realiza-homenaje-elena-cornaro-piscopia-primer-mujer-en-conseguir-un-doctorado/" title="Enlace permanente a Elena Cornaro Piscopia; la primera mujer en obtener un doctorado" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/Doodle-doctorado-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Cornaro Piscopia" srcset="https://elsemanario.com/wp-content/uploads/2019/06/Doodle-doctorado-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/Doodle-doctorado.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/315345/google-realiza-homenaje-elena-cornaro-piscopia-primer-mujer-en-conseguir-un-doctorado/">Elena Cornaro Piscopia; la primera mujer en obtener un doctorado</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/internacional/315402/mejorar-la-calidad-del-aire-tema-central-del-dia-mundial-del-medio-ambiente-2019/" title="Enlace permanente a Mejorar la calidad del aire, tema central del Día Mundial del Medio Ambiente 2019" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/Medio-ambiente-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="ONU_calidad_aire" srcset="https://elsemanario.com/wp-content/uploads/2019/06/Medio-ambiente-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/Medio-ambiente.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/internacional/315402/mejorar-la-calidad-del-aire-tema-central-del-dia-mundial-del-medio-ambiente-2019/">Mejorar la calidad del aire, tema central del Día Mundial del Medio Ambiente 2019</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/internacional/315365/trump-enfrenta-oposicion-a-sus-amenazas-contra-mexico-en-su-propia-casa/" title="Enlace permanente a Trump enfrenta oposición a sus amenazas contra México en su propia casa" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/06/Donald-Trump-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Donald Trump" srcset="https://elsemanario.com/wp-content/uploads/2019/06/Donald-Trump-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/Donald-Trump.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/internacional/315365/trump-enfrenta-oposicion-a-sus-amenazas-contra-mexico-en-su-propia-casa/">Trump enfrenta oposición a sus amenazas contra México en su propia casa</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /--><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div></div></div><!-- .widget /--><div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">		<div style="text-align:center;">
<div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
<blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote>
</div>
</div>
</div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-left-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
</h4></div>
<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Conferencia de la delegación del <a href="http://twitter.com/GobiernoMX" class="twitter-user">@GobiernoMX</a>, encabezada por el canciller <a href="http://twitter.com/m_ebrard" class="twitter-user">@m_ebrard</a>, desde Washington, D.C. 
Inicio… <a href="https://t.co/7nK50Xikh7" class="twitter-link">https://t.co/7nK50Xikh7</a> <small class="twitter-timestamp"><abbr title="2019/06/05 21:18:15">22 min ago</abbr></small></li>
<li class="twitter-item">Llegó la temporada de lluvias: Metro se prepara para evitar inundaciones  <a href="https://t.co/CgKx6xOyKJ" class="twitter-link">https://t.co/CgKx6xOyKJ</a> <small class="twitter-timestamp"><abbr title="2019/06/05 21:03:36">36 min ago</abbr></small></li>
<li class="twitter-item">#Opinión Esas cosas <a href="http://twitter.com/#search?q=simples" class="twitter-link">#simples</a> y <a href="http://twitter.com/#search?q=sencillas" class="twitter-link">#sencillas</a>, son las que <a href="http://twitter.com/#search?q=transforman" class="twitter-link">#transforman</a> a <a href="http://twitter.com/#search?q=ciudades" class="twitter-link">#ciudades</a> enteras. Escribe ROBERTO ARRIOLA… <a href="https://t.co/8f7UkdJFik" class="twitter-link">https://t.co/8f7UkdJFik</a> <small class="twitter-timestamp"><abbr title="2019/06/05 20:00:00">2 horas ago</abbr></small></li>
<li class="twitter-item">Trump bajo fuego: senadores republicanos rechazan imponer aranceles a México <a href="https://t.co/KiMpnEg9w2" class="twitter-link">https://t.co/KiMpnEg9w2</a> <small class="twitter-timestamp"><abbr title="2019/06/05 19:50:31">2 horas ago</abbr></small></li>
</ul> </div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
<div class="footer-widget-container">		<ul>
<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<div class="alignleft">
<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-72fd656e012c86116c2edb1455d1bbc6.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.27793884277344 seconds, on 05-06-19 16:40:05 --><!-- via php -->