<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Cómo puedes monitorear la calidad del aire en tu ciudad</title>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La contaminación del aire es un asesino silencioso, pero cada vez más personas en distintas urbes del planeta deciden hacer algo al respecto. A nivel global, nueve de cada 10 personas respira aire contaminado, de acuerdo a la Organización Mundial de la Salud."/>
<meta name="original-source" content="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" />
<link rel="canonical" href="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo puedes monitorear la calidad del aire en tu ciudad" />
<meta property="og:description" content="La contaminación del aire es un asesino silencioso, pero cada vez más personas en distintas urbes del planeta deciden hacer algo al respecto. A nivel global, nueve de cada 10 personas respira aire contaminado, de acuerdo a la Organización Mundial de la Salud." />
<meta property="og:url" content="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="calidad del aire" />
<meta property="article:tag" content="Organización Mundial de la Salud (OMS)" />
<meta property="article:section" content="Salud y desarrollo humano" />
<meta property="article:published_time" content="2019-09-26T10:02:46-05:00" />
<meta property="article:modified_time" content="2019-09-25T17:34:40-05:00" />
<meta property="og:updated_time" content="2019-09-25T17:34:40-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2019/09/Calidad-aire.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2019/09/Calidad-aire.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La contaminación del aire es un asesino silencioso, pero cada vez más personas en distintas urbes del planeta deciden hacer algo al respecto. A nivel global, nueve de cada 10 personas respira aire contaminado, de acuerdo a la Organización Mundial de la Salud." />
<meta name="twitter:title" content="Cómo puedes monitorear la calidad del aire en tu ciudad" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2019/09/Calidad-aire.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","http:\/\/@elsemanariosinlimites","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Cómo puedes monitorear la calidad del aire en tu ciudad RSS de los comentarios" href="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.3' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.11" />
<link rel='shortlink' href='https://elsemanario.com/?p=326013' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fmi-salud%2F326013%2Fcomo-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fmi-salud%2F326013%2Fcomo-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad%2F&#038;format=xml" />
<link href='//elsemanario.com/wp-content/cache/wpfc-minified/1zqm7vhh/43zk9.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-60b15d6daf40a3581e5a221ff87f255f.js'></script><script>
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
<!-- End Alexa Certify Javascript -->
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
ga('send','pageview', {'dimension2': 100});
</script><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><link rel="amphtml" href="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/amp/">		<style type="text/css" id="wp-custom-css">
body {
background:#2c2c2c !important;
}
.sugerencias-container {
position: relative;
padding-bottom: 56.25%;
padding-top:25px;
height: 0;
border: none !important;
border-bottom:1em solid transparent !important;
}
.single-post-caption {
background-color: #2c2c2c;
color:#fff;
}
.sugerencias-container iframe {
position: absolute;
top: 0;
left: 0;
width: 100%;
height: 100%;
}
.content .clear {
clear:none !important;
float: left;
}
.widget-top {
padding: 0 0 10px 0;
border:none;
padding:0;
}
.widget-top h4 {
text-transform:none !important;
}
.sidebar .empty {
display:none;
}
.colab_redux_widget .widget-container {
background:none;
}
.colab_redux_widget .title, .colab_redux_widget .excerpt, .colab_redux_widget .excerpt a {
color:#2c2c2c !important;
}
.colab_redux_widget .excerpt  a {
display:none;
}
.colab_redux_widget .load-more, .colab_redux_widget .go-back {
color: white;
text-align: center;
padding: 0.7em;
border: none;
border-radius: 0;
box-shadow: none;
background-color: #c1272d;
width: 43.8%;
margin: 0;
display: inline-block;
cursor: pointer;
}
.colab_redux_widget .load-more.disabled, .colab_redux_widget .go-back.disabled {
border:none;
}
.load-more {
background-color:#2c2c2c !important;
}
.colab_redux_widget .excerpt {
display:none;
}
.colab_redux_widget .title {
margin:0 0 10px 0;
font-size:14px;
font-weight:bold;
}
.colab_redux_widget .post {
padding: 5px 0;
border-bottom: 1px solid #606060;
width: 100%;
margin: 0;
padding:10px 0;
}
.widget-container li  {
background:none;
}
body.home .content h2.cat-box-title:first-child {
top:0;
max-width: 280px;
text-transform: none;
}
.greca, .colab_redux_widget .columna, .contributor-article .related-item, .widget .contrib-post .post-thumbnail .greca {
background-color:#2c2c2c;
}
h2.cat-box-title {
font-size:22px;
}
span.more-link:hover {
background-color:#2c2c2c !important;
}
#comments h3 {
background-color:#2c2c2c;
color:#fff;
text-transform:none;
padding:4px 10px;
border:none;
}
#commentform {
padding:0;
margin-top:10px;
}
.comment-form-comment {
box-shadow:inset 0px 0px 0px 2px #c1272d;
}
#commentform p {
margin:0;
}
#commentform label {
width:100%;
border:none;
padding:0;
margin:0;
}
#commentform textarea {
width:100%;
border:none !important;
padding:0;
margin:0;
background:transparent;
}
.form-submit #submit:hover, #login-form .login-button:hover, .widget-feedburner .feedburner-subscribe:hover {
background:#c2c2c2;
}
@media only screen and (max-width: 767px){
.sugerencias-container {
border-bottom: none !important;
}
.content .clear {
clear: both !important;
float: none;
}
}
.xg-recent-posts, .xg-recent-posts a {
height: 30em;
}
.postid-245276 #crumbs, .postid-258674 #crumbs { display: none; }
.postid-245276 #main-content, .postid-258674 #main-content {
margin-top:0;
}
.postid-245276 #theme-header, .postid-258674 #theme-header { margin-bottom:15px; }
.postid-245276 .post-title, .postid-258674 .post-title {
visibility: hidden;
font-size:1px!important;
margin:0;
padding:0;
}
@media only screen and ( max-width: 1219px ){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
margin-top:0;
font-size:40px;
}
}
@media only screen and (max-width: 767px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:36px;
}
}
@media only screen and (max-width: 479px){
.postid-245276 .entry h2,
.postid-258674 .entry h2 {
font-size:32px;
}
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-326013 single-format-standard">
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="alexatrackpixel" /></noscript>
<div id="contentmainjump" role="navigation" aria-label="Menú principal">
<a href="#main-content" class="screen-reader-shortcut">Saltar al contenido principal</a>
</div>
<div class="take-over"></div>
<div class="overlay-take-over"></div>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 ">
<div class="top_expand"></div>
<div class="container">
<div class="search-block">
<form role="search" method="get" id="searchform" action="https://elsemanario.com/">
<button class="search-button" type="submit" value="Buscar"></button>
<label class="search-reader-label" for="s">Buscar en el sitio</label>
<input aria-label="search" type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
<p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
</div>
</div><!-- .top-menu /-->
<div class="container">	
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:10px">
<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-305714" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div class="leaderboard"></div>
<div role="main" aria-label="Contenido principal" id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">Cómo puedes monitorear la calidad del aire en tu ciudad</span></div>
<article id="the-post" class="post-listing post-326013 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-destacados category-mi-salud tag-calidad-del-aire tag-organizacion-mundial-de-la-salud-oms">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cómo puedes monitorear la calidad del aire en tu ciudad</span></h1>
<div class="single-post-thumb">
<img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2019/09/Calidad-aire-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="ciudad_calidad_aire" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Calidad-aire-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2019/09/Calidad-aire-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />             		</div>
<div class="single-post-caption">Cómo puedes monitorear la calidad del aire en tu ciudad/Getty</div> 
<!-- Fecha post -->
<br/>
<p>jueves 26 de septiembre de 2019</p>			<!-- Fin Fecha post -->
<div class="post-inner">
<div class="entry">
<p>La contaminación del aire es un asesino silencioso, pero cada vez más personas en distintas urbes del planeta deciden hacer algo al respecto. A nivel global, nueve de cada 10 personas respira aire contaminado, de acuerdo a la Organización Mundial de la Salud.</p>
<p>Y cerca de siete millones de personas mueren cada año por estar expuestas a partículas finas de aire contaminado &#171;que penetran profundo en los pulmones y en el sistema cardiovascular, causando enfermedades que incluyen entre otras insuficiencia cardíaca, accidentes cerebrovasculares, cáncer de pulmón e infecciones respiratorias&#187;, según señaló la OMS en su informe de 2018.</p>
<p>Además de las redes de monitoreo oficiales que existen en muchos países, pero que típicamente no aportan datos muy localizados, las iniciativas privadas se están multiplicando.</p>
<p>Y la constante reducción en el costo de los sensores es uno de los factores que impulsa este proceso.</p>
<p>Como señaló el creador de Redspira, una de esas iniciativas en México, &#171;lo que no se puede medir no se puede mejorar&#187;.</p>
<p>Cinco iniciativas ciudadanas compartieron con BBC Mundo cómo monitorean la calidad del aire en sus ciudades.</p>
<p>1. Makaia: red de sensores ciudadanos en Medellín</p>
<p>La ONG Makaia nació para &#171;crear una cultura de datos abiertos, para enseñarles a las personas a comprenderlos, analizarlos y usarlos para crear nuevos datos&#187;, señaló a BBC Mundo Catalina Escobar, cofundadora y Directora de Estrategia de Makaia.</p>
<p>Con ese objetivo, Makaia se propuso crear una red ciudadana para monitorear la calidad del aire en la ciudad de Medellín, Colombia.</p>
<p>&#171;Es una ciudad que ha crecido mucho en los últimos años&#187;, afirmó Escobar.</p>
<p>No solo creció el número de autos y motos en la urbe, sino que aún circulan vehículos viejos sin los controles ambientales necesarios.</p>
<p>&#171;Además, Medellín está ubicada en un valle, rodeada de montañas, lo que hace que en ciertas épocas del año los contaminantes se concentren y se queden dentro de ese valle&#187;.</p>
<p>Makaia, junto con habitantes locales, colocó sensores en instituciones públicas como bibliotecas. La red ya cuenta con 26 sensores ciudadanos.</p>
<p>&#171;Los sensores están conectados a una red WiFi con el fin de visualizar en tiempo real los datos registrados a la plataforma purpleair.com para su posterior análisis&#187;, explicó Escobar.</p>
<p>&#171;Usamos los sensores de PurpleAir que cuestan alrededor de 250U$S&#187;.</p>
<p>Las especificaciones se pueden ver en esta dirección.</p>
<p>Cada día Makaia publica en su cuenta de Twitter un resumen de las variaciones en la calidad del aire.</p>
<p>Los sensores miden material particulado de diferentes diámetros, PM 0,3; 0,5; 1,0; 2,5; 5,0 ;10 μm o micrómetros. También miden temperatura y humedad. Son confiables y avalados por varias instituciones en Estados Unidos.</p>
<p>PurpleAir publica los datos en una base de datos abierta para que las personas los puedan usar y además algunas de las bibliotecas tienen pantallas informadoras.</p>
<p>¿Qué consejo daría Makaia a ciudadanos en otros sitios de América Latina que quieran iniciar sus propias redes?</p>
<p>&#171;Empezar una iniciativa de estas cuesta muy poco, lo que se necesita es voluntad&#187;, afirmó a BBC Mundo Catalina Escobar. &#171;Desde Makaia estamos listos para ayudar&#187;.</p>
<p>2. Redspira: monitoreo ciudadano en Mexicali</p>
<p>Quince estados de México no cuentan con redes de monitoreo atmosférico que formen parte del Sistema Nacional de Información de la Calidad del Aire, según señaló a BBC Mundo Alberto Mexía Sánchez, director de la startup tecnológica Certuit, creadora de Redspira.</p>
<p>&#171;Estos estados son Sonora, Sinaloa, Nayarit, Guerrero, Oaxaca, Chiapas, Campeche, Yucatán, Quintana Roo, Tamaulipas, Zacatecas, Tlaxcala, Coahuila, Querétaro y Colima&#187;.</p>
<p>La Red de Monitoreo Ambiental Colaborativa Redspira nació por el creciente problema de la mala calidad del aire en la ciudad de Mexicali, &#171;la cual ha sido catalogada como una de las más contaminadas en México y Latinoamérica&#187;.</p>
<p>&#171;En este sentido Certuit se hizo la pregunta de &#8216;¿cómo podemos aportar una solución al problema?&#8217;, y la respuesta nace a partir del déficit de monitores de calidad del aire y de la premisa &#8216;lo que no se puede medir, no se puede mejorar'&#187;.</p>
<p>Redspira usa sensores de bajo costo (200U$S a 300U$S).</p>
<p>&#171;Si bien recomendamos los sensores Redspira, la red puede integrar todo tipo de sensores que cuenten con datos abiertos&#187;, señaló Mexía Sánchez.</p>
<p>&#171;Redspira utiliza el contador de partículas láser Plantower PMS5003, donde los rayos láser detectan las partículas que pasan por su reflectividad&#187;.</p>
<p>Estos sensores cuentan partículas suspendidas en tamaños de PM 0,3, PM 0,5, PM 1,0, PM 2,5, PM 5,0 y PM 10 μm.</p>
<p>La red también incluye estaciones normativas para validar la información generada por los sensores de bajo costo y programas de difusión y educación.</p>
<p>La iniciativa también tiene una app para &#171;darle al ciudadano una herramienta en la palma de la mano para que pueda tomar decisiones en tiempo real&#187;.</p>
<p>Actualmente la red tiene cobertura en Mexicali, Valle de Mexicali, Tijuana, Monterrey, San Luis Potosí y Ciudad de México.</p>
<p>Haz clic para ver un video de Redspira.</p>
<p>3. La iniciativa de un padre en una escuela de Londres</p>
<p>Bjoern Stiel es el padre de Caspar, un niño de 8 años que asiste a Ambler Primary School, una escuela primaria en el norte de Londres.</p>
<p>&#171;Mi hijo ha venido sufriendo problemas respiratorios y su escuela está junto a una calle con mucho tráfico. Muchos otros niños de la escuela padecen asma&#187;, relató Stiel a BBC Mundo.</p>
<p>&#171;Cuando se trata de proteger a los niños de la contaminación ambiental se habla mucho, pero hay pocos enfoques sistemáticos. Para mí, el primer paso era tener datos precisos&#187;.</p>
<p>Si bien el gobierno tiene monitores en el área, no publica la información, según Stiel, quien siendo ingeniero de software decidió, junto a Caspar, &#171;tomar el asunto en nuestras propias manos&#187;.</p>
<p>Stiel y Caspar construyeron un dispositivo basado en Raspberry Pi, una computadora del tamaño de una tarjeta de crédito y de bajo costo.</p>
<p>&#171;La Raspberry Pi se conecta a un pequeño sensor que succiona el aire y mide la cantidad de partículas finas, con diámetro menor de 2,5 micrómetros, y de partículas más grandes, con diámetros de entre 2,5 y 10 micrómetros.</p>
<p>&#171;También escribimos código de software para que las lecturas sean salvadas cada minuto junto a las coordinadas GPS, y sean enviadas a un simple servidor que construimos para visualizar y evaluar la información. Decidimos llamar al dispositivo &#8216;Airpollution Pi&#8217; o &#8216;Contaminación del aire Pi'&#187;.</p>
<p>Hay un dispositivo en el salón de clase y los niños participan leyendo los datos de los sensores y monitoreando cómo cambian durante el día.</p>
<p>&#171;Pudimos determinar con el dispositivo cómo se comparan en términos de contaminación las diferentes calles que toman los niños para llegar a la escuela&#187;.</p>
<p>4. Sensores ensamblados localmente, en África</p>
<p>Para bajar aún más los costos de los sensores, el proyecto sensors.AFRICA (https://sensors.africa) entrena a los ciudadanos para que ensamblen sus propios dispositivos.</p>
<p>El proyecto fue creado por la ONG Code for Africa, o &#171;Escribiendo código para África&#187; con el objetivo de solucionar la escasez de datos ambientales.</p>
<p>Los sensores miden no solamente la calidad del aire, sino del agua, niveles de radiación y contaminación acústica, y más de 70 ya fueron instalados en siete ciudades africanas, incluyendo Nairobi, Kampala, Lagos y Johanesburgo.</p>
<p>&#171;Los sensores son ensamblado usando componentes que son importados en su mayoría de China y Estados Unidos. El costo por unidad es de 50U$S por un kit Wi-Fi Y 100U$S por dispositivos que funcionan con energía solar&#187;, explicó a BBC Mundo Chege James, uno de los responsables de la iniciativa.</p>
<p>El proyecto se unió a socios que colocan sensores en escuelas primarias y enseñan a los niños sobre la contaminación del aire y cómo combatirla.</p>
<p>Y otra alianza con universidades locales habilitó la participación de estudiantes de computación y de periodismo ambiental.</p>
<p>5. Flow: un dispositivo para colgar de la mochila</p>
<p>Las apps y dispositivos de la startup o empresa emergente francesa Plume Labs ocupan los primeros lugares en las evaluaciones de revistas especializadas británicas.</p>
<p>La compañía fue fundada por Romain Lacombe y su lema es &#171;empodérate contra la contaminación del aire&#187;.</p>
<p>Una de las creaciones de la startup es el dispositivo Flow.</p>
<p>&#171;Flow es un sensor personal que funciona en conjunto con una app para medir la contaminación y mostrar la información en forma de mapas o líneas cronológicas para revelarte que estás respirando, cuándo y dónde&#187;, le explicó a BBC Mundo Yannick Servant, vocero de Plume Labs.</p>
<p>&#171;El gran desafío ha sido miniaturizar los sensores, que miden materia particulada de diámetros menores de 10 y 2,5 (PM2,5 y PM 10), dióxido de nitrógeno (NO2) y compuestos volátiles orgánicos (VOC). El sensor continuamente mide el aire que respiras y envía la información a tu celular vía Bluetooth&#187;, agregó.</p>
<p>Flow se calibra a si mismo y cuesta U$S179.</p>
<p>Servant dijo que la empresa espera exportar en un futuro al mercado latinoamericano.</p>
<p>&#171;Pero sabemos que ya hay gente usando Flow en México, Paraguay, Argentina, Uruguay, Ecuador, Guatemala, Costa Rica, Perú y Brasil&#187;.</p>
<p>Fuente <a href="https://www.bbc.com/mundo/noticias-49811999" target="_blank" rel="noopener"><span style="color: #3366ff">BBC</span></a>.</p>
<div class="in-content">		<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='326013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ba0230b05" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
</div><!-- .entry /-->
<span style="display:none"><a href="https://elsemanario.com/tag/calidad-del-aire/" rel="tag">calidad del aire</a> <a href="https://elsemanario.com/tag/organizacion-mundial-de-la-salud-oms/" rel="tag">Organización Mundial de la Salud (OMS)</a></span>				<span style="display:none" class="updated">2019-09-26</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/joabr2016/" title="Entradas de Joel Abraham Romero Mejia" rel="author">Joel Abraham Romero Mejia</a></strong></div>
<div class="share-post">
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" data-text="Cómo puedes monitorear la calidad del aire en tu ciudad" data-via="El_Semanario" data-lang="es">tweet</a></li>
<li>
<div class="fb-like" data-href="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/"></div>
</li>
<li><script type="IN/Share" data-url="https://elsemanario.com/mi-salud/326013/como-puedes-monitorear-la-calidad-del-aire-en-tu-ciudad/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<section id="author-box">
<div class="block-head">
<h3> Sobre Joel Abraham Romero Mejia </h3>
</div>
<div class="post-listing">
<div class="author-avatar">
<img src="https://elsemanario.com/wp-content/uploads/2017/01/Linea_J_Logo_Metro_Medellin.svg-70x70.png" width="60" height="60" alt="Joel Abraham Romero Mejia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />	</div><!-- #author-avatar -->
<div class="author-description">
Egresado de la UNAM en la Carrera de Comunicación con especialidad en prensa escrita.		</div><!-- #author-description -->
<div class="author-social">
</div>
<div class="clear"></div>
</div>
</section><!-- #author-box -->
<section id="related_posts">
<div class="block-head">
<h3>Ahora observa</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/322840/microplasticos-el-informe-de-la-oms-que-dice-que-suponen-un-riesgo-minimo-para-la-salud/" title="Enlace permanente a Microplásticos: el informe de la OMS que dice que suponen un &#171;riesgo mínimo para la salud&#187;" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/08/Microplastico-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="agua_Microplástico_OMS" srcset="https://elsemanario.com/wp-content/uploads/2019/08/Microplastico-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/08/Microplastico-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/322840/microplasticos-el-informe-de-la-oms-que-dice-que-suponen-un-riesgo-minimo-para-la-salud/" title="Enlace permanente a Microplásticos: el informe de la OMS que dice que suponen un &#171;riesgo mínimo para la salud&#187;" rel="bookmark">Microplásticos: el informe de la OMS que dice que suponen un &#171;riesgo mínimo para la salud&#187;</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/mi-salud/319404/que-significa-que-el-ebola-sea-de-nuevo-una-emergencia-internacional-de-salud/" title="Enlace permanente a Qué significa que el ébola sea de nuevo una emergencia internacional de salud" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/07/ébola-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="ébola_OMS" srcset="https://elsemanario.com/wp-content/uploads/2019/07/ébola-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/07/ébola-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/mi-salud/319404/que-significa-que-el-ebola-sea-de-nuevo-una-emergencia-internacional-de-salud/" title="Enlace permanente a Qué significa que el ébola sea de nuevo una emergencia internacional de salud" rel="bookmark">Qué significa que el ébola sea de nuevo una emergencia internacional de salud</a></h3>
<p class="post-meta"></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://elsemanario.com/mi-salud/317567/que-hacer-para-prevenir-la-demencia-recomendaciones-medicas/" title="Enlace permanente a 3 hábitos que ayudan a prevenir la demencia según la ciencia" rel="bookmark">
<img width="300" height="160" src="https://elsemanario.com/wp-content/uploads/2019/06/demencia--300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="hábitos_demencia" srcset="https://elsemanario.com/wp-content/uploads/2019/06/demencia--300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/06/demencia--620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/mi-salud/317567/que-hacer-para-prevenir-la-demencia-recomendaciones-medicas/" title="Enlace permanente a 3 hábitos que ayudan a prevenir la demencia según la ciencia" rel="bookmark">3 hábitos que ayudan a prevenir la demencia según la ciencia</a></h3>
<p class="post-meta"></p>
</div>
<div class="clear"></div>
</div>
</section>
</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area --><div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4>Hasta el momento Sin Límites		</h4><div class="stripe-line"></div></div>
<div class="widget-container">				<ul data-categories="18" data-offset="10">
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/ciencia-y-tecnologia/326164/los-bosques-alemanes-afectados-por-el-estres-climatico-mueren-atacados-por-insectos/" title="Enlace permanente a Los bosques alemanes afectados por el estrés climático mueren atacados por insectos" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Bosques-alemanes-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="bosques alemanes_" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Bosques-alemanes-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Bosques-alemanes.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/ciencia-y-tecnologia/326164/los-bosques-alemanes-afectados-por-el-estres-climatico-mueren-atacados-por-insectos/">Los bosques alemanes afectados por el estrés climático mueren atacados por insectos</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/internacional/326161/mexico-recorta-las-tasas-de-interes-por-que-en-america-latina-cae-el-costo-del-credito-y-como-te-puede-afectar/" title="Enlace permanente a México recorta las tasas de interés: por qué en América Latina cae el costo del crédito y cómo te puede afectar" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Tasa-america-Látina-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="America Látina_Tasa" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Tasa-america-Látina-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Tasa-america-Látina.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/internacional/326161/mexico-recorta-las-tasas-de-interes-por-que-en-america-latina-cae-el-costo-del-credito-y-como-te-puede-afectar/">México recorta las tasas de interés: por qué en América Latina cae el costo del crédito y cómo te puede afectar</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/economia/326148/aprobacion-del-t-mec-se-alargara-hasta-2020-estima-sector-exportador/" title="Enlace permanente a Aprobación del T-MEC se alargará hasta 2020, estima sector exportador" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Tmece-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="T-MEC_EUA" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Tmece-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Tmece.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/economia/326148/aprobacion-del-t-mec-se-alargara-hasta-2020-estima-sector-exportador/">Aprobación del T-MEC se alargará hasta 2020, estima sector exportador</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/metropoli/326114/emiten-recomendaciones-por-feminicidios-en-la-cdmx/" title="Enlace permanente a Emiten recomendaciones por feminicidios en la CDMX" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/DErechos-humanos-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="CDMX_Derechos" srcset="https://elsemanario.com/wp-content/uploads/2019/09/DErechos-humanos-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/DErechos-humanos.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/metropoli/326114/emiten-recomendaciones-por-feminicidios-en-la-cdmx/">Emiten recomendaciones por feminicidios en la CDMX</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/estados/326119/de-saberes-y-sabores-la-muestra-que-honra-al-maiz-en-conacyt/" title="Enlace permanente a De Saberes y Sabores; la muestra que honra al maíz y a Toledo en Conacyt" rel="bookmark">
<img width="300" height="155" src="https://elsemanario.com/wp-content/uploads/2019/09/Saberes-y-sabores-Conacyt-300x155.jpg" class="attachment-medium size-medium wp-post-image" alt="Maria Elena Alvarez-buylla" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Saberes-y-sabores-Conacyt-300x155.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Saberes-y-sabores-Conacyt-768x397.jpg 768w, https://elsemanario.com/wp-content/uploads/2019/09/Saberes-y-sabores-Conacyt-1024x529.jpg 1024w, https://elsemanario.com/wp-content/uploads/2019/09/Saberes-y-sabores-Conacyt-e1569532262172.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/estados/326119/de-saberes-y-sabores-la-muestra-que-honra-al-maiz-en-conacyt/">De Saberes y Sabores; la muestra que honra al maíz y a Toledo en Conacyt</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/canada/326129/el-ejecutivo-propone-medidas-para-una-mayor-responsabilidad-fiscal/" title="Enlace permanente a El Ejecutivo propone medidas para que los socios y administradores tengan una mayor responsabilidad fiscal por los impuestos de las empresas" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Ejercicio-fiscal-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="2020_ejercicio_físcal" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Ejercicio-fiscal-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Ejercicio-fiscal.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/canada/326129/el-ejecutivo-propone-medidas-para-una-mayor-responsabilidad-fiscal/">El Ejecutivo propone medidas para que los socios y administradores tengan una mayor responsabilidad fiscal por los impuestos de las empresas</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/estados/326107/ofrecen-recompensas-por-informacion-en-caso-ayotzinapa/" title="Enlace permanente a Ofrecen recompensas por información en caso Ayotzinapa" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Ayotzinapa-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Ayotzinapa_recompensa" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Ayotzinapa-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Ayotzinapa.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/estados/326107/ofrecen-recompensas-por-informacion-en-caso-ayotzinapa/">Ofrecen recompensas por información en caso Ayotzinapa</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/politica/326101/lopez-obrador-envia-al-senado-terna-para-dirigir-la-ceav/" title="Enlace permanente a López Obrador envía al Senado terna para dirigir la CEAV" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Terna-CEAV-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="CEAV_Terna_AMLO_Senado" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Terna-CEAV-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Terna-CEAV.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/politica/326101/lopez-obrador-envia-al-senado-terna-para-dirigir-la-ceav/">López Obrador envía al Senado terna para dirigir la CEAV</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/economia/326082/banxico-valida-los-pronosticos-y-baja-su-tasa-de-interes/" title="Enlace permanente a Banxico valida los pronósticos y baja su tasa de interés" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Tasa-de-inters-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Banxico_tasa_septiembre" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Tasa-de-inters-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Tasa-de-inters.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/economia/326082/banxico-valida-los-pronosticos-y-baja-su-tasa-de-interes/">Banxico valida los pronósticos y baja su tasa de interés</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://elsemanario.com/internacional/326054/sismo-de-6-8-grados-de-magnitud-en-indonesia-deja-tres-muertos/" title="Enlace permanente a Sismo de 6.8 grados de magnitud en Indonesia deja tres muertos" rel="bookmark">
<img width="300" height="171" src="https://elsemanario.com/wp-content/uploads/2019/09/Indonesia-sismo-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="Sismo_Indonesia" srcset="https://elsemanario.com/wp-content/uploads/2019/09/Indonesia-sismo-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2019/09/Indonesia-sismo.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://elsemanario.com/internacional/326054/sismo-de-6-8-grados-de-magnitud-en-indonesia-deja-tres-muertos/">Sismo de 6.8 grados de magnitud en Indonesia deja tres muertos</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /--><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div></div></div><!-- .widget /--><div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">		<div style="text-align:center;">
<div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
<blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote>
</div>
</div>
</div><!-- .widget /--></aside>
<div class="clear"></div>
		<div class="clear"></div>
</div><!-- .container /-->
</div><!-- .container -->
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-left-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
</h4></div>
<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">#Entérate | Por aterradoras que sean las consecuencias de la inseguridad, es imposible competir con la idea de un t… <a href="https://t.co/4Bnq9BLFvN" class="twitter-link">https://t.co/4Bnq9BLFvN</a> <small class="twitter-timestamp"><abbr title="2019/09/27 00:03:00">12 min ago</abbr></small></li>
<li class="twitter-item">¿Cómo se atreven? El reclamo que hace <a href="http://twitter.com/#search?q=GretaThunberg" class="twitter-link">#GretaThunberg</a> a la falta de compromiso de los líderes mundiales, responde al… <a href="https://t.co/MjHNiJwTUO" class="twitter-link">https://t.co/MjHNiJwTUO</a> <small class="twitter-timestamp"><abbr title="2019/09/26 23:41:00">34 min ago</abbr></small></li>
<li class="twitter-item">#México | El gobierno federal ofrece una recompensa de un millón 500 mil pesos para quien proporcione información s… <a href="https://t.co/fikGV7qz9y" class="twitter-link">https://t.co/fikGV7qz9y</a> <small class="twitter-timestamp"><abbr title="2019/09/26 23:37:00">38 min ago</abbr></small></li>
<li class="twitter-item">#Economía | La aprobación del <a href="http://twitter.com/#search?q=TMEC" class="twitter-link">#TMEC</a> quedará pendiente hasta 2020, como resultado de los procesos políticos y el pos… <a href="https://t.co/sdKFfA8U6a" class="twitter-link">https://t.co/sdKFfA8U6a</a> <small class="twitter-timestamp"><abbr title="2019/09/26 22:41:34">2 horas ago</abbr></small></li>
</ul> </div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-37" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><h2 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-size: 20px; text-align:right;">Prensa Sin Límites</h2></div></div></div><!-- .widget /--><div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
<div class="footer-widget-container">		<ul>
<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
<li class="page_item page-item-259928"><a href="https://elsemanario.com/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a rel="noopener noreferrer" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"><span class="screen-reader-label">Feed RSS de El Semanario Sin Límites</span></i></a><a rel="noopener noreferrer" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"><span class="screen-reader-label">El Semanario Sin Límites en Google+</span></i></a><a rel="noopener noreferrer" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"><span class="screen-reader-label">El Semanario Sin Límites en Facebook</span></i></a><a rel="noopener noreferrer" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"><span class="screen-reader-label">El Semanario Sin Límites en Twitter</span></i></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"><span class="screen-reader-label">El Semanario Sin Límites en LinkedIn</span></i></a>	</div>
<div class="alignleft">
<div style="text-align:center;color: #999999;">
<p>
© Copyright 2011-2019, All Rights Reserved. | Powered by <a href= "https://elsemanario.com">El Semanario</a>
</p>
<p style="text-transform: capitalize;">TODOS LOS DERECHOS RESERVADOS © 2011-2019 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ElSemanario.com, ElSemanarioSinLimites.com, ElSemanario.com.mx y ElSemanario.mx SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</p>
</div>			</div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .Wrapper -->
<div class="skin left"></div>
<div class="skin right"></div>
<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var tie={'go_to':'Ir a...','ajaxurl':'https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php','your_rating':'Su Valoraci\u00f3n:','is_singular':'1','reading_indicator':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-72fd656e012c86116c2edb1455d1bbc6.js'></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script async="async" type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.26804804801941 seconds, on 26-09-19 19:14:36 --><!-- via php -->