<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente, algo que a largo plazo tendrá un efecto muy evidente."/>
<meta name="news_keywords" content="economía familiar, ahorro de energía, pago de servicios" />
<link rel="original-source" href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" />
<link rel="canonical" href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" />
<link rel="publisher" href="https://plus.google.com/+ElsemanarioMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente" />
<meta property="og:description" content="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente, algo que a largo plazo tendrá un efecto muy evidente." />
<meta property="og:url" content="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="ahorro de energía" />
<meta property="article:tag" content="economía familiar" />
<meta property="article:tag" content="pago de servicios" />
<meta property="article:section" content="Hasta el momento" />
<meta property="article:published_time" content="2017-09-28T13:55:12-05:00" />
<meta property="fb:app_id" content="1206212556115950" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2017/09/lavar-platos-posta.jpg" />
<meta property="og:image:secure_url" content="https://elsemanario.com/wp-content/uploads/2017/09/lavar-platos-posta.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente, algo que a largo plazo tendrá un efecto muy evidente." />
<meta name="twitter:title" content="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2017/09/lavar-platos-posta.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/elsemanario.com\/","name":"https:\/\/elsemanario.com","alternateName":"El Semanario","potentialAction":{"@type":"SearchAction","target":"https:\/\/elsemanario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/elsemanario.com\/negocios\/227087\/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente\/","sameAs":["https:\/\/facebook.com\/ElSemanarioMx","https:\/\/www.linkedin.com\/company\/el-semanario","https:\/\/plus.google.com\/+ElsemanarioMx","https:\/\/www.youtube.com\/user\/semanariosinlimites","http:\/\/www.pinterest.com\/elsemanario\/","https:\/\/twitter.com\/El_Semanario"],"@id":"#organization","name":"El Semanario","logo":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/02\/el_semanario_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente RSS de los comentarios" href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/feed/" />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic|Oswald:regular,700|EB+Garamond,400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0.2.4' async></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://elsemanario.com/?p=227087' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fnegocios%2F227087%2Fpequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Fnegocios%2F227087%2Fpequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente%2F&#038;format=xml" />
<link href='https://elsemanario.com/wp-content/uploads/am_assets/head-all-58e0fc1a5d04987e0f52ff49648d5d00.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/header-0f2e06a28ef85e919651c870a96f524f.js'></script><script>
/* Start Alexa Certify JavaScript */
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
/* End Alexa Certify JavaScript */

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25587848-1', {"cookieDomain":"none"});
            ga('send','pageview', {'dimension2': 108});
        </script><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>

<link rel="amphtml" href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/amp/" /><style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "500";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script></head>
<body id="top" class="post-template-default single single-post postid-227087 single-format-standard">
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">


				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">🏠</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-right">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/hasta-el-momento/">Hasta el momento</a></span> || <span class="current">Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente</span></div>
		
		
		
		<article id="the-post" class="post-listing post-227087 post type-post status-publish format-standard has-post-thumbnail hentry category-hasta-el-momento category-negocios tag-ahorro-de-energia tag-economia-familiar tag-pago-de-servicios">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-slider size-slider wp-post-image" alt="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente, algo que a largo plazo tendrá un efecto muy evidente." sizes="(max-width: 620px) 100vw, 620px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/lavar-platos-posta-620x330.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/lavar-platos-posta-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/09/lavar-platos-posta-300x160.jpg 300w" />             		</div>
		<div class="single-post-caption">Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente / Posta</div> 
	
			<!-- Fecha post -->
			<br/>
			<p>jueves 28 de septiembre de 2017</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<h4><strong>Siempre creemos que para tener un impacto positivo en nuestro mundo, se necesita de grandes trabajos que están fuera de nuestro alcance y nos sentimos incapaces siquiera de intentarlo, pero pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente, algo que tal vez no sea muy espectacular pero que a largo plazo tendrá un efecto muy evidente.</strong></h4>
<p>Ciudad de México.- <strong>El presupuesto familiar puede verse afectada por cosas tan simples como un aumento en el cobro de la luz o del agua</strong>, pero en lugar de culpar a las autoridades o las compañías, lo mejor es tomar una actitud proactiva y remediar esta situación con pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente.</p>
<p>Tal como lo recomienda la empresa mexicana Tradex, especialista en organizar exposiciones internacionales, “<strong>modificar el uso de servicios dentro del hogar significan un ahorro y un impacto positivo en el bolsillo”.</strong></p>
<p>Las pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente y esta empresa puso como ejemplo el hecho de <strong>“lavar los trastes de cocina por tandas, en lugar de lavar y enjuagar traste por traste ahorra hasta el 45 por ciento de agua”.</strong></p>
<p><strong>Esto cambios de hábitos son muy importantes debido a que son actividades cotidianas, lo que significa que a lo largo del tiempo se seguirán haciendo y que no se pueden evitar</strong>, pero que si se puede modificar el método para optimizar el uso de los recursos disponibles.</p>
<p>Esto te puede interesar: <a href="https://elsemanario.com/negocios/226999/descubre-proteger-hogar-frente-fenomenos-naturales/"><span style="color: #0000ff;"><strong>Descubre cómo proteger tu hogar frente a fenómenos naturales</strong></span></a></p>
<p><strong>Lo mismo sucede con el agua del baño, que se puede ahorrar cerrando las llave mientras se enjabonan las manos, se lavan los dientes o se tallan el cuerpo durante una ducha</strong>, todas estas acciones se engloban en prácticas responsables en el hogar.</p>
<p>Finalmente en información que retoma <a href="http://www.notimex.gob.mx/ntxnotaLibre/420662"><span style="color: #0000ff;"><em>Notimex</em></span></a>, Tradex también recomienda <strong>“llenar la lavadora con cargas completas de ropa con lo que se ahorran hasta 80 litros de agua” y desconectar todos los aparatos que no se utilicen continuamente</strong> para evitar “los consumos de energía fantasma que también afectan la economía familiar”.</p>
<p><strong>Estas pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente, aliviar en alguna medida los pagos por los servicios </strong>y permiten poder aprovechar estos recursos en otras actividades que beneficien el bienestar familiar.</p>
<p>&nbsp;</p>
<div class="in-content">		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tu opinión es importante <small><a rel="nofollow" id="cancel-comment-reply-link" href="/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='227087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a501b76d02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/ahorro-de-energia/" rel="tag">ahorro de energía</a> <a href="https://elsemanario.com/tag/economia-familiar/" rel="tag">economía familiar</a> <a href="https://elsemanario.com/tag/pago-de-servicios/" rel="tag">pago de servicios</a></span>				<span style="display:none" class="updated">2017-09-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/danielhiga/" title="Entradas de Daniel Higa Alquicira" rel="author">Daniel Higa Alquicira</a></strong></div>
				
				<div class="share-post">
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" data-text="Pequeñas acciones en el hogar pueden cuidar la economía y el medio ambiente" data-via="El_Semanario" data-lang="es">tweet</a></li>
				<li>
            <div class="fb-like" data-href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/"></div>
		</li>
					<li><script type="IN/Share" data-url="https://elsemanario.com/negocios/227087/pequenas-acciones-hogar-pueden-cuidar-la-economia-medio-ambiente/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Daniel Higa Alquicira </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/12/foto-daniel-higa-picola-70x70.jpg" width="60" height="60" alt="Daniel Higa Alquicira" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/12/foto-daniel-higa-picola-70x70.jpg" width="60" height="60" alt="Daniel Higa Alquicira" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/metropoli/218275/diputados-buscaran-condonacion-adeudos-servicio-agua-cdmx/" title="Enlace permanente a Gobierno capitalino buscarán condonación de adeudos en servicio de agua en CDMX" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="pago de agua" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/08/pago-de-agua-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/08/pago-de-agua-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/08/pago-de-agua-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/metropoli/218275/diputados-buscaran-condonacion-adeudos-servicio-agua-cdmx/" title="Enlace permanente a Gobierno capitalino buscarán condonación de adeudos en servicio de agua en CDMX" rel="bookmark">Gobierno capitalino buscarán condonación de adeudos en servicio de agua en CDMX</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/economia/200048/especialistas-piden-impulsar-economia-familiar-crear-empleos-enfrentar-trump/" title="Enlace permanente a Especialistas piden impulsar economía familiar y crear empleos para enfrentar a Trump" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="México ha mostrado un crecimiento superior a años anteriores en cuanto a la creación de empleos, lo que por un lado es una señal positiva para aumentar los niveles de formalidad y de prestaciones legales de los trabajadores." sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/04/empleos-notimex-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/04/empleos-notimex-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/04/empleos-notimex-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/economia/200048/especialistas-piden-impulsar-economia-familiar-crear-empleos-enfrentar-trump/" title="Enlace permanente a Especialistas piden impulsar economía familiar y crear empleos para enfrentar a Trump" rel="bookmark">Especialistas piden impulsar economía familiar y crear empleos para enfrentar a Trump</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/negocios/188157/fortalecer-mercado-interno-clave-incertidumbre-global-economia-familiar/" title="Enlace permanente a Fortalecer el mercado interno, la clave ante la incertidumbre global" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Fortalecer el mercado interno es la clave para impulsar el desarrollo de la economía familiar y del país." sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/01/productos-consumo-interno-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/01/productos-consumo-interno-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/01/productos-consumo-interno-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/negocios/188157/fortalecer-mercado-interno-clave-incertidumbre-global-economia-familiar/" title="Enlace permanente a Fortalecer el mercado interno, la clave ante la incertidumbre global" rel="bookmark">Fortalecer el mercado interno, la clave ante la incertidumbre global</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		

	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
<!-- sidebarId: primary-widget-area -->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento <span style="background-color: #c1272d; color: #ffffff; padding: 0 10px"> SIN L&Iacute;MITES</span></div></h4>
<!--<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /></noscript>-->
			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul data-categories="18" data-offset="10">
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/227135/voluntaria-presto-casa-brigadistas-la-saquearon/" title="Enlace permanente a Voluntaria prestó su casa a brigadistas y la saquearon" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Voluntaria prestó su casa a brigadistas y la saquearon" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/sismo-1-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/sismo-1-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/sismo-1.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/227135/voluntaria-presto-casa-brigadistas-la-saquearon/">Voluntaria prestó su casa a brigadistas y la saquearon</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/227060/hsbc-devuelve-ahorros-robados-a-padres-de-joven-fallecida-en-sismo/" title="Enlace permanente a HSBC devuelve ahorros robados a padres de joven fallecida en sismo" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="HSBC devuelve ahorros robados a padres de joven fallecida en sismo" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/DKLnznZVAAAKEwN-c-702x468-1-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/DKLnznZVAAAKEwN-c-702x468-1-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/DKLnznZVAAAKEwN-c-702x468-1.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/227060/hsbc-devuelve-ahorros-robados-a-padres-de-joven-fallecida-en-sismo/">HSBC devuelve ahorros robados a padres de joven fallecida en sismo</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/227119/mexico-restauro-fe-ahora-mexicano-rescatista-ingles/" title="Enlace permanente a &#8220;México restauró mi fe en la humanidad; ahora soy mexicano&#8221;: rescatista inglés" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="México restauró mi fe; ahora soy mexicano: rescatista inglés" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/1761744-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/1761744-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/1761744.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/227119/mexico-restauro-fe-ahora-mexicano-rescatista-ingles/">&#8220;México restauró mi fe en la humanidad; ahora soy mexicano&#8221;: rescatista inglés</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/227096/desarrollan-robot-capaz-modificar-forma-mediante-exoesqueleto/" title="Enlace permanente a Desarrollan un robot capaz de modificar su forma mediante un exoesqueleto" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Desarrollan un robot capaz de modificar su forma mediante un exoesqueleto" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/Robot-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/Robot-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/Robot.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/227096/desarrollan-robot-capaz-modificar-forma-mediante-exoesqueleto/">Desarrollan un robot capaz de modificar su forma mediante un exoesqueleto</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/227168/advierten-que-una-potente-tormenta-magnetica-espacial-golpea-a-la-tierra/" title="Enlace permanente a Advierten que una potente tormenta magnética espacial golpea a la Tierra" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Advierten que una potente tormenta magnética espacial golpea a la Tierra" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/Tormenta-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/Tormenta-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/Tormenta.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/227168/advierten-que-una-potente-tormenta-magnetica-espacial-golpea-a-la-tierra/">Advierten que una potente tormenta magnética espacial golpea a la Tierra</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/227120/usuarios-reportan-errores-nuevo-dispositivo-apple-iphone-8/" title="Enlace permanente a Usuarios reportan errores en el nuevo dispositivo de Apple: el iPhone 8" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Usuarios reportaron que el iPhone 8 tiene un problema de reproducción de audio, en donde funciones como llamadas telefónicas o videollamadas producen sonidos de estática" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/iPhone-8-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/iPhone-8-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/iPhone-8.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/noticias-tecnologia-nuevos-productos-videojuegos-innovacion/227120/usuarios-reportan-errores-nuevo-dispositivo-apple-iphone-8/">Usuarios reportan errores en el nuevo dispositivo de Apple: el iPhone 8</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ocio-y-cultura/227117/estrenos-netflix-octubre-mexico/" title="Enlace permanente a Estrenos de Netflix de octubre para México" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Esta es la lista de películas, series y documentales que llegarán a la plataforma de streaming Netflix en México en octubre 2017" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/07/Webp.net-resizeimage-9-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/07/Webp.net-resizeimage-9-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/07/Webp.net-resizeimage-9.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ocio-y-cultura/227117/estrenos-netflix-octubre-mexico/">Estrenos de Netflix de octubre para México</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/227059/despues-los-edificios-derrumbados-sismo-del-19-2-fotos/" title="Enlace permanente a El antes y el después de los edificios derrumbados por el sismo 19-S [FOTOS]" rel="bookmark">
				<img width="300" height="218" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Fotos antes y el después de los edificios derrumbados por el sismo del 19-2. Los estragos que dejó el sismo del 19-S en la Ciudad de México quedaron inmortalizados en fotografías del antes y el después de los edificios e inmuebles derrumbados por el movimiento telúrico de magnitud 7.1.La tragedia del 19 de septiembre no es menor a la que la capital mexicana sufrió 32 años antes. Las zonas de la Condesa, Roma, Del Valle, Portales, Narvarte, Coapa, Tasqueña, Ciudad Jardín y muchas más en Xochimilco y Tlahuac; fueron las más afectadas por el sismo, sumándose más de 3 mil construcciones afectadas y la cifra de colapsados por arriba de los 40." sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/Allan-Lichtman-5-300x218.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/Allan-Lichtman-5-300x218.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/Allan-Lichtman-5.jpg 603w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/227059/despues-los-edificios-derrumbados-sismo-del-19-2-fotos/">El antes y el después de los edificios derrumbados por el sismo 19-S [FOTOS]</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/227097/sismos-dejaron-sin-vivienda-a-250-mil-personas-rosario-robles/" title="Enlace permanente a Sismos dejaron sin vivienda a 250 mil personas: Rosario Robles" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="sin vivienda a 250 mil personas" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/http-2F2Fo.aolcdn.com2Fhss2Fstorage2Fmidas2F6c1f99ef888851b1c301786be807a0952F2057128512FRobles-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/http-2F2Fo.aolcdn.com2Fhss2Fstorage2Fmidas2F6c1f99ef888851b1c301786be807a0952F2057128512FRobles-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/http-2F2Fo.aolcdn.com2Fhss2Fstorage2Fmidas2F6c1f99ef888851b1c301786be807a0952F2057128512FRobles.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/227097/sismos-dejaron-sin-vivienda-a-250-mil-personas-rosario-robles/">Sismos dejaron sin vivienda a 250 mil personas: Rosario Robles</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/mi-salud/227056/estudio-afirma-las-redes-sociales-pueden-provocar-autismo-virtual-los-ninos/" title="Enlace permanente a Estudio afirma que las redes sociales pueden provocar &#8220;autismo virtual&#8221; en los niños" rel="bookmark">
				<img width="300" height="171" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium size-medium wp-post-image" alt="Estudio afirma que las redes sociales pueden provocar &quot;autismo virtual&quot; en los niños" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/Redes-sociales-300x171.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/Redes-sociales-300x171.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/09/Redes-sociales.jpg 700w" />			</a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/mi-salud/227056/estudio-afirma-las-redes-sociales-pueden-provocar-autismo-virtual-los-ninos/">Estudio afirma que las redes sociales pueden provocar &#8220;autismo virtual&#8221; en los niños</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<a href="http://elsemanario.com/category/hasta-el-momento/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></noscript></noscript></a>-->

<a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div>
		</div></div><!-- .widget /-->            <div id="xg-recent-posts-2" class="widget xg-recent-posts"><style>.xg-recent-posts { padding: 0.3em; background: black; }.xg-recent-posts a.flex-prev { margin-left:20px; }.xg-recent-posts a.flex-next { margin-right:20px; }.xg-recent-posts img { margin: 0.25em 0; }.xg-recent-posts, .xg-recent-posts a { color: white; font-size:1.2em; text-align:center; margin: 0.2em 0 0.2em; }</style><div class="slider"><ul class="slides"><li><h3><a href="https://xgusto.com/category/cine/">Cine<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/cine/27153/cine-serie-b-la-otra-cara-del-cine/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2016/07/serieb_prin-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2016/07/serieb_prin-300x200.jpg"/></noscript></a><a href="https://xgusto.com/cine/27153/cine-serie-b-la-otra-cara-del-cine/"><p>Cine de serie B, la otra cara del cine</p></a></li><li><h3><a href="https://xgusto.com/category/deportes/">Deportes<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/deportes/31407/luchadores-misteriosos-origen-las-mascaras-la-lucha-libre/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/Mascaras-de-luchadores-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/Mascaras-de-luchadores-300x200.jpg"/></noscript></a><a href="https://xgusto.com/deportes/31407/luchadores-misteriosos-origen-las-mascaras-la-lucha-libre/"><p>Luchadores misteriosos: El origen de las máscaras en la lucha libre</p></a></li><li><h3><a href="https://xgusto.com/category/gastronomia/">Gastronomía<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/gastronomia/35286/arte-la-vinicultura-lo-tienes-saber-la-uva-los-vinos/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/04/4_copas-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/04/4_copas-300x200.jpg"/></noscript></a><a href="https://xgusto.com/gastronomia/35286/arte-la-vinicultura-lo-tienes-saber-la-uva-los-vinos/"><p>El arte de la vinicultura: esto es lo que tienes que saber de la uva y los vinos</p></a></li><li><h3><a href="https://xgusto.com/category/musica/">Música<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/musica/34698/la-musica-gitana-sonido-clandestino-occidente/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/03/Musica-Gitana-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/03/Musica-Gitana-300x200.jpg"/></noscript></a><a href="https://xgusto.com/musica/34698/la-musica-gitana-sonido-clandestino-occidente/"><p>La música gitana: el sonido clandestino de occidente</p></a></li><li><h3><a href="https://xgusto.com/category/teatro/">Teatro<img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/><noscript><img src="https://xgusto.com/media/2017/02/xgusto-logo-newsletter-b.jpg"/></noscript></a></h3><a href="https://xgusto.com/teatro/30411/microteatro-teatro-minimo-duracion-corta/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://xgusto.com/media/2017/01/Microteatro-deunteatrominimo-300x200.jpg"/><noscript><img src="https://xgusto.com/media/2017/01/Microteatro-deunteatrominimo-300x200.jpg"/></noscript></a><a href="https://xgusto.com/teatro/30411/microteatro-teatro-minimo-duracion-corta/"><p>Microteatro: de un teatro mínimo a un máximo de público</p></a></li></ul></div><div class="clear"></div></div>
            <div id="fb-lazy-likebox-2" class="widget fb-lazy-likebox">                <div class="lazy-likebox-placeholder" data-href="https://facebook.com/ElSemanarioMx" data-width="300" data-height="300">
                <blockquote cite="https://facebook.com/ElSemanarioMx" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/ElSemanarioMx">El Semanario Sin Límites</a></blockquote></div>
	</aside>
<div class="clear"></div>
		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item"><a href="http://twitter.com/#search?q=EnBuenasNoticias" class="twitter-link">#EnBuenasNoticias</a> Regresará banco <a href="http://twitter.com/HSBC_MX" class="twitter-user">@HSBC_MX</a> ahorros robados a joven víctima del sismo <a href="http://twitter.com/#search?q=19S" class="twitter-link">#19S</a>  <a href="https://t.co/YXcnh0kAsb" class="twitter-link">https://t.co/YXcnh0kAsb</a> <small class="twitter-timestamp"><abbr title="2017/09/28 23:45:47">18 mins ago</abbr></small></li>

<li class="twitter-item">Unidad de mexicanos en el sismo <a href="http://twitter.com/#search?q=19S" class="twitter-link">#19S</a> cambió la forma en la que un bombero inglés veía la vida. Esta es su historia  <a href="https://t.co/B0xK02DMfg" class="twitter-link">https://t.co/B0xK02DMfg</a> <small class="twitter-timestamp"><abbr title="2017/09/28 23:30:02">34 mins ago</abbr></small></li>

<li class="twitter-item">Presentan un robot que utiliza tecnología inspirada en la creación de figuras de papel, al estilo del origami <a href="https://t.co/bgvLaHoIo8" class="twitter-link">https://t.co/bgvLaHoIo8</a> <small class="twitter-timestamp"><abbr title="2017/09/28 23:15:19">48 mins ago</abbr></small></li>

<li class="twitter-item">Científicos advierten que una tormenta magnética se encuentra azotando a la Tierra desde el pasado 27 de septiembre <a href="https://t.co/Sxn4ZJILK1" class="twitter-link">https://t.co/Sxn4ZJILK1</a> <small class="twitter-timestamp"><abbr title="2017/09/28 23:02:18">1 hora ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Más secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>-->
<h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 20px; text-align:right;">Prensa Sin Límites</h4>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quiénes somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Información General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Aviso de Privacidad</a></li>
<li class="page_item page-item-222110"><a href="https://elsemanario.com/cartas-la-redaccion/">Cartas a la Redacción</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013, All Rights Reserved. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2013 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/metropoli/227135/voluntaria-presto-casa-brigadistas-la-saquearon/">
					<img width="700" height="400" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="Voluntaria prestó su casa a brigadistas y la saquearon" sizes="(max-width: 700px) 100vw, 700px" data-src="https://elsemanario.com/wp-content/uploads/2017/09/sismo-1.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/09/sismo-1.jpg 700w, https://elsemanario.com/wp-content/uploads/2017/09/sismo-1-300x171.jpg 300w" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/metropoli/227135/voluntaria-presto-casa-brigadistas-la-saquearon/" rel="bookmark">Voluntaria prestó su casa a brigadistas y la saquearon</a></h2>
			<p>Ana Contreras prestó el patio de su casa para las labores de rescate tras el sismo en la Ciudad de México, pero al volver se dio cuenta de que había sido robada.</p>
		</div>
			</section>


	<script type='text/javascript'>
/* <![CDATA[ */
;var wpcf7={'apiSettings':{'root':'https:\/\/elsemanario.com\/wp-json\/contact-form-7\/v1','namespace':'contact-form-7\/v1'},'recaptcha':{'messages':{'empty':'Por favor, prueba que no eres un robot.'}}};var initData={'selector':'contributors'};var a3_lazyload_params={'apply_images':'1','apply_videos':'1'};var a3_lazyload_extend_params={'edgeY':'30'};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/uploads/am_assets/footer-9e5af9a46ae2ff1b00ddc69b259e6600.js' async></script><script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/contributors/js/posts-navigator-plugin.js?ver=0.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/tie-scripts.js?ver=1'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.85'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

				<div class="ulp-window ulp-window-middle-center" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "middle-center", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
