<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="519107831506189" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>Extinción humanidad 1 Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un estudio, dentro de la comunidad científica, señala los eventos que a su consideración serian los causantes de la extinción de la humanidad."/>
<meta name="news_keywords" content="meteoros, peligro de extinción, negocios, nacional, salud, política, economía" />
<link rel="original-source" href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" />
<link rel="publisher" href="https://plus.google.com/110499919243454488193"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Extinción humanidad 1 Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" />
<meta property="og:description" content="Un estudio, dentro de la comunidad científica, señala los eventos que a su consideración serian los causantes de la extinción de la humanidad." />
<meta property="og:url" content="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/elsemanario.sinlimites.3" />
<meta property="article:tag" content="meteoros" />
<meta property="article:tag" content="peligro de extinción" />
<meta property="article:section" content="Ciencia y tecnología" />
<meta property="article:published_time" content="2017-02-07T17:14:02+00:00" />
<meta property="fb:app_id" content="519107831506189" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2017/02/meteorito.jpg" />
<meta property="og:image:width" content="809" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un estudio, dentro de la comunidad científica, señala los eventos que a su consideración serian los causantes de la extinción de la humanidad." />
<meta name="twitter:title" content="Extinción humanidad 1 Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2017/02/meteorito.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad RSS de los comentarios" href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsemanario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elsemanario.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elsemanario.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elsemanario.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elsemanario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://elsemanario.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://elsemanario.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//elsemanario.com/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/perfect-scrollbar-0.4.6.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/animate.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://elsemanario.com/?p=191720' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Ftecnologia%2F191720%2Fcientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Ftecnologia%2F191720%2Fcientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad%2F&#038;format=xml" />
<meta property="fb:app_id" content="181344772038753"/><link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><meta property="og:title" content="Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Investigadores británicos realizaron un estudio dentro de la comunidad científica para conocer cuale..."/>
<meta property="og:url" content="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/"/>
<meta property="og:site_name" content="El Semanario Sin Límites"/>
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2017/02/meteorito-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>

<style>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</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "60";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "rGeueKAjGJw1IeNe*rGeueKAjGJw1IeNe";
			var ulp_onscroll_offset = "300";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25587848-1', 'elsemanario.com');

  ga('send', 'pageview', { 'dimension2': 100 });
  console.log({authorID: 100, nicename: "Joel Abraham Romero Mejia"});</script>
</head>
<body id="top" class="post-template-default single single-post postid-191720 single-format-standard">
<!— Start Alexa Certify Javascript —>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!— End Alexa Certify Javascript —>
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="http://www.pinterest.com/elsemanario/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
<script type="text/javascript">
(function(doc, window) {
	var weekDays= ['Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado'];
	var months = ['Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre'];
	function mantenerReloj() {
		var fechaHora = new Date();
		var horas = fechaHora.getHours();
		var minutos = fechaHora.getMinutes();
		var segundos = fechaHora.getSeconds();
		if (horas < 10) {
			horas = '0' + horas;
		}
		if (minutos < 10) {
			minutos = '0' + minutos;
		}
		if (segundos < 10) {
			segundos = '0' + segundos;
		}
		doc.getElementById("reloj1").innerHTML = horas + ':' + minutos + ':' + segundos;
	}
	function insertarFecha() {
		var fecha = new Date();
		var diaSemana = weekDays[fecha.getDay()];
		var mes = months[fecha.getMonth()];
        var dateString = diaSemana + ' ' + fecha.getDate() + ' de ' + mes + ' de ' + fecha.getFullYear();
        doc.getElementById('date_header').innerHTML = dateString;
    }
    window.onload = function() {
        setInterval(mantenerReloj, 1000);
        insertarFecha();
        setInterval(insertarFecha, 10000);
    }
    insertarFecha();
    mantenerReloj();
})(document, window);
</script>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">Portada</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-184256" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> || <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/tecnologia/">Ciencia y tecnología</a></span> || <span class="current">Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad</span></div>
		
		
		
		<article id="the-post" class="post-listing post-191720 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-hasta-el-momento tag-meteoros tag-peligro-de-extincion">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2017/02/meteorito-620x330.jpg" class="lazy lazy-hidden attachment-slider size-slider wp-post-image" alt="Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" srcset="" data-srcset="https://elsemanario.com/wp-content/uploads/2017/02/meteorito-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/02/meteorito-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><noscript><img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2017/02/meteorito-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" srcset="https://elsemanario.com/wp-content/uploads/2017/02/meteorito-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2017/02/meteorito-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript>		</div>
		<div class="single-post-caption">Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad/Getty</div> 
	
			<!-- Fecha post -->
			<br/>
			<p>Martes 7 de febrero de 2017</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<p>Investigadores británicos realizaron un estudio dentro de la comunidad científica para conocer cuales eran los eventos que a su consideración serian los causantes de la extinción de la humanidad.</p>
<p><em><strong>Oxford, Reino Unido</strong></em>.- Un estudio elaborado por la Facultad de Filosofía de la Universidad de Oxford especifica cuáles son los eventos que la comunidad científica considera más factibles que provoquen la extinción de la humanidad, informó <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://actualidad.rt.com/actualidad/230293-eventos-provocar-extincion-humanidad">RT</a></span>. De acuerdo con la investigación los tres sucesos que podrían provocarla son las pandemias, el cambio climático y la guerra nuclear.</p>
<p>Durante el estudio se entrevistaron a especialistas de diversos campos, todos ellos radicados en el Reino Unido, los científicos también advirtieron que la comunidad internacional aún no ha reconocido su importancia ni el peligro que suponen. &#8220;La cooperación internacional sobre los riesgos globales es ahora más importante que nunca&#8221;, detalla el texto publicado en la página <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.fhi.ox.ac.uk/wp-content/uploads/Existential-Risks-2017-01-23.pdf">web de la institución</a></span>.</p>
<p>Con referencia a la pandemia, los estudiosos consideran que esta seria generada por un arma biológica, el cambio climático es a consecuencia del deterioro del medio ambiente por parte de los seres humanos y la guerra nuclear también es provocada por el hombre, con lo que la investigación recuerda que los gobiernos de los países deben de buscar formas de evitar que alguno de estas tragedias sucedan.</p>
<p>Por su parte <em>The Conversation</em>, mencionó otras posibles catástrofes capaces de acabar con la vida en la Tierra; el impacto de un asteroide, el medio recordó que se tiene la teoría de que fue el impacto de un meteorito el que acabo con la hegemonía de los dinosaurios por lo que un nuevo choque podría un suceso similar en la humanidad.</p>
<p>Otra eventos cósmico que podría golpear al sistema solar seria que algunas de las estrellas más cercanas se aproxime a la Vía Láctea y que se enfile a la Nube de Oort, una nube esférica en los límites de nuestro Sistema llena de rocas heladas, lo que desencadenaría una lluvia de cometas en dirección a la Tierra.</p>
<p>Este fenómeno también sería capaz de la heliosfera, que es la encargada de evitar que  elementos externos se acerquen a los planetas y si se diera el caso de que su capacidad disminuya el mundos se enfrentaría a un drástico cambio climático lo que dificultaría o imposibilitaría la vida humana.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/meteoros/" rel="tag">meteoros</a> <a href="https://elsemanario.com/tag/peligro-de-extincion/" rel="tag">peligro de extinción</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/joabr2016/" title="Entradas de Joel Abraham Romero Mejia" rel="author">Joel Abraham Romero Mejia</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" data-text="Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" data-via="El_Semanario" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/&amp;media=https://elsemanario.com/wp-content/uploads/2017/02/meteorito-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Joel Abraham Romero Mejia </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2017/01/Linea_J_Logo_Metro_Medellin.svg-70x70.png" width="60" height="60" alt="Joel Abraham Romero Mejia" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2017/01/Linea_J_Logo_Metro_Medellin.svg-70x70.png" width="60" height="60" alt="Joel Abraham Romero Mejia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>	</div><!-- #author-avatar -->
			<div class="author-description">
			Egresado de la UNAM en la Carrera de Comunicación con especialidad en prensa escrita.		</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/tecnologia/183678/investigadores-alertan-que-el-guepardo-se-encuentra-en-peligro-de-extincion/" title="Enlace permanente a Investigadores alertan que el guepardo se encuentra en peligro de extinción" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Investigadores alertan que el guepardo se encuentra en peligro de extinción" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2017/01/gueparditos-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2017/01/gueparditos-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2017/01/gueparditos-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/tecnologia/183678/investigadores-alertan-que-el-guepardo-se-encuentra-en-peligro-de-extincion/" title="Enlace permanente a Investigadores alertan que el guepardo se encuentra en peligro de extinción" rel="bookmark">Investigadores alertan que el guepardo se encuentra en peligro de extinción</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/tecnologia/131515/catalina-lluvia-de-meteoros-y-el-cintuon-de-orion-la-magia-del-espacio-en-enero/" title="Enlace permanente a Catalina, lluvia de meteoros y el cintuón de Orión: magia del espacio en enero" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2016/01/cometa-catalina-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2016/01/cometa-catalina-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/01/cometa-catalina-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/tecnologia/131515/catalina-lluvia-de-meteoros-y-el-cintuon-de-orion-la-magia-del-espacio-en-enero/" title="Enlace permanente a Catalina, lluvia de meteoros y el cintuón de Orión: magia del espacio en enero" rel="bookmark">Catalina, lluvia de meteoros y el cintuón de Orión: magia del espacio en enero</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/medio-ambiente/117010/en-mexico-el-ajolote-a-punto-de-desaparecer/" title="Enlace permanente a En México, el ajolote a punto de desaparecer" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2015/08/axolotl-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2015/08/axolotl-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2015/08/axolotl.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/medio-ambiente/117010/en-mexico-el-ajolote-a-punto-de-desaparecer/" title="Enlace permanente a En México, el ajolote a punto de desaparecer" rel="bookmark">En México, el ajolote a punto de desaparecer</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_76");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_76" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_76">
					<span class="cptch_span">nueve</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_76" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="8rc=" />
					<input type="hidden" name="cptch_time" value="1486509248" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='191720' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03cd32b65e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<div align="center"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"></noscript></div>-->

<h4 style="background-color: #c1272d; color: #ffffff; padding: 10px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:center;">Opinión</h4></div>
		</div></div><!-- .widget /--><div id="authors-posts-widget-3" class="widget authors-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/jelias/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/05/Jose-elias-sahab-ch.jpg" width="60" height="60" alt="José Elías Sahab Jaik" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/05/Jose-elias-sahab-ch.jpg" width="60" height="60" alt="José Elías Sahab Jaik" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/jose-elias-sahab-jaik/191577/que-super-bowl/">¡Qué Super Bowl!</a></h3>
	<strong><a href="https://elsemanario.com/author/jelias/" title="">José Elías Sahab Jaik </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/mmcru22017cnsem/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/marcial-manuel-cruz-vazquez/191455/100-anos-la-constitucion-politica-los-estados-unidos-mexicanos/">100 años de la Constitución Política de los Estados Unidos Mexicanos</a></h3>
	<strong><a href="https://elsemanario.com/author/mmcru22017cnsem/" title="">Marcial Manuel Cruz Vázquez </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/avelina-lesper/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/avelina-lesper/190348/la-violacion-medusa/">LA VIOLACIÓN DE MEDUSA</a></h3>
	<strong><a href="https://elsemanario.com/author/avelina-lesper/" title="">Avelina Lésper </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/eescalante/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-ch-perfil-1.jpg" width="60" height="60" alt="Enrique Ariel Escalante Arceo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-ch-perfil-1.jpg" width="60" height="60" alt="Enrique Ariel Escalante Arceo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/enrique-ariel-escalante-arceo/191217/puentes-lugar-trincheras/">PUENTES EN LUGAR DE TRINCHERAS</a></h3>
	<strong><a href="https://elsemanario.com/author/eescalante/" title="">Enrique Ariel Escalante Arceo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/m4urici0-m/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/mauricio-montesinos/191120/cielo-los-presos-las-conjuras-del-papel/">“El Cielo de los Presos”: “Las conjuras del papel”</a></h3>
	<strong><a href="https://elsemanario.com/author/m4urici0-m/" title="">Mauricio Montesinos </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/luis-ramon/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/luis-ramon-carazo/190884/a-los-toreros/">A los toreros</a></h3>
	<strong><a href="https://elsemanario.com/author/luis-ramon/" title="">Luis Ramón Carazo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/gerardo-gil/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Gerardo-Gil-300x339_ok-70x70.jpg" width="60" height="60" alt="Gerardo Gil Valdivia" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Gerardo-Gil-300x339_ok-70x70.jpg" width="60" height="60" alt="Gerardo Gil Valdivia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/gerardo-gil/190655/hacia-centenario-la-constitucion-1917/">Hacia el Centenario de la Constitución de 1917</a></h3>
	<strong><a href="https://elsemanario.com/author/gerardo-gil/" title="">Gerardo Gil Valdivia </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/jelias/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/05/Jose-elias-sahab-ch.jpg" width="60" height="60" alt="José Elías Sahab Jaik" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/05/Jose-elias-sahab-ch.jpg" width="60" height="60" alt="José Elías Sahab Jaik" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/jose-elias-sahab-jaik/190642/trump-se-equivoco-adversario-comercial/">Trump se equivocó de adversario comercial</a></h3>
	<strong><a href="https://elsemanario.com/author/jelias/" title="">José Elías Sahab Jaik </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/mmcru22017cnsem/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/marcial-manuel-cruz-vazquez/190495/mexico-juego-geopolitico-del-mundo/">México en el juego geopolítico del mundo</a></h3>
	<strong><a href="https://elsemanario.com/author/mmcru22017cnsem/" title="">Marcial Manuel Cruz Vázquez </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/avelina-lesper/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/avelina-lesper/190346/arte-publico-desastre-publico/">ARTE PÚBLICO, DESASTRE PÚBLICO</a></h3>
	<strong><a href="https://elsemanario.com/author/avelina-lesper/" title="">Avelina Lésper </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/eescalante/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-ch-perfil-1.jpg" width="60" height="60" alt="Enrique Ariel Escalante Arceo" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-ch-perfil-1.jpg" width="60" height="60" alt="Enrique Ariel Escalante Arceo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/enrique-ariel-escalante-arceo/190088/nuevos-paradigmas-nuevas-oportunidades/">NUEVOS PARADIGMAS. NUEVAS OPORTUNIDADES</a></h3>
	<strong><a href="https://elsemanario.com/author/eescalante/" title="">Enrique Ariel Escalante Arceo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/m4urici0-m/" title=""><img src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="lazy lazy-hidden avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/Mauricio-Montesinos-ch1-70x70.jpg" width="60" height="60" alt="Mauricio Montesinos" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/mauricio-montesinos/189737/enamorarse-incendio-fuego-dentro-fuego/">&#8220;Enamorarse de un incendio&#8221;: “Fuego dentro de Fuego”</a></h3>
	<strong><a href="https://elsemanario.com/author/m4urici0-m/" title="">Mauricio Montesinos </a></strong>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-47485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4>Pepe y Toño</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<a href="https://www.pepeytono.com/"  target="_blank"  >					<img src=" https://elsemanario.com/wp-content/uploads/2017/01/pasteleria_156x600.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4>Encuentranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/el.semanario.sin.limites/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento <span style="background-color: #c1272d; color: #ffffff; padding: 0 10px"> SIN L&Iacute;MITES</span></div></h4>
<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" />-->
			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/" title="Enlace permanente a Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad" data-src="https://elsemanario.com/wp-content/uploads/2017/02/meteorito-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/tecnologia/191720/cientificos-documentan-cuales-serian-los-eventos-provocarian-la-extincion-la-humanidad/">Científicos documentan cuáles serian los eventos que provocarían la extinción de la humanidad</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/191732/en-enero-sspcdmx-reporto-5559-infracciones-de-transito/" title="Enlace permanente a En enero SSPCDMX reportó 5,559 infracciones de tránsito" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="multa de tránsito" data-src="https://elsemanario.com/wp-content/uploads/2017/02/multa-de-tránsito-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/191732/en-enero-sspcdmx-reporto-5559-infracciones-de-transito/">En enero SSPCDMX reportó 5,559 infracciones de tránsito</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/191727/la-movilidad-urbana-es-fundamental-para-elevar-la-calidad-de-vida-de-los-mexicanos/" title="Enlace permanente a La movilidad urbana es fundamental para elevar la calidad de vida de los mexicanos" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="movilidad urbana" data-src="https://elsemanario.com/wp-content/uploads/2017/02/movilidad-urbana-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/191727/la-movilidad-urbana-es-fundamental-para-elevar-la-calidad-de-vida-de-los-mexicanos/">La movilidad urbana es fundamental para elevar la calidad de vida de los mexicanos</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/191723/mexico-no-permitira-invasion-tropas-extranjeras-territorio-presidencia/" title="Enlace permanente a México no permitirá invasión de tropas extranjeras en su territorio: Presidencia" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Bajo ninguna circunstancia se admitirá la operación de tropas extranjeras en México, aseveró el vocero de la Presidencia, Eduardo Sánchez." data-src="https://elsemanario.com/wp-content/uploads/2017/02/s2-15-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/191723/mexico-no-permitira-invasion-tropas-extranjeras-territorio-presidencia/">México no permitirá invasión de tropas extranjeras en su territorio: Presidencia</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/191724/consejos-encontrar-nicho-mercado-ideal-negocio-necesidades-clientes/" title="Enlace permanente a Consejos para encontrar el nicho de mercado ideal para un negocio" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Encontrar el nicho de mercado ideal para un negocio puede ser la clave para que un proyecto emprendedor tome forma y se fortalezca con ventas interesantes." data-src="https://elsemanario.com/wp-content/uploads/2017/02/encontrar-nicho-de-mercado-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/191724/consejos-encontrar-nicho-mercado-ideal-negocio-necesidades-clientes/">Consejos para encontrar el nicho de mercado ideal para un negocio</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/191719/frases-carlos-slim-te-haran-alcanzar-exito/" title="Enlace permanente a Frases de Carlos Slim que te harán alcanzar el éxito" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="carlos slim" data-src="https://elsemanario.com/wp-content/uploads/2017/02/carlos-slim-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/191719/frases-carlos-slim-te-haran-alcanzar-exito/">Frases de Carlos Slim que te harán alcanzar el éxito</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/191715/joven-exhibe-robo-gasolinera-lo-quieren-acusar-fraude-consumo-video/" title="Enlace permanente a Joven exhibe robo en gasolinera y lo quieren acusar por &#8216;Fraude de Consumo&#8217; [VIDEO]" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="El video muestra como el joven alega que el tanque de su auto es de 35 litros y la bomba marcó 40, por lo que pidió una explicación y lo intentaron acusar de fraude. Un video está siendo viral en redes sociales mostrando la estafa y robo de combustible que un hombre sufrió al cargar gasolina en la Ciudad de México. El joven mostró el manual de su auto para demostrar que el tanque de gasolina no podría aceptar la cantidad de litros que la bomba marcaba." data-src="https://elsemanario.com/wp-content/uploads/2017/02/s6-5-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/191715/joven-exhibe-robo-gasolinera-lo-quieren-acusar-fraude-consumo-video/">Joven exhibe robo en gasolinera y lo quieren acusar por &#8216;Fraude de Consumo&#8217; [VIDEO]</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/191713/mexico-uno-los-paises-mas-inseguros-internet-segun-microsoft/" title="Enlace permanente a México es uno de los países más inseguros en Internet, según Microsoft" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="México es uno de los países más inseguros en Internet, de acuerdo a lo que perciben los usuarios mientras navegan en la red y a las situaciones a las que se enfrentan." data-src="https://elsemanario.com/wp-content/uploads/2017/02/internet-reuters-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/191713/mexico-uno-los-paises-mas-inseguros-internet-segun-microsoft/">México es uno de los países más inseguros en Internet, según Microsoft</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/tecnologia/191696/ex-ingeniero-la-nasa-disenara-coches-voladores-uber/" title="Enlace permanente a Ex ingeniero de la NASA diseñará coches voladores para Uber" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Ex ingeniero de la NASA diseñará coches voladores para Uber" data-src="https://elsemanario.com/wp-content/uploads/2017/02/uberelevate-70x70.png" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/tecnologia/191696/ex-ingeniero-la-nasa-disenara-coches-voladores-uber/">Ex ingeniero de la NASA diseñará coches voladores para Uber</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/politica/191703/constitucion-cdmx-ilegitima-asesina-arquidiocesis-mexico/" title="Enlace permanente a Arquidiócesis llama ilegítima, absurda y asesina a la Constitución de la CDMX" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Arquidiócesis llama ilegítima, absurda y asesina a la Constitución de la CDMX" data-src="https://elsemanario.com/wp-content/uploads/2017/02/CUARTOSCURO_ARCHIVO_constitucion_cdmx-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/politica/191703/constitucion-cdmx-ilegitima-asesina-arquidiocesis-mexico/">Arquidiócesis llama ilegítima, absurda y asesina a la Constitución de la CDMX</a></h3>
	 <span class="date"></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><!--<a href="http://elsemanario.com/category/hasta-el-momento/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img src="http://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></noscript></a>-->

<a href="https://elsemanario.com/category/hasta-el-momento/"><h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 16px; text-align:right;">Ver más &raquo;</h4></a></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">La movilidad urbana es fundamental para elevar la calidad de vida de los mexicanos <a href="https://t.co/dwXSha0hky" class="twitter-link">https://t.co/dwXSha0hky</a> <small class="twitter-timestamp"><abbr title="2017/02/07 22:53:55">20 mins ago</abbr></small></li>

<li class="twitter-item">Presidencia responde así a riesgos de intervención militar extranjera <a href="https://t.co/lE7gdt5xM7" class="twitter-link">https://t.co/lE7gdt5xM7</a> <small class="twitter-timestamp"><abbr title="2017/02/07 22:47:09">27 mins ago</abbr></small></li>

<li class="twitter-item">Frases de Carlos Slim que te harán alcanzar el éxito <a href="https://t.co/2CfIuVk7kJ" class="twitter-link">https://t.co/2CfIuVk7kJ</a> <small class="twitter-timestamp"><abbr title="2017/02/07 22:25:48">48 mins ago</abbr></small></li>

<li class="twitter-item">Acusa a gasolinera de cobrar 40 litros en un auto con tanque de 35 y lo quieren acusar por fraude  <a href="http://twitter.com/#search?q=VideoViral" class="twitter-link">#VideoViral</a> <a href="https://t.co/aNf8nz9g7U" class="twitter-link">https://t.co/aNf8nz9g7U</a> <small class="twitter-timestamp"><abbr title="2017/02/07 21:54:54">1 hora ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/elsemanario/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Mas secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!--<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>-->
<h4 style="background-color: #c1272d; color: #ffffff; padding: 5px 10px; font-family: 'Lato'; text-transform: uppercase; font-size: 20px; text-align:right;">Prensa Sin Limites</h4>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quienes Somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Informacion General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Privacidad de Datos</a></li>
<li class="page_item page-item-146800"><a href="https://elsemanario.com/manifiesto/">_____________________________________________________________________________________</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/+ElsemanarioMx" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/elsemanario/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013, All Rights Reserved. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2013 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<style>#bannercin.flexslider, #bannercin.flexslider .slides > li, #bannercin.flexslider .slides > li img { height: 100px !important; width:100% !important; }
.fb_iframe_widget_fluid span, iframe.fb_ltr {  width: 100% !important;  }
</style>
<script>
(function($) {
$(document).ready(function() {
  $('#bannercin').flexslider({
        animation: "fade",
        slideshowSpeed: 7000,
  	animationSpeed: 600,
	randomize: false,
        controlNav: false,
        directionNav:false,
	pauseOnHover: true,initDelay: 0,
  });
});
})(jQuery)</script>
<div id="fb-root"></div>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"30"};
var a3_lazyload_extend_params = {"edgeY":"30"};
var a3_lazyload_extend_params = {"edgeY":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0a8fae3de9","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/captcha/js/front_end_script.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=181344772038753&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

				<div class="ulp-window ulp-window-bottom-right" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="bottom-right" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-g3Mdk5C2LwoVpj7e-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-g3Mdk5C2LwoVpj7e" data-title="Takeover Estoril" data-width="950" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-363" data-left="740" data-top="0" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-364" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://elsemanario.com/wp-content/uploads/2016/09/Encinillas-950-x-500-pxl.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-bfHqSPgVpY1t9wJw-overlay"></div>
				<div class="ulp-window ulp-window-top-center" id="ulp-bfHqSPgVpY1t9wJw" data-title="Mantenimiento2016" data-width="768" data-height="404" data-position="top-center" data-close="on" data-enter="off">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-365" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://elsemanario.com/wp-content/uploads/2016/12/takecover_mantenimiento-768x404.jpg" alt="" /></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "bottom-right", "flipInY", "classic", "#ffffff"],"g3Mdk5C2LwoVpj7e":["#7c7c7c", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"bfHqSPgVpY1t9wJw":["#333333", "0.8", "on", "top-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: elsemanario.com @ 2017-02-07 17:14:08 by W3 Total Cache -->