<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="519107831506189" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elsemanario.com/xmlrpc.php" />
<title>México lidera exportacion de bebidas alcohólicas cerveza tequila</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De acuerdo a la UNCTAD, México es el países en vías de desarrollo que más exporta bebidas alcohólicas, apoyado en la industria cervecera y la del tequila."/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"M\u00e9xico l\u00edder en exportaci\u00f3n de bebidas alcoh\u00f3licas: UNCTAD","image":{"@type":"ImageObject","url":"https:\/\/elsemanario.com\/wp-content\/uploads\/2016\/12\/jose-cuervo-table-770x534-500x400.jpg","height":400,"width":500}}</script><meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/" />
<link rel="publisher" href="https://plus.google.com/110499919243454488193"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="México lidera exportacion de bebidas alcohólicas cerveza tequila" />
<meta property="og:description" content="De acuerdo a la UNCTAD, México es el países en vías de desarrollo que más exporta bebidas alcohólicas, apoyado en la industria cervecera y la del tequila." />
<meta property="og:url" content="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/" />
<meta property="og:site_name" content="El Semanario Sin Límites" />
<meta property="article:publisher" content="https://facebook.com/ElSemanarioMx" />
<meta property="article:tag" content="bebidas alcoholicas" />
<meta property="article:tag" content="Conferencia de las Naciones Unidas sobre Comercio y Desarrollo (UNCTAD)" />
<meta property="article:tag" content="exportaciones" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2016-12-21T16:01:45+00:00" />
<meta property="fb:app_id" content="519107831506189" />
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De acuerdo a la UNCTAD, México es el países en vías de desarrollo que más exporta bebidas alcohólicas, apoyado en la industria cervecera y la del tequila." />
<meta name="twitter:title" content="México lidera exportacion de bebidas alcohólicas cerveza tequila" />
<meta name="twitter:site" content="@El_Semanario" />
<meta name="twitter:image" content="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534.jpg" />
<meta name="twitter:creator" content="@El_Semanario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; Feed" href="https://elsemanario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; RSS de los comentarios" href="https://elsemanario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Semanario Sin Límites &raquo; México líder en exportación de bebidas alcohólicas: UNCTAD RSS de los comentarios" href="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsemanario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://elsemanario.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elsemanario.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://elsemanario.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elsemanario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://elsemanario.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://elsemanario.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//elsemanario.com/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/link-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/perfect-scrollbar-0.4.6.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://elsemanario.com/wp-content/plugins/layered-popups/css/animate.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://elsemanario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsemanario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsemanario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://elsemanario.com/?p=172172' />
<link rel="alternate" type="application/json+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Feconomia%2F172172%2Fmexico-lidera-exportacion-de-bebidas-alcoholicasunctad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsemanario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsemanario.com%2Feconomia%2F172172%2Fmexico-lidera-exportacion-de-bebidas-alcoholicasunctad%2F&#038;format=xml" />
			<meta property="fb:pages" content="519107831506189" />
			<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"zTP8o1IW1810Io", domain:"elsemanario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTP8o1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<link rel="shortcut icon" href="https://elsemanario.com/img/favicon.jpg" title="Favicon" /><meta property="og:title" content="México líder en exportación de bebidas alcohólicas: UNCTAD"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="De los países considerados en vías de desarrollo, México es el que más exporta bebidas alcohólicas s..."/>
<meta property="og:url" content="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/"/>
<meta property="og:site_name" content="El Semanario Sin Límites"/>
<meta property="og:image" content="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://elsemanario.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://elsemanario.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{
background-image: url('https://elsemanario.com/wp-content/uploads/2014/10/fondo_patron_1.png') !important; 
background-repeat:repeat !important; 
background-attachment:fixed !important; 
background-position:center top !important; 
}

body{
	font-family: 'Lato';
	font-weight: normal !important;
	font-style: normal !important;
}

.logo h1 a, .logo h2 a{
	font-family: 'Lato';
}

.logo span{
	font-family: 'Lato';
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-family: 'Lato';
	font-weight: normal !important;
}

#main-nav, #main-nav ul li a{
	font-size : 13px !important;
}

.page-title{
	font-family: 'Lato';
}

.post-title{
	font-family: 'Lato';
	font-size : 33px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Lato';
	font-size : 22px !important;
	font-weight: 600 !important;
	font-style: normal !important;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Lato';
	font-size : 16px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Lato';
	font-size : 24px !important;
	font-weight: 500 !important;
	font-style: normal !important;
}

p.post-meta, p.post-meta a{
	font-family: 'Lato';
}

body.single .entry, body.page .entry{
	font-family: 'Lato';
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Lato';
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Lato';
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Lato';
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c1272d !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c1272d !important;}
	#main-nav,.top-nav {border-bottom-color: #c1272d;}
	.cat-box , .footer-bottom .container{border-top-color: #c1272d;}

footer , .footer-bottom{background:#0d0d0d     ;}
.footer-widget-top h3 {	color: #5afafa;}
#main-nav ul li.parent-list a, .top-nav ul li.parent-list a
{
padding-right: 7px;
}
#main-nav ul li a .sub-indicator, .top-menu ul li a .sub-indicator
{
display: none;
}
	.logo { text-align: center;

}
div#text-4, div#text-2{
height: 35px;
}
p.post-meta span {
display: none;
}
.entry h2 {font-size:60px;}

</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25587848-1', 'elsemanario.com');
  ga('send', 'pageview');

</script>
<style>#ulp-rGeueKAjGJw1IeNe .ulp-submit,#ulp-rGeueKAjGJw1IeNe .ulp-submit:visited{border-radius: 2px !important; background: #555555;border:1px solid #555555;box-shadow: -4px -4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe .ulp-submit:hover,#ulp-rGeueKAjGJw1IeNe .ulp-submit:active{border-radius: 2px !important; background: #454545;border:1px solid #454545;box-shadow: 4px 4px 0px rgba(0, 0, 0, 0.1) inset;}#ulp-rGeueKAjGJw1IeNe, #ulp-rGeueKAjGJw1IeNe .ulp-content{width:260px;height:160px;}#ulp-rGeueKAjGJw1IeNe .ulp-input,#ulp-rGeueKAjGJw1IeNe .ulp-input:hover,#ulp-rGeueKAjGJw1IeNe .ulp-input:active,#ulp-rGeueKAjGJw1IeNe .ulp-input:focus,#ulp-rGeueKAjGJw1IeNe .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#ffffff;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-layer-348{width:260px;height:160px;}#ulp-layer-348{background-color:#dd3333;background-color:rgba(221,51,51,1);background-image:url(https://elsemanario.com/wp-content/plugins/layered-popups/images/default/transparent-squares.png);background-repeat:repeat;background-size:auto;border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;border-radius: 2px 2px 0 0;}#ulp-layer-349{width:260px;height:160px;}#ulp-layer-349{border-radius:0px;z-index:1000004;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px, -6px -6px 0px rgba(0, 0, 0, 0.1) inset; border-radius: 2px;;}#ulp-layer-350{width:260px;}#ulp-layer-350,#ulp-layer-350 * {text-align:center;font-family:'arial',arial;font-weight:700;color:#ffffff;font-size:20px;}#ulp-layer-350 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-350{border-radius:0px;z-index:1000005;text-align:center;padding:0px 0px;;}#ulp-layer-351{width:200px;height:30px;}#ulp-layer-351,#ulp-layer-351 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-351 .ulp-checkbox label:after{background:#000000}#ulp-layer-351{border-radius:0px;z-index:1000006;text-align:left;padding:0px 0px;;}#ulp-layer-352{width:200px;height:30px;}#ulp-layer-352,#ulp-layer-352 * {text-align:left;text-shadow: #ffffff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-352 .ulp-checkbox label:after{background:#000000}#ulp-layer-352{border-radius:0px;z-index:1000007;text-align:left;padding:0px 0px;;}#ulp-layer-353{width:120px;height:35px;}#ulp-layer-353,#ulp-layer-353 * {text-align:center;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:15px;}#ulp-layer-353 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-353{border-radius:0px;z-index:1000008;text-align:center;padding:0px 0px;;}#ulp-layer-354,#ulp-layer-354 * {text-align:center;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-354 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-354{border-radius:0px;z-index:1000009;text-align:center;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "1470063440";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-period";
			var ulp_onload_period = "13";
			var ulp_onload_popup = "";
			var ulp_onload_delay = "1";
			var ulp_onload_close_delay = "15";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "rGeueKAjGJw1IeNe*rGeueKAjGJw1IeNe";
			var ulp_onscroll_offset = "300";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "25";
		</script></head>
<body id="top" class="post-template-default single single-post postid-172172 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://elsemanario.com/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/110499919243454488193/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


								                <p id="reloj1" style='color:#ccc;float:right;margin-top:7px;margin-right:10px;'></p>
                <p id='date_header' style='color:#ccc;float:right;margin-top:7px;margin-right:20px;'></p>
<script type="text/javascript">
(function(doc, window) {
	var weekDays= ['Domingo', 'Lunes', 'Martes', 'Miércoles', 'Jueves', 'Viernes', 'Sábado'];
	var months = ['Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre'];
	function mantenerReloj() {
		var fechaHora = new Date();
		var horas = fechaHora.getHours();
		var minutos = fechaHora.getMinutes();
		var segundos = fechaHora.getSeconds();
                if ( minutos == 0 && segundos == 0 ) {
                     insertarFecha();
                }
		if (horas < 10) {
			horas = '0' + horas;
		}
		if (minutos < 10) {
			minutos = '0' + minutos;
		}
		if (segundos < 10) {
			segundos = '0' + segundos;
		}
		doc.getElementById("reloj1").innerHTML = horas + ':' + minutos + ':' + segundos;
	}
	function insertarFecha() {
		var fecha = new Date();
		var diaSemana = weekDays[fecha.getDay()];
		var mes = months[fecha.getMonth()];
        var dateString = diaSemana + ' ' + fecha.getDate() + ' de ' + mes + ' de ' + fecha.getFullYear();
        doc.getElementById('date_header').innerHTML = dateString;
    }
    window.onload = function() {
        setInterval(mantenerReloj, 1000);
        insertarFecha();
    }
    insertarFecha();
    mantenerReloj();
})(document, window);
</script>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="El Semanario Sin Límites" href="https://elsemanario.com/">
					<img src="https://elsemanario.com/img/logo_elsemanario_sm2.png" alt="El Semanario Sin Límites" /><strong>El Semanario Sin Límites Es un medio de comunicación independiente en México, cubre también información diaria de política, economía, finanzas, negocios, cultura, tecnología, ocio, salud, sector automotriz, y entorno metropolitano, nacional, e internacional.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-55670" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://elsemanario.com/">Portada</a></li>
<li id="menu-item-55302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/politica/">Política</a></li>
<li id="menu-item-55304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/economia/">Economía</a></li>
<li id="menu-item-55300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/negocios/">Negocios</a></li>
<li id="menu-item-55298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/metropoli/">Metrópoli</a></li>
<li id="menu-item-55305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://elsemanario.com/category/estados/">Nuestro país</a></li>
<li id="menu-item-55306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/internacional/">Mundo</a></li>
<li id="menu-item-55303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/tecnologia/">Ciencia y tecnología</a></li>
<li id="menu-item-90933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/mi-salud/">Salud</a></li>
<li id="menu-item-135137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://elsemanario.com/category/ocio-y-cultura/">Ocio y Cultura</a></li>
<li id="menu-item-4636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://elsemanario.com/colaboradores/">Colaboradores</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://elsemanario.com"><i class="tieicon-home"></i>Home</a></span> → <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://elsemanario.com/category/economia/">Economía</a></span> → <span class="current">México líder en exportación de bebidas alcohólicas: UNCTAD</span></div>
		
		
		
		<article id="the-post" class="post-listing post-172172 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-destacados category-estados tag-bebidas-alcoholicas tag-conferencia-de-las-naciones-unidas-sobre-comercio-y-desarrollo-unctad tag-exportaciones">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">México líder en exportación de bebidas alcohólicas: UNCTAD</span></h1>
					<div class="single-post-thumb">
			 <img width="620" height="330" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-620x330.jpg" class="lazy lazy-hidden attachment-slider size-slider wp-post-image" alt="México es el principal exportador de bebidas alcoholicas del mundo. Foto: Internet." srcset="" data-srcset="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><noscript><img width="620" height="330" src="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="México es el principal exportador de bebidas alcoholicas del mundo. Foto: Internet." srcset="https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-620x330.jpg 620w, https://elsemanario.com/wp-content/uploads/2016/12/jose-cuervo-table-770x534-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript> 
		</div>
		<div class="single-post-caption">México es el principal exportador de bebidas alcoholicas del mundo. Foto: Internet.</div> 		
	
			<!-- Fecha post -->
			<br/>
			<p>Miércoles 21 de diciembre de 2016</p>			<!-- Fin Fecha post -->
			<div class="post-inner">

								<div class="entry">
					
					<p><strong>De los países considerados en vías de desarrollo, México es el que más exporta bebidas alcohólicas según  un reporte de la UNCTAD, esto apoyado en la industria cervecera y la del tequila.</strong></p>
<p>Ciudad de México.- De acuerdo con el reporte anual de la <strong>Conferencia de las Naciones Unidas sobre Comercio y Desarrollo (UNCTAD)</strong> publicado el jueves  pasado, México fue líder en exportaciones de bebidas alcohólicas en 2015.</p>
<p>El informe detalla que de las 10 naciones que más exportaron en lo referente a este ramo, México fue el primer lugar al enviar <strong>3,804 millones de dólares</strong> en mercancía al extranjero, lo que representa el 4.81% del total de estas exportaciones.</p>
<p>Los países con una mayor participación en las exportaciones de bebidas alcohólicas, fueron los pertenecientes al grupo de países desarrollados con el 77.74% de los 79,108 millones de dólares que esta industria exporta alrededor del mundo, sin embargo, 9 de los 10 mayores exportadores en 2015 fueron países de los considerados en vías de desarrollo.</p>
<p>A México lo siguieron en la lista Singapur, con 2,625 millones de dólares; Chile, con 1,880 millones; Hong Kong, con 1,047 millones; Sudáfrica, con 1,041 millones; China, con 994,481 millones y Argentina,  con 882,212 millones de dólares exportados.</p>
<p>Con base en datos de la Secretaría de Agricultura, en el país hay  <strong>160 empresas tequileras</strong>, las cuales exportaron en 2015 poco más de <strong>1,215 millones de dólares</strong> en productos, una de ellas, la empresa José Cuervo, la mayor productora de tequila en el mundo.</p>
<p>Este país cuenta además con algunas de las compañías cerveceras más importantes en el mundo, pues en 2015 registraron exportaciones por 2,542 millones de pesos, más que ningún otro país.</p>
<p>Por otro lado, el reporte también puntualiza que los <strong>cinco productos más exportados</strong> por México ese año fueron <strong>automóviles</strong> de pasajeros y de carreras, por 32,617 millones de dólares; <strong>petróleo</strong> <strong>crudo</strong>, por 27,317; partes de <strong>motor</strong> <strong>de vehículos</strong> y accesorios, por 24,083 millones; y bienes y vehículos especiales, por un valor de 21,672 millones de dólares.</p>
<p>México destacó además en cuanto a exportación de <strong>vegetales</strong>, sólo después de China; y en diversas categorías de componentes eléctricos, automotrices y plásticos, así como en <strong>televisores</strong> y <strong>receptores</strong> <strong>de</strong> <strong>video</strong>.</p>
<p><strong>Artículos relacionados:</strong> <span style="color: #3366ff"><a style="color: #3366ff" title="Enlace permanente a Destino del TLCAN no representa un evento catastrófico para las exportaciones de México" href="https://elsemanario.com/economia/170160/destino-tlcan-donald-trump-como-afecta-exportaciones-mexico/" rel="bookmark">Destino del TLCAN no representa un evento catastrófico para las exportaciones de México</a></span></p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://elsemanario.com/tag/bebidas-alcoholicas/" rel="tag">bebidas alcoholicas</a> <a href="https://elsemanario.com/tag/conferencia-de-las-naciones-unidas-sobre-comercio-y-desarrollo-unctad/" rel="tag">Conferencia de las Naciones Unidas sobre Comercio y Desarrollo (UNCTAD)</a> <a href="https://elsemanario.com/tag/exportaciones/" rel="tag">exportaciones</a></span>				<span style="display:none" class="updated">2016-12-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://elsemanario.com/author/cesarortega/" title="Entradas de cesarortega" rel="author">cesarortega</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		/* load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk'); */
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/" data-text="México líder en exportación de bebidas alcohólicas: UNCTAD" data-via="El_Semanario" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/" data-send="false" data-layout="button" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-annotation="none" data-size="medium" data-href="https://elsemanario.com/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ahora observa</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/hasta-el-momento/172130/cocteles-ideales-para-brindar-en-ano-nuevo/" title="Enlace permanente a Cócteles ideales para brindar en Año Nuevo: preparación fácil" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Cócteles ideales para el brindis de año nuevo" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2016/12/año-nuevo-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2016/12/año-nuevo-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/12/año-nuevo-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/hasta-el-momento/172130/cocteles-ideales-para-brindar-en-ano-nuevo/" title="Enlace permanente a Cócteles ideales para brindar en Año Nuevo: preparación fácil" rel="bookmark">Cócteles ideales para brindar en Año Nuevo: preparación fácil</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/ocio-y-cultura/172073/como-preparar-cocteles-y-bebidas-alcoholicas-para-navidad/" title="Enlace permanente a Bebidas ideales para el brindis de Navidad" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Bebidas alcohólicas para brindar esta Navidad" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2016/12/bebidas-alcoholicas-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2016/12/bebidas-alcoholicas-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/12/bebidas-alcoholicas-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/ocio-y-cultura/172073/como-preparar-cocteles-y-bebidas-alcoholicas-para-navidad/" title="Enlace permanente a Bebidas ideales para el brindis de Navidad" rel="bookmark">Bebidas ideales para el brindis de Navidad</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://elsemanario.com/internacional/169483/irak-declara-aumentara-exportaciones-petroleo-2017/" title="Enlace permanente a Irak declara que aumentará sus exportaciones de petróleo en 2017" rel="bookmark">
						<img width="300" height="160" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-large size-tie-large wp-post-image" alt="Irak" sizes="(max-width: 300px) 100vw, 300px" data-src="https://elsemanario.com/wp-content/uploads/2016/12/Irak-300x160.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2016/12/Irak-300x160.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/12/Irak-620x330.jpg 620w" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://elsemanario.com/internacional/169483/irak-declara-aumentara-exportaciones-petroleo-2017/" title="Enlace permanente a Irak declara que aumentará sus exportaciones de petróleo en 2017" rel="bookmark">Irak declara que aumentará sus exportaciones de petróleo en 2017</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/172172/mexico-lidera-exportacion-de-bebidas-alcoholicasunctad/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://elsemanario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_92");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_92" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_92">
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_92" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">cero</span>
					<input type="hidden" name="cptch_result" value="LhY=" />
					<input type="hidden" name="cptch_time" value="1482418624" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='172172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9eded84f90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_opinion.png" width="160"></noscript></div></div>
		</div></div><!-- .widget /--><div id="authors-posts-widget-3" class="widget authors-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/luis-ramon/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/luis-ramon-carazo/172019/cierre-del-ano/">Cierre del año</a></h3>
	<strong><a href="https://elsemanario.com/author/luis-ramon/" title="">Luis Ramón Carazo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/alejandro-hernandez/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Alejandro-Hernandez-300x339_ok-70x70.png" width="60" height="60" alt="Alejandro Hernández Pulido" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/172002/libertad-una-generacion-distancia-por-alejandro-hernandez-pulido/">“Libertad a una Generación de Distancia”</a></h3>
	<strong><a href="https://elsemanario.com/author/alejandro-hernandez/" title="">Alejandro Hernández Pulido </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/jelias/" title=""><img src="https://elsemanario.com/wp-content/uploads/2016/05/Jose-elias-sahab-ch.jpg" width="60" height="60" alt="José Elías Sahab Jaik" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/171636/cosas-por-que-agradecer-fin-de-ano-reflexion/">¡Gracias 2016!</a></h3>
	<strong><a href="https://elsemanario.com/author/jelias/" title="">José Elías Sahab Jaik </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/gerardo-gil/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Gerardo-Gil-300x339_ok-70x70.jpg" width="60" height="60" alt="Gerardo Gil Valdivia" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/gerardo-gil/171455/las-lecciones-de-2016-impact-politico-impacto-victoria-trump-y-brexit/">Las lecciones de 2016</a></h3>
	<strong><a href="https://elsemanario.com/author/gerardo-gil/" title="">Gerardo Gil Valdivia </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/mmcru22017cnsem/" title=""><img src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/marcial-manuel-cruz-vazquez/171301/modelo-de-mando-policial-en-mexico-ineficiencias-y-necesidades/">Urgente repensar el modelo de mando policial en México</a></h3>
	<strong><a href="https://elsemanario.com/author/mmcru22017cnsem/" title="">Marcial Manuel Cruz Vázquez </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/avelina-lesper/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/avelina-lesper/171286/comprender-aceptar-arte-moderno-avelina-lesper-critica/">¿COMPRENDER O ACEPTAR?</a></h3>
	<strong><a href="https://elsemanario.com/author/avelina-lesper/" title="">Avelina Lésper </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/enriqueescalante/" title=""><img src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-ch-perfil.jpg" width="60" height="60" alt="Enrique Ariel Escalante Arceo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/170904/solo-para-valientes-por-enrique-ariel-escalante-arceo/">SÓLO PARA VALIENTES</a></h3>
	<strong><a href="https://elsemanario.com/author/enriqueescalante/" title="">Enrique Ariel Escalante Arceo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/luis-ramon/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Luis-Ramon-Carazo-ch-70x70.jpg" width="60" height="60" alt="Luis Ramón Carazo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/luis-ramon-carazo/170184/el-genio/">El Genio</a></h3>
	<strong><a href="https://elsemanario.com/author/luis-ramon/" title="">Luis Ramón Carazo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/gaston-melo/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Gaston-Melo-ch-70x70.jpg" width="60" height="60" alt="Gastón Melo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/gaston-melo/169453/el-traje-la-mona-y-la-seda-por-gaston-t-melo-medina/">El traje, la mona y la seda</a></h3>
	<strong><a href="https://elsemanario.com/author/gaston-melo/" title="">Gastón Melo </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/mmcru22017cnsem/" title=""><img src="https://elsemanario.com/wp-content/uploads/2016/07/marcial-manuel-cruz_ch.jpg" width="60" height="60" alt="Marcial Manuel Cruz Vázquez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/marcial-manuel-cruz-vazquez/169365/militarizar-la-seguridad-publica-marcial-manuel/">¿Militarizar la seguridad pública?</a></h3>
	<strong><a href="https://elsemanario.com/author/mmcru22017cnsem/" title="">Marcial Manuel Cruz Vázquez </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/avelina-lesper/" title=""><img src="https://elsemanario.com/wp-content/uploads/2015/07/Avelina-Lesper-ch-70x70.jpg" width="60" height="60" alt="Avelina Lésper" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/avelina-lesper/169361/guerrilla-girls-por-avelina-lesper/">GUERRILLA GIRLS</a></h3>
	<strong><a href="https://elsemanario.com/author/avelina-lesper/" title="">Avelina Lésper </a></strong>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/author/enriqueescalante/" title=""><img src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-ch-perfil.jpg" width="60" height="60" alt="Enrique Ariel Escalante Arceo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/colaboradores/enrique-ariel-escalante-arceo/169253/la-justicia-viene-enrique-ariel-escalante-arceo/">LA JUSTICIA QUE VIENE</a></h3>
	<strong><a href="https://elsemanario.com/author/enriqueescalante/" title="">Enrique Ariel Escalante Arceo </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar" class="menu"><li id="menu-item-5649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li id="menu-item-88885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-47485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li id="menu-item-5652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->			<div id="text-html-widget-109" class="text-html-box" >
			<a href="https://elsemanario.com/category/colaboradores/enrique-ariel-escalante-arceo/"><img src="https://elsemanario.com/wp-content/uploads/2016/12/Enrique-Escalante-bienvenida.jpg" alt="Enrique Escalante" /></a>			</div>
		<div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4>Pepe y Toño</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<a href="https://www.pepeytono.com/"  target="_blank"  >					<img src=" https://elsemanario.com/wp-content/uploads/2016/09/SE_155x600.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="categort-posts-widget-40" class="widget categort-posts"><div class="widget-top"><h4>Destacamos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/172163/explosion-mercado-de-tultepec-cifra-oficial-muertos/" title="Enlace permanente a Suman 32 los fallecidos por explosión en mercado de Tultepec: identifican 18 cuerpos" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Explosión mercado de Tultepec: ya son 32 los fallecidos" data-src="https://elsemanario.com/wp-content/uploads/2016/12/2112Tultepec-Cuao_or8-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/172163/explosion-mercado-de-tultepec-cifra-oficial-muertos/">Suman 32 los fallecidos por explosión en mercado de Tultepec: identifican 18 cuerpos</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/172156/la-edad-debe-ser-determinante-para-la-planeacion-financiera/" title="Enlace permanente a La edad debe ser determinante para la planeación financiera" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="ahorro etapas vida" data-src="https://elsemanario.com/wp-content/uploads/2016/12/ahorro-etapas-vida-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/172156/la-edad-debe-ser-determinante-para-la-planeacion-financiera/">La edad debe ser determinante para la planeación financiera</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/ocio-y-cultura/171933/consejos-prevenir-accidentes-juegos-pirotecnicos/" title="Enlace permanente a Consejos para prevenir accidentes con juegos pirotécnicos" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Los accidenetes con los juegos pirotécnicos aumentan en la época decembrina, siendo los menores de edad el sector más vulnerable a sufrir daños graves" data-src="https://elsemanario.com/wp-content/uploads/2016/12/juegos-pirotécnicos-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/ocio-y-cultura/171933/consejos-prevenir-accidentes-juegos-pirotecnicos/">Consejos para prevenir accidentes con juegos pirotécnicos</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-42" class="widget categort-posts"><div class="widget-top"><h4>Transmisión en vivo		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
						
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-12" class="text-html-box" >
			<div class="widget-top"><h4>Hasta el momento<img src="https://elsemanario.com/wp-content/uploads/2013/11/sin_limites.png" width="130" height="19" /></div></h4>			</div>
		<div id="categort-posts-widget-34" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/metropoli/172298/marchas-manifestaciones-hoy-ciudad-mexico/" title="Enlace permanente a Habrá por lo menos cinco manifestaciones este jueves" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="La Secretaría de Seguridad Pública de CDMX informó que habrá afectaciones por marchas en principales vías de la Ciudad de México" data-src="https://elsemanario.com/wp-content/uploads/2016/02/marchas_-Paseo-de-la-Reforma-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/metropoli/172298/marchas-manifestaciones-hoy-ciudad-mexico/">Habrá por lo menos cinco manifestaciones este jueves</a></h3>
	 <span class="date"></span>
</li>
<li>
		<h3><a href="https://elsemanario.com/metropoli/172296/hoy-no-circula-autos-calcomania-verde/">Sin permiso para circular en jueves autos con engomado verde</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/economia/172189/dias-no-abriran-bancos-proximo-ano/" title="Enlace permanente a ¿Sabes qué días no abrirán los bancos en 2017?" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="La CNBV dio a conocer los días inhabilies para instituciones bajo su supervisión. FOTO: ARMANDO MONROY /CUARTOSCURO.COM FOTO: ARMANDO MONROY" data-src="https://elsemanario.com/wp-content/uploads/2016/12/Sucursales_Bancarias_Asaltadas-1-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/economia/172189/dias-no-abriran-bancos-proximo-ano/">¿Sabes qué días no abrirán los bancos en 2017?</a></h3>
	 <span class="date"></span>
</li>
<li>
		<h3><a href="https://elsemanario.com/metropoli/172293/sin-permiso-circular-jueves-autos-engomado-verde/">Sin permiso para circular en jueves autos con engomado verde</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/172291/precios-del-petroleo-reportan-ligeras-alzas-ante-caida-del-dolar/" title="Enlace permanente a Precios del petróleo reportan ligeras alzas ante caída del dólar" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" data-src="https://elsemanario.com/wp-content/uploads/2015/01/petroleobarriles-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/172291/precios-del-petroleo-reportan-ligeras-alzas-ante-caida-del-dolar/">Precios del petróleo reportan ligeras alzas ante caída del dólar</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/172287/bolsas-europeas-bajan-espera-datos-economia-eua/" title="Enlace permanente a Bolsas europeas bajan en espera de datos sobre economía de EUA" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" data-src="https://elsemanario.com/wp-content/uploads/2016/07/bolsas-a-la-baja-reuters-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/172287/bolsas-europeas-bajan-espera-datos-economia-eua/">Bolsas europeas bajan en espera de datos sobre economía de EUA</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/hasta-el-momento/172285/bolsas-asia-pacifico-cierran-bajas-3/" title="Enlace permanente a Bolsas de Asia-Pacífico cierran con bajas" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" data-src="https://elsemanario.com/wp-content/uploads/2015/09/bolsaschina-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/hasta-el-momento/172285/bolsas-asia-pacifico-cierran-bajas-3/">Bolsas de Asia-Pacífico cierran con bajas</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/172262/rivada-afirma-delloite-dio-informacion-clasificada-ganador-red-compartida/" title="Enlace permanente a Rivada acusa a la SCT de favorecer a Altán en licitación de Red Compartida" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="El proyecto de la Red Compartida es uno de lo más importantes derivado de la reforma de telecomunciaciones" data-src="https://elsemanario.com/wp-content/uploads/2016/12/red-compartida-sct-70x70.png" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/172262/rivada-afirma-delloite-dio-informacion-clasificada-ganador-red-compartida/">Rivada acusa a la SCT de favorecer a Altán en licitación de Red Compartida</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/negocios/172253/consejos-aplicar-medidas-seguridad-proteger-aguinaldo/" title="Enlace permanente a Consejos para aplicar medidas de seguridad y proteger tu aguinaldo" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Dinero contado en un comercio. Los expertos financieros recomiendan a los trabajadores que aparten un poco del dinero del aguinaldo para los primeros meses del año." data-src="https://elsemanario.com/wp-content/uploads/2016/12/Dinero_Efectivo_Economia-3-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/negocios/172253/consejos-aplicar-medidas-seguridad-proteger-aguinaldo/">Consejos para aplicar medidas de seguridad y proteger tu aguinaldo</a></h3>
	 <span class="date"></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://elsemanario.com/estados/172242/son-211-los-animales-muertos-en-zoo-de-leon-no-154-muertes-fueron-inevitables/" title="Enlace permanente a Son 211 los animales muertos en zoo de León, no 154; muertes fueron &#8220;inevitables&#8221;" rel="bookmark"><img width="70" height="70" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="Son 211 los animales muertos en zoo de León, no 154" data-src="https://elsemanario.com/wp-content/uploads/2016/12/12377822_1083858348348062_8206678349395907026_o-70x70.jpg" data-lazy-type="image" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://elsemanario.com/estados/172242/son-211-los-animales-muertos-en-zoo-de-leon-no-154-muertes-fueron-inevitables/">Son 211 los animales muertos en zoo de León, no 154; muertes fueron &#8220;inevitables&#8221;</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://elsemanario.com/category/hasta-el-momento/"><img class="lazy lazy-hidden" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"><noscript><img src="https://elsemanario.com/wp-content/uploads/2015/07/elsem_home_boton_vermas.png" alt="Más noticias"></noscript></a></div>
		</div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Síguenos en Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="fb-likebox"><a href="https://www.facebook.com/elsemanario.sinlimites.3/">El Semanario Sin Límites</a></div></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="wide-left-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="latest-tweets-widget-3" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/El_Semanario">Síguenos @El_Semanario</a>
		</h4></div>
						<div class="footer-widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Se esperan complicaciones viales en la <a href="http://twitter.com/#search?q=CDMX" class="twitter-link">#CDMX</a> atentos a los avisos de <a href="http://twitter.com/072AvialCDMX" class="twitter-user">@072AvialCDMX</a> <a href="https://t.co/vpfp9IZO9F" class="twitter-link">https://t.co/vpfp9IZO9F</a> <small class="twitter-timestamp"><abbr title="2016/12/22 14:53:09">4 mins ago</abbr></small></li>

<li class="twitter-item"><a href="http://twitter.com/#search?q=HoyNoCircula" class="twitter-link">#HoyNoCircula</a> autos con engomado verde <a href="https://t.co/ZaJOlqVjSr" class="twitter-link">https://t.co/ZaJOlqVjSr</a> <small class="twitter-timestamp"><abbr title="2016/12/22 14:41:38">15 mins ago</abbr></small></li>

<li class="twitter-item"><a href="http://twitter.com/#search?q=HoyNoCircula" class="twitter-link">#HoyNoCircula</a> autos con engomado verde en la CDMX  <a href="https://t.co/eYMMThp3qa" class="twitter-link">https://t.co/eYMMThp3qa</a> <small class="twitter-timestamp"><abbr title="2016/12/22 14:08:44">48 mins ago</abbr></small></li>

<li class="twitter-item">Precios del petróleo reportan ligeras alzas ante caída del dólar <a href="https://t.co/ZfBjgFwpyQ" class="twitter-link">https://t.co/ZfBjgFwpyQ</a> <small class="twitter-timestamp"><abbr title="2016/12/22 14:04:54">52 mins ago</abbr></small></li>

<li class="twitter-item"><a href="http://twitter.com/#search?q=Bolsas" class="twitter-link">#Bolsas</a> de Europa bajan en espera de datos sobre economía de <a href="http://twitter.com/#search?q=EUA" class="twitter-link">#EUA</a> <a href="https://t.co/1R0DGTEuBm" class="twitter-link">https://t.co/1R0DGTEuBm</a> <small class="twitter-timestamp"><abbr title="2016/12/22 14:00:36">56 mins ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-6" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Encuéntranos en:</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://elsemanario.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/110499919243454488193/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/ElSemanarioMx" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/El_Semanario" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/el-semanario" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="nav_menu-4" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Mas secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-menu-sidebar-container"><ul id="menu-menu-sidebar-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5649"><a href="https://elsemanario.com/titulares/">Titulares</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88885"><a href="https://elsemanario.com/category/empresarios/">Empresarios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="https://elsemanario.com/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47485"><a href="https://elsemanario.com/category/colunmistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5652"><a href="https://elsemanario.com/category/reportajes/">Reportajes</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<img src="https://elsemanario.com/wp-content/uploads/2013/11/Prensa-Sin-Limites.png"/>			</div>
		<div id="pages-2" class="footer-widget widget_pages"><div class="footer-widget-top"><h4>Directorio</h4></div>
						<div class="footer-widget-container">		<ul>
			<li class="page_item page-item-124"><a href="https://elsemanario.com/quienes-somos/">¿Quienes Somos?</a></li>
<li class="page_item page-item-132"><a href="https://elsemanario.com/politica-editorial/">Política Editorial</a></li>
<li class="page_item page-item-135"><a href="https://elsemanario.com/aviso-legal/">Aviso Legal</a></li>
<li class="page_item page-item-137"><a href="https://elsemanario.com/informacion-general/">Informacion General</a></li>
<li class="page_item page-item-139"><a href="https://elsemanario.com/privacidad-de-datos/">Privacidad de Datos</a></li>
<li class="page_item page-item-146800"><a href="https://elsemanario.com/manifiesto/">_____________________________________________________________________________________</a></li>
		</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2011-2016, Todos los derechos reservados. | Powered by <a href= "https://elsemanario.com/">El Semanario</a>
<br />
<div>
<p align="center"><span style="color: #999999;">TODOS LOS DERECHOS RESERVADOS © 2011-2016 PROHIBIDA LA REPRODUCCIÓN PARCIAL O TOTAL DE ELSEMANARIO.COM, ELSEMANARIOSINLIMITES.COM, ELSEMANARIO.COM.MX Y ELSEMANARIO.MX SALVO CON AUTORIZACIÓN POR ESCRITO EN LO ESPECÍFICO</span></p>
</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-left">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Ahora observa</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="https://elsemanario.com/metropoli/172298/marchas-manifestaciones-hoy-ciudad-mexico/">
					<img width="800" height="418" src="//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="La Secretaría de Seguridad Pública de CDMX informó que habrá afectaciones por marchas en principales vías de la Ciudad de México" sizes="(max-width: 800px) 100vw, 800px" data-src="https://elsemanario.com/wp-content/uploads/2016/02/marchas_-Paseo-de-la-Reforma.jpg" data-lazy-type="image" data-srcset="https://elsemanario.com/wp-content/uploads/2016/02/marchas_-Paseo-de-la-Reforma.jpg 800w, https://elsemanario.com/wp-content/uploads/2016/02/marchas_-Paseo-de-la-Reforma-300x157.jpg 300w, https://elsemanario.com/wp-content/uploads/2016/02/marchas_-Paseo-de-la-Reforma-768x401.jpg 768w" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="https://elsemanario.com/metropoli/172298/marchas-manifestaciones-hoy-ciudad-mexico/" rel="bookmark">Habrá por lo menos cinco manifestaciones este jueves</a></h2>
			<p>Este jueves 22 de diciembre se esperan al menos cinco manifestaciones en la Ciudad de México. Complicaciones viales se incrementan por compras de fin de año. </p>
		</div>
			</section>


	<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1206212556115950',
      xfbml      : true,
      version    : 'v2.7'
    });
  };
(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
  })(document, 'script', 'facebook-jssdk');

(function($) {
  $(document).ready(function() {
  var fbPage = '<div class="fb-page" data-href="https://www.facebook.com/ElSemanarioMx" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>';
  var fbPageLoaded = false;
  var waypoints = $('#fb-likebox').waypoint(function(dir) {
    if(!fbPageLoaded) {
      fbPageLoaded = true;
      $('#fb-likebox').prepend(fbPage);
      FB.XFBML.parse(document.getElementById('fb-likebox'));
      $('#fb-likebox').parentsUntil('.widget').parent('.widget').find('.widget-top').remove();
    }
  }, {
    offset: 'bottom-in-view'
  });
});
})(jQuery);
</script>


<style>#bannercin.flexslider, #bannercin.flexslider .slides > li, #bannercin.flexslider .slides > li img { height: 100px !important; width:100% !important; }
.fb_iframe_widget_fluid span, iframe.fb_ltr {  width: 100% !important;  }
.post-inner p { text-align: justify; }
</style>
<script>
(function($) {
$(document).ready(function() {
  $('#bannercin').flexslider({
        animation: "fade",
        slideshowSpeed: 7000,
  	animationSpeed: 600,
	randomize: false,
        controlNav: false,
        directionNav:false,
	pauseOnHover: true,initDelay: 0
  });
});
})(jQuery)
</script><script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"70"};
var a3_lazyload_extend_params = {"edgeY":"70"};
var a3_lazyload_extend_params = {"edgeY":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='//elsemanario.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/script.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://elsemanario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"aee8e613aa","ajaxurl":"https:\/\/elsemanario.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsemanario.com/wp-content/plugins/captcha/js/front_end_script.js'></script>

				<div class="ulp-window ulp-window-bottom-right" id="ulp-rGeueKAjGJw1IeNe" data-title="Newsletter Subscription - Popup" data-width="260" data-height="160" data-position="bottom-right" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-348" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-349" data-left="0" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-350" data-left="0" data-top="7" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off">Newsletter</div>
						<div class="ulp-layer" id="ulp-layer-351" data-left="30" data-top="40" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Nombre" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-352" data-left="30" data-top="80" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Correo electónico" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-353" data-left="70" data-top="118" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscríbete" data-loading="Loading...">Subscríbete</a></div>
						<div class="ulp-layer" id="ulp-layer-354" data-left="3" data-top="-6" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a class="ulp-inherited" href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "https://elsemanario.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-I1Sw21VfK2bjjt92":[""],"none":[""]};
			var ulp_overlays = {"rGeueKAjGJw1IeNe":["", "0.8", "on", "bottom-right", "flipInY", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script></body>
</html>
